<!DOCTYPE html>
<html lang="tr">
  <head>
 
  

  
   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21847068/malatyagercekcom_display',[300,250],'div-gpt-ad-1508916317235-0').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[970,250],'div-gpt-ad-1508916317235-1').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[336,280],'div-gpt-ad-1508916317235-2').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[160,600],'div-gpt-ad-1508916317235-3').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[160,600],'div-gpt-ad-1508916317235-4').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[320,100],'div-gpt-ad-1508916317235-5').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[728,90],'div-gpt-ad-1508916317235-6').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>


   

        <title>Sayfa Bulunamadı - MALATYA HABER | Malatya Haberleri | Haberler | Malatya Son Dakika</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Son dakika MALATYA, HABERLERİ, Son dakika Malatya haberleri, en son haberler, Malatya gazete haberleri, Malatya&#039;ın Malatya&#039;lının en iyi haber sitesi.">
    <meta name="keywords" content="Malatya,Malatya haberleri,Malatya haber,Malatya İlçeleri,Malatya Son Dakika,Malatya Gündemi,Malatya resimleri,Malatya Fotoğrafları,Malatya Büyükşehir Belediyesi,Malatya Eczaneleri,Yeni MalatyaSpor,Evkur Yeni Malatyaspor">
<meta name="contact" content="info@malatyagercek.com"/>
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d"/>
<meta property="fb:pages" content="146710972124775"/>

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354"/>   
<meta http-equiv="content-language" content="tr"/>
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Sayfa Bulunamadı - MALATYA HABER | Malatya Haberleri | Haberler | Malatya Son Dakika">
    <meta property="og:title" content="">
    <meta property="og:description" content="Son dakika MALATYA, HABERLERİ, Son dakika Malatya haberleri, en son haberler, Malatya gazete haberleri, Malatya&#039;ın Malatya&#039;lının en iyi haber sitesi."> 
    <meta property="og:url" content="">
    <link rel="canonical" href="https://www.malatyagercek.com"/>
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/"/>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content=""><meta name="verify-admitad" content="27723bccfc"/>
<meta name="adnimo-verify" content="169c32da20f4563"/>
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/A.base.min.css+icons.css+style.css+hs.css,Mcc.1dpXcCPZwT.css.pagespeed.cf.eLp38wKzAw.css" rel="stylesheet"/>
    
    
    
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/A.print.css.pagespeed.cf.VMDXlRlSlb.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php"/>
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/xfavicon.ico.pagespeed.ic.2CiqZOnqos.png">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/afyonkarahisar/baskan-bozkurttan-berat-kandili-mesaji-h1789794.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">var site_url='https://www.malatyagercek.com/';var tema='hs-vertigo';var theme_path='https://www.malatyagercek.com/_themes/hs-vertigo/';var ajax_url='_ajax/';var cat_limit='13';var poll_voted='';var comment_approved='';var doviz='';var lazyload='0';var twitter_user='malatyagercek';var facebook_user='MalatyaGercekhabersitesi';var popup_saat='3';var arkaplan_link='';var hava='1';var hava_default='19917';var namaz='0';var namaz_default='malatya';var superlig='1';</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63610433-1','auto');ga('send','pageview');</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    <script type="text/javascript">//<![CDATA[
var tlJsHost=((window.location.protocol=="https:")?"https://secure.comodo.com/":"http://www.trustlogo.com/");document.write(unescape("%3Cscript src='"+tlJsHost+"trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]></script>
    
  </head>
  <body>
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="http://www.akparti.org.tr/icraatlar/tumu/malatya" target="blank"><img src="https://www.malatyagercek.com/images/upload/akparti-31mart.jpg&style=" width:940px;height: 152px;border:0" alt="Recep Tayyip ERDOĞAN"></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/xlogomghyeni.png.pagespeed.ic.IFa1Qo3Gvn.png" alt="Sayfa Bulunamadı - MALATYA HABER | Malatya Haberleri | Haberler | Malatya Son Dakika"/></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 04 Şubat 2019 Pazartesi</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><div id='div-gpt-ad-1508916317235-6'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508916317235-6');});</script>
</div></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="49ca6457f052e0bfd9ce075363e63f7ba8ec7d48"/>
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1" target="blank">MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16" target="blank">POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19" target="blank">ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3" target="blank">EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5" target="blank">SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8" target="blank">SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6" target="blank">KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11" target="blank">EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2" target="blank">DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144" target="blank">TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99" target="blank">MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7" target="blank">YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9" target="blank">ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="49ca6457f052e0bfd9ce075363e63f7ba8ec7d48"/>
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2019" href="https://www.malatyagercek.com/secim-2019" id="k133" target="blank">Seçim 2019</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34" target="blank">Yerel</a>
<a title="AÄ°LE" href="https://www.malatyagercek.com/aile" id="k13" target="blank">AÄ°LE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31" target="blank">Malatya Okuyor</a>
<a title="BÄ°LÄ°M TEKNOLOJÄ°" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4" target="blank">BÄ°LÄ°M TEKNOLOJÄ°</a>
<a title="MAGAZÄ°N" href="https://www.malatyagercek.com/magazin" id="k40" target="blank">MAGAZÄ°N</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41" target="blank">GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124" target="blank">Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125" target="blank">Human</a>
<a title="GÃœNCEL" href="https://www.malatyagercek.com/guncel" id="k127" target="blank">GÃœNCEL</a>
<a title="Ä°nsan" href="https://www.malatyagercek.com/insan" id="k130" target="blank">Ä°nsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146" target="blank">Haber</a>
<a title="Ã‡evre" href="https://www.malatyagercek.com/cevre" id="k147" target="blank">Ã‡evre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148" target="blank">Bilim ve Teknoloji</a>
<a title="HABERDE Ä°NSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154" target="blank">HABERDE Ä°NSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                      </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span12">
              <div class="row-fulid">
                                                  <div class="" style="text-align:center">
  <h1>Sayfa Bulunamadı</h1>

  <div class="content">
    <p>Ulaşmaya çalıştığınız sayfa bulunamadı. Bu sayfanın adresi yanlış yazılmış, değiştirilmiş ya da sayfa silinmiş olabilir.<br/>Sayfanın olması gerektiğini düşünüyorsanız lütfen <a target="_blank" href="https://www.malatyagercek.com/iletisim.html">buraya tıklayarak</a> bu sayfanın adresiyle birlikte bizimle iletişime geçiniz.</p>
    <p><a href="https://www.malatyagercek.com/">Ana sayfaya dönmek için tıklayınız</a></p>
  </div>

  <br/><br/>

  <div class="row-fluid">
    <div class="span8 offset2" style="width:625px">
                  <div id="haberbandi" class="carousel slide vertical">
              <div class="carousel-inner">
                                <div class="item active">
                  <a href="https://www.malatyagercek.com/guncel-44/magef-2-kan-bagisi-etkinligi-duzenledi-h1964933.html" title="MAGEF 2. Kan Bağışı etkinliği düzenledi" target="_blank"><span></span> <b>MAGEF 2. Kan Bağışı etkinliği düzenledi</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/politika-44/tufenkci-ak-parti-bugune-kadar-hizmet-eser-siyaseti-h1964932.html" title="Tüfenkci, &#039;&#039;AK Parti bugüne kadar hizmet, eser siyaseti yaptı&#039;&#039;" target="_blank"><span></span> <b>Tüfenkci, &#039;&#039;AK Parti bugüne kadar hizmet, eser siyaseti yaptı&#039;&#039;</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/egitim-44/mtu-ilk-uluslararasi-anlasmasini-imzaladi-h1964931.html" title="MTÜ ilk uluslararası anlaşmasını imzaladı" target="_blank"><span></span> <b>MTÜ ilk uluslararası anlaşmasını imzaladı</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/guncel-44/oncelik-hayatin-oncelik-yayanin-h1964930.html" title="Öncelik Hayatın, Öncelik Yayanın" target="_blank"><span></span> <b>Öncelik Hayatın, Öncelik Yayanın</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/guncel-44/yolcu-tasimaciligi-yapan-otobuslerin-yol-ve-trafik-guvenliginin-h1964929.html" title="Yolcu Taşımacılığı Yapan Otobüslerin Yol Ve Trafik Güvenliğinin Sağlanması Toplantısı Düzenlendi" target="_blank"><span></span> <b>Yolcu Taşımacılığı Yapan Otobüslerin Yol Ve Trafik Güvenliğinin Sağlanması Toplantısı Düzenlendi</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/guncel-44/vali-barus-teknokentde-incelemelerde-bulundu-h1964928.html" title="Vali Baruş, Teknokent’de İncelemelerde Bulundu" target="_blank"><span></span> <b>Vali Baruş, Teknokent’de İncelemelerde Bulundu</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-musiad-sube-baskani-poyraza-hayirli-olsun-ziyaretinde-h1964927.html" title="Başkan Gürkan, MÜSİAD Şube Başkanı Poyraz’a Hayırlı Olsun Ziyaretinde Bulundu" target="_blank"><span></span> <b>Başkan Gürkan, MÜSİAD Şube Başkanı Poyraz’a Hayırlı Olsun Ziyaretinde Bulundu</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/ekonomi-44/olcu-ve-olcu-aletleri-periyodik-muayene-beyanname-duyurusu-h1964926.html" title="Ölçü ve Ölçü Aletleri Periyodik Muayene Beyanname Duyurusu" target="_blank"><span></span> <b>Ölçü ve Ölçü Aletleri Periyodik Muayene Beyanname Duyurusu</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/spor-44/soguk-zamanlarda-sicak-salonlarimizda-spor-h1964925.html" title="&#039;&#039;Soğuk Zamanlarda Sıcak Salonlarımızda Spor&#039;&#039; Projesi Toplantısı Yapıldı" target="_blank"><span></span> <b>&#039;&#039;Soğuk Zamanlarda Sıcak Salonlarımızda Spor&#039;&#039; Projesi Toplantısı Yapıldı</b></a>
                </div>
                                <div class="item">
                  <a href="https://www.malatyagercek.com/yeni-malatyaspor/agbaba-dan-a-spor-ve-uluc-a-tepki-h1964924.html" title="Ağbaba&#039;dan A Spor ve Uluç&#039;a Tepki" target="_blank"><span></span> <b>Ağbaba&#039;dan A Spor ve Uluç&#039;a Tepki</b></a>
                </div>
                              </div>
                <i class="time"></i> 
            <a class="carousel-control left" href="#haberbandi" data-slide="prev"></a>
            <a class="carousel-control right" href="#haberbandi" data-slide="next"></a>
            </div>
 <!-- HABER BANDI ***************************************************** -->


<!-- ANA MANSET -->
  
      
            <div id="anamanset" class="carousel slid">
              <ol class="carousel-indicators fifteen">
                                <li onclick="window.location=''; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li>
                                <li class="tumu"><a href="https://www.malatyagercek.com/tum-mansetler.html">TÜM MANŞETLER</a></li>              </ol>
              <div class="carousel-inner">
                                                <div class="item active">
                <a href="" target="_blank" title="">
                                    <img src="" alt="">
                                    <div class="carousel-caption">
                    <h2></h2>
                  </div>
                                  </a>
                </div>
                                                              </div>
            <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a>
            <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a>
          </div>
<!-- ANA MANSET ***************************************************** -->    </div>
  </div>




</div> 
                 
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan YaÄŸmur">Hasan YaÄŸmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin AyrÄ±ntÄ±sÄ±">Haberin AyrÄ±ntÄ±sÄ±</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Ã–z Haber">Malatya Ã–z Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="ManÅŸet Malatya">ManÅŸet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/xlogomghyeni_.png.pagespeed.ic.IFa1Qo3Gvn.png" alt="Sayfa Bulunamadı - MALATYA HABER | Malatya Haberleri | Haberler | Malatya Son Dakika"/></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" rel=" dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim" rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.paykasamerkezi.com/" target="_blank" title="paykasa">Paykasa</a></strong></p>
  </div>
  </div>
<script type="text/javascript">_atrk_opts={atrk_acct:"GmQse1agTn00OC",domain:"malatyagercek.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya"/></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=499" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/160X600_reklam_17.gif.pagespeed.ce.pw8a46B-Is.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner499" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><div id='div-gpt-ad-1508916317235-3'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508916317235-3');});</script>
</div>

</div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js+yepnope.1.5.4-min.js.pagespeed.jc.3OQXT7R-aO.js"></script><script>eval(mod_pagespeed_qIEEB9us9N);</script>
<script>eval(mod_pagespeed_RHlUQP39UW);</script>
<script>yepnope({load:['https://code.jquery.com/jquery-1.9.1.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',],complete:function(){$(function(){$.getScript('https://platform.twitter.com/widgets.js');$.getScript('https://www.google-analytics.com/ga.js');if(typeof(FB)!='undefined'){FB.init({status:true,cookie:true,xfbml:true});}else{$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1",function(){FB.init({status:true,cookie:true,xfbml:true});});}if(typeof(gapi)!='undefined'){gbuttons.each(function(){gapi.plusone.render($(this).get(0));});}else{$.getScript('https://apis.google.com/js/plusone.js');}});hs.graphicsDir='https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';$('.sticky-menu').waypoint('sticky',{wrapper:'<div class="sticky-wrapper" />',stuckClass:'stuck'});$('body').append($("<div class='popup hiding' id='article-finished'></div>"));$("#article-finished").html("").append($("#ilgilihaberler2"));$('.footer').waypoint(function(direction){$('#article-finished').toggleClass('hiding',direction==="up");},{offset:function(){return $.waypoints('viewportHeight')-$(this).height()+500;}});tebilisim('1789794','haber','');}});</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">var fbTitle=encodeURIComponent("");var fbUrl=encodeURIComponent(location.href);var fbThumb="";var fbDesc=encodeURIComponent("");</script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">var yandex_id='17234467';var yandex_counter='yaCounter17234467';(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yandex_counter=new Ya.Metrika({id:yandex_id,enableAll:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex"/></div></noscript>
<!-- /Yandex.Metrika counter -->

      
      <script language="JavaScript" type="text/javascript">TrustLogo("https://www.malatyagercek.com/comodo_secure_seal_100x85_transp.png","CL1","none");</script>
<a href="https://ssl.comodo.com" id="comodoTL">Comodo SSL</a>
      
  </body>
</html>
