<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Malatya&#039;da Uyuşturucu Operasyonu haberi</title>
    
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Malatya Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda üzerinde çeşitli uyuşturucu maddeler ile yakalanan 7 zanlıdan 3&#039;ü tutuklandı. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">
    <meta name="yandex-verification" content="9155bc1a5f76b037" />


    <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o4xl6', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->

<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1967704">        <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
    <meta property="og:title" content="Malatya&#039;da Uyuşturucu Operasyonu">
    <meta property="og:description" content="Malatya Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda üzerinde çeşitli uyuşturucu maddeler ile yakalanan 7 zanlıdan 3&#039;ü tutuklandı. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2020/12/malatya_da_uyusturucu_operasyonu_h1967704_1fb1c.jpeg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Malatya&#039;da Uyuşturucu Operasyonu">    <meta name="twitter:description" content="Malatya Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda üzerinde çeşitli uyuşturucu maddeler ile yakalanan 7 zanlıdan 3’ü tutuklandı.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2020/12/malatya_da_uyusturucu_operasyonu_h1967704_1fb1c.jpeg">        <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//www.malatyagercek.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
   
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html">
    <link rel="alternate" href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->
    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=malatyagercek.com&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>




        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=722" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/Yesilyurt-Banner-Kent-Bellegi-Konagi.gif" width="940" height="85" style="width:940px;height: 85px;border:0" alt="banner722" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1_1.png" alt="Malatya&#039;da Uyuşturucu Operasyonu haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 31 Aralık 2020 Perşembe</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=730" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/728x90.gif" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner730" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="b4c2c155c98502506d55d36f61b55a10e7f74389" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                <a href="https://www.malatyagercek.com/firma-rehberi/"><i class="halflings-icon white briefcase"></i> Firma Rehberi</a>                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="b4c2c155c98502506d55d36f61b55a10e7f74389" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/guncel-44/basturk-cam-sanayi-2020-2021-tanitim-filmi-yayina-girdi-h1967680.html" title="Baştürk Cam Sanayi 2020- 2021 Tanıtım Filmi yayına girdi" target="_blank">Baştürk Cam Sanayi 2020- 2021 Tanıtım Filmi yayına girdi</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
            
               </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Asayiş-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/asayis-44">Asayiş-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">30 Aralık 2020 Çarşamba 08:28</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Malatya&#039;da Uyuşturucu Operasyonu</h1><p class="lead">Malatya Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda üzerinde çeşitli uyuşturucu maddeler ile yakalanan 7 zanlıdan 3’ü tutuklandı.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2020/12/malatya_da_uyusturucu_operasyonu_h1967704_1fb1c.jpeg" alt="Malatya&#039;da Uyuşturucu Operasyonu" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya%27da+Uyu%C5%9Fturucu+Operasyonu&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html&title=Malatya%27da+Uyu%C5%9Fturucu+Operasyonu"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?698972" sizes="[[300,250]]"></script></div>                      <p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:normal">Malatya Valiliği İl Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda;</span></span></span></span></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:normal">➡️ 17,80 gr Metamfetamin, </span></span></span></span></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:normal">➡️ 292,84 gr Sentetik Kannabinoid </span></span></span></span></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:normal">➡️ 188 adet Yeşil Reçeteye Tabii Hap ele geçirilmiştir </span></span></span></span></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:normal">Konu ile ilgili 7 şahıs yakalanmış TCK 188 maddesinden işlem yapılarak Adli Makamlara sevk edilmiş, 3 şahıs tutuklanarak Cezaevine teslim edildiği bildirildi.</span></span></span></span></p>

<p style="margin-top:0cm; margin-right:28.25pt; margin-bottom:0cm; margin-left:0cm; text-align:justify"></p>

     <div class="reklam reklam44"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?226799"></script></div>            <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya%27da+Uyu%C5%9Fturucu+Operasyonu&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html&title=Malatya%27da+Uyu%C5%9Fturucu+Operasyonu"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/>




</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/ogrencileri-ile-internet-uzerinden-aktif-iletisime-devam-etti-resimleri,847.html" title="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/WhatsApp_Image_2020-05-07_at_04.15.18.jpeg" alt="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti" />
          <b>Öğrencileri İle...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1967704);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1967704" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b4c2c155c98502506d55d36f61b55a10e7f74389" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-da-yol-uygulamasinda-4-kilo-850-gr-esrar-maddesi-ele-gecirildi-h1967629.html" title="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_da_yol_uygulamasinda_4_kilo_850_gr_esrar_maddesi_ele_gecirildi_h1967629_93504.jpeg" alt="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi" />
            <b>Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-da-asayis-uygulamasi-12102020-h1967628.html" title="Malatya&#039;da Asayiş Uygulaması - (12.10.2020)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_da_asayis_uygulamasi_12102020_h1967628_623da.jpg" alt="Malatya&#039;da Asayiş Uygulaması - (12.10.2020)" />
            <b>Malatya&#039;da Asayiş Uygulaması - (12.10.2020)</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-kom-sube-447-litre-sahte-raki-ele-gecirdi-h1967627.html" title="Malatya Emniyeti Kom Şube 447 Litre Sahte Rakı Ele Geçirdi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_emniyeti_kom_sube_447_litre_sahte_raki_ele_gecirdi_h1967627_80e12.jpeg" alt="Malatya Emniyeti Kom Şube 447 Litre Sahte Rakı Ele Geçirdi" />
            <b>Malatya Emniyeti Kom Şube 447 Litre Sahte Rakı Ele...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-polisi-asayis-uygulamalarinda-uyusturucu-ve-ruhsatsiz-silah-h1967612.html" title="Malatya Polisi, Asayiş Uygulamalarında Uyuşturucu ve Ruhsatsız Silah Yakaladı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_polisi_asayis_uygulamalarinda_uyusturucu_ve_ruhsatsiz_silah_yakaladi_h1967612_9266e.jpg" alt="Malatya Polisi, Asayiş Uygulamalarında Uyuşturucu ve Ruhsatsız Silah Yakaladı" />
            <b>Malatya Polisi, Asayiş Uygulamalarında Uyuşturucu...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-torbacilara-goz-actirmiyor-h1967600.html" title="Malatya Emniyeti Torbacılara Göz açtırmıyor">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_emniyeti_torbacilara_goz_actirmiyor_h1967600_79fdb.jpeg" alt="Malatya Emniyeti Torbacılara Göz açtırmıyor" />
            <b>Malatya Emniyeti Torbacılara Göz açtırmıyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-3-h1967354.html" title="Malatya&#039;da Uyuşturucu Operasyonu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/04/malatya_da_uyusturucu_operasyonu_h1967354_4cfdc.jpg" alt="Malatya&#039;da Uyuşturucu Operasyonu" />
            <b>Malatya&#039;da Uyuşturucu Operasyonu</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-mart-2020-ayi-degerlendirmesi-h1967334.html" title="Malatya Emniyetinden Mart -2020 Ayı Değerlendirmesi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/04/malatya_emniyetinden_mart_2020_ayi_degerlendirmesi_h1967334_ea597.jpg" alt="Malatya Emniyetinden Mart -2020 Ayı Değerlendirmesi" />
            <b>Malatya Emniyetinden Mart -2020 Ayı Değerlendirmesi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-genel-asayis-ve-kamu-duzeni-saglama-operasyonu-h1967194.html" title="Malatya Emniyetinden Genel Asayiş ve Kamu Düzeni Sağlama Operasyonu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_emniyetinden_genel_asayis_ve_kamu_duzeni_saglama_operasyonu_h1967194_d1c37.jpg" alt="Malatya Emniyetinden Genel Asayiş ve Kamu Düzeni Sağlama Operasyonu" />
            <b>Malatya Emniyetinden Genel Asayiş ve Kamu Düzeni...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-metal-banknot-kalibi-ve-tarihi-sikkeler-ele-gecirdi-h1967189.html" title="Malatya Emniyeti, Metal Banknot Kalıbı ve Tarihi sikkeler Ele Geçirdi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_emniyeti_metal_banknot_kalibi_ve_tarihi_sikkeler_ele_gecirdi_h1967189_5d975.jpg" alt="Malatya Emniyeti, Metal Banknot Kalıbı ve Tarihi sikkeler Ele Geçirdi" />
            <b>Malatya Emniyeti, Metal Banknot Kalıbı ve Tarihi...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-asayis-operasyonlari-h1967168.html" title="Malatya Emniyetinden Asayiş Operasyonları">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_emniyetinden_asayis_operasyonlari_h1967168_de25f.jpg" alt="Malatya Emniyetinden Asayiş Operasyonları" />
            <b>Malatya Emniyetinden Asayiş Operasyonları</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-vatandaslari-telefon-dolandiriciligina-karsi-h1967150.html" title="Malatya Emniyeti vatandaşları telefon dolandırıcılığına karşı uyardı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_emniyeti_vatandaslari_telefon_dolandiriciligina_karsi_uyardi_h1967150_ed0ba.jpg" alt="Malatya Emniyeti vatandaşları telefon dolandırıcılığına karşı uyardı" />
            <b>Malatya Emniyeti vatandaşları telefon dolandırıcılığına...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-narkotik-operasyonu-11-gozalti-h1967143.html" title="Malatya Emniyetinden Narkotik Operasyonu: 11 Gözaltı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_emniyetinden_narkotik_operasyonu_11_gozalti_h1967143_55d6f.jpg" alt="Malatya Emniyetinden Narkotik Operasyonu: 11 Gözaltı" />
            <b>Malatya Emniyetinden Narkotik Operasyonu: 11 Gözaltı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/fetopdy-teror-orgutu-mensubu-13-supheli-gozaltina-alindi-h1967138.html" title="FETÖ/PDY Terör Örgütü Mensubu 13 Şüpheli Gözaltına Alındı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/fetopdy_teror_orgutu_mensubu_13_supheli_gozaltina_alindi_h1967138_a6cb6.jpg" alt="FETÖ/PDY Terör Örgütü Mensubu 13 Şüpheli Gözaltına Alındı" />
            <b>FETÖ/PDY Terör Örgütü Mensubu 13 Şüpheli Gözaltına...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/malatya-da-yasadisi-bahis-gozalti-8-kisi-h1967136.html" title="Malatya&#039;da Yasadışı Bahis Gözaltı : 8 Kişi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_da_yasadisi_bahis_gozalti_8_kisi_h1967136_17262.jpg" alt="Malatya&#039;da Yasadışı Bahis Gözaltı : 8 Kişi" />
            <b>Malatya&#039;da Yasadışı Bahis Gözaltı : 8 Kişi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/asayis-44/kaan-projesi-2-mart-da-malatya-da-hayata-gececek-h1967100.html" title="KAAN Projesi 2 Mart&#039;da Malatya&#039;da Hayata Geçecek">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/kaan_projesi_2_mart_da_malatya_da_hayata_gececek_h1967100_1c527.JPG" alt="KAAN Projesi 2 Mart&#039;da Malatya&#039;da Hayata Geçecek" />
            <b>KAAN Projesi 2 Mart&#039;da Malatya&#039;da Hayata...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><a href="https://www.malatyagercek.com/haber-ihbar-s143.html" >
<img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:1000px;border:none;"></iframe></div>
<div><script async src="https://widget.cdn.vidyome.com/builds/loader.js?698972" sizes="[[300,600]]"></script></div>
<div></div>



</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/eskisehir/sokaga-cikma-yasagi-kisitlamalarini-ihlal-ederek-eskisehir-bursa-h1967702.html" title="Sokağa Çıkma Yasağı Kısıtlamalarını İhlal Ederek Eskişehir-Bursa Otoyolunda Uyuşturucu Partisi Yaptılar" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/12/sokaga_cikma_yasagi_kisitlamalarini_ihlal_ederek_eskisehir_bursa_otoyolunda_uyusturucu_partisi_yaptilar_h1967702_b79dd.jpg" alt="Sokağa Çıkma Yasağı Kısıtlamalarını İhlal Ederek Eskişehir-Bursa Otoyolunda Uyuşturucu Partisi Yaptılar" />
      <p>Sokağa Çıkma Yasağı Kısıtlamalarını İhlal Ederek Eskişehir-Bursa Otoyolunda Uyuşturucu Partisi Yaptılar</p>
    </a>
        <a href="https://www.malatyagercek.com/saglik/online-diyet-ile-diyeti-kalici-hale-getirmek-mumkun-h1967701.html" title="Online Diyet ile Diyeti Kalıcı Hale Getirmek Mümkün" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/12/online_diyet_ile_diyeti_kalici_hale_getirmek_mumkun_h1967701_0c6dd.jpg" alt="Online Diyet ile Diyeti Kalıcı Hale Getirmek Mümkün" />
      <p>Online Diyet ile Diyeti Kalıcı Hale Getirmek Mümkün</p>
    </a>
        <a href="https://www.malatyagercek.com/turkiye/cankaya-arcelik-servisi-h1967698.html" title="Çankaya Arçelik Servisi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/12/cankaya-arcelik-servisi_2d68c.jpg" alt="Çankaya Arçelik Servisi" />
      <p>Çankaya Arçelik Servisi</p>
    </a>
        <a href="https://www.malatyagercek.com/ulusal/teppich-ankauf-hali-pazarinda-almanya-h1967659.html" title="Teppich Ankauf Halı Pazarında Almanya" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/11/teppich_ankauf_hali_pazarinda_almanya_h1967659_80b66.jpg" alt="Teppich Ankauf Halı Pazarında Almanya" />
      <p>Teppich Ankauf Halı Pazarında Almanya</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/rektor-karabuluta-kayisi-cekirdegi-calismalari-odulu-h1967642.html" title="Rektör Karabulut&#039;a Kayısı çekirdeği çalışmaları ödülü" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/rektor_karabuluta_kayisi_cekirdegi_calismalari_odulu_h1967642_0200c.jpg" alt="Rektör Karabulut’a Kayısı çekirdeği çalışmaları ödülü" />
      <p>Rektör Karabulut’a Kayısı çekirdeği çalışmaları ödülü</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/2-ordu-komutani-gurak-vali-barusu-ziyaret-etti-h1967631.html" title="2. Ordu Komutanı Gürak, Vali Baruş&#039;u Ziyaret Etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/2_ordu_komutani_gurak_vali_barusu_ziyaret_etti_h1967631_c35d1.JPG" alt="2. Ordu Komutanı Gürak, Vali Baruş’u Ziyaret Etti" />
      <p>2. Ordu Komutanı Gürak, Vali Baruş’u Ziyaret Etti</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-yol-uygulamasinda-4-kilo-850-gr-esrar-maddesi-ele-gecirildi-h1967629.html" title="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_da_yol_uygulamasinda_4_kilo_850_gr_esrar_maddesi_ele_gecirildi_h1967629_93504.jpeg" alt="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi" />
      <p>Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-asayis-uygulamasi-12102020-h1967628.html" title="Malatya&#039;da Asayiş Uygulaması - (12.10.2020)" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_da_asayis_uygulamasi_12102020_h1967628_623da.jpg" alt="Malatya&#039;da Asayiş Uygulaması - (12.10.2020)" />
      <p>Malatya&#039;da Asayiş Uygulaması - (12.10.2020)</p>
    </a>
        <a href="https://www.malatyagercek.com/saglik/hsg-filmi-neden-cekilir-h1967608.html" title="HSG Filmi Neden Çekilir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/hsg_filmi_neden_cekilir_h1967608_bb851.jpg" alt="HSG Filmi Neden Çekilir?" />
      <p>HSG Filmi Neden Çekilir?</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/malatyanin-her-kosesi-asfalt-olacak-h1967621.html" title="Malatya&#039;nın Her Köşesi Asfalt Olacak" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatyanin_her_kosesi_asfalt_olacak_h1967621_2f1ff.JPG" alt="Malatya’nın Her Köşesi Asfalt Olacak" />
      <p>Malatya’nın Her Köşesi Asfalt Olacak</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">7871</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">207013</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/eskisehir/sokaga-cikma-yasagi-kisitlamalarini-ihlal-ederek-eskisehir-bursa-h1967702.html" title="Sokağa Çıkma Yasağı Kısıtlamalarını İhlal Ederek Eskişehir-Bursa Otoyolunda Uyuşturucu Partisi Yaptılar" target="_blank" ><!--b>1.</b--> Sokağa Çıkma Yasağı Kısıtlamalarını İhlal Ederek Eskişehir-Bursa Otoyolunda Uyuşturucu Partisi Yaptılar</a></li>
                                  <li><a href="https://www.malatyagercek.com/saglik/online-diyet-ile-diyeti-kalici-hale-getirmek-mumkun-h1967701.html" title="Online Diyet ile Diyeti Kalıcı Hale Getirmek Mümkün" target="_blank" ><!--b>2.</b--> Online Diyet ile Diyeti Kalıcı Hale Getirmek Mümkün</a></li>
                                  <li><a href="https://www.malatyagercek.com/ekonomi/tek-kullanimlik-bone-modelleri-ve-fiyatlari-icin-ismont-h1967703.html" title="Tek Kullanımlık Bone Modelleri ve Fiyatları İçin İşmont!" target="_blank" ><!--b>3.</b--> Tek Kullanımlık Bone Modelleri ve Fiyatları İçin İşmont!</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html" title="Malatya&#039;da Uyuşturucu Operasyonu" target="_blank" ><!--b>4.</b--> Malatya&#039;da Uyuşturucu Operasyonu</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/itikaf-notlari-makale,1778.html" title="İtikaf Notları" target="_blank" >İtikaf Notları</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/parca-parcayiz-makale,1774.html" title="Parça Parçayız!" target="_blank" >Parça Parçayız!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >Ramazan Yavuz</a></h5>
              <p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank" >24 Kasım Öğretmenler Günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner694" class="img-responsive"/></a></div>
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/guncel-44/keskin-sorun-cozuldu-vakif-tasinmazlari-icin-h1967705.html" title="Keskin, &#039;&#039;Sorun çözüldü, vakıf taşınmazları..." target="_blank" ><!--b>1.</b--> Keskin, &#039;&#039;Sorun çözüldü, vakıf taşınmazları...</a></li>
                          <li><a href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-4-h1967704.html" title="Malatya&#039;da Uyuşturucu Operasyonu" target="_blank" ><!--b>2.</b--> Malatya&#039;da Uyuşturucu Operasyonu</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/basturk-cam-sanayi-2020-2021-tanitim-filmi-yayina-girdi-h1967680.html" title="Baştürk Cam Sanayi 2020- 2021 Tanıtım Filmi yayına..." target="_blank" ><!--b>3.</b--> Baştürk Cam Sanayi 2020- 2021 Tanıtım Filmi yayına...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/mhp-malatya-milletvekili-fendoglu-10-kasim-mesaji-h1967670.html" title="MHP Malatya Milletvekili Fendoğlu 10 Kasım Mesajı" target="_blank" ><!--b>4.</b--> MHP Malatya Milletvekili Fendoğlu 10 Kasım Mesajı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/rektor-karabuluttan-10-kasim-ataturku-anma-mesaji-2-h1967667.html" title="Rektör Karabulut&#039;tan 10 Kasım Atatürk&#039;ü Anma..." target="_blank" ><!--b>5.</b--> Rektör Karabulut’tan 10 Kasım Atatürk’ü Anma...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/mtb-baskani-ozcan-dan-10-kasim-mesaji-h1967669.html" title="MTB Başkanı Özcan&#039;dan &#039;10 Kasım&#039;..." target="_blank" ><!--b>6.</b--> MTB Başkanı Özcan&#039;dan &#039;10 Kasım&#039;...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinardan-10-kasim-ataturku-anma-gunu-ve-ataturk-h1967666.html" title="Başkan Çınar&#039;dan 10 Kasım Atatürk&#039;ü Anma..." target="_blank" ><!--b>7.</b--> Başkan Çınar’dan 10 Kasım Atatürk’ü Anma...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-in-10-kasim-ataturk-u-anma-gunu-mesaji-2-h1967665.html" title="Başkan Gürkan&#039;ın 10 Kasım Atatürk&#039;ü..." target="_blank" ><!--b>8.</b--> Başkan Gürkan&#039;ın 10 Kasım Atatürk&#039;ü...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-tan-10-kasim-mesaji-h1967664.html" title="Vali Baruş&#039;tan 10 Kasım Mesajı" target="_blank" ><!--b>9.</b--> Vali Baruş&#039;tan 10 Kasım Mesajı</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-den-10-kasim-mesaji-h1967663.html" title="Başkan Güder&#039;den 10 Kasım Mesajı" target="_blank" ><!--b>10.</b--> Başkan Güder&#039;den 10 Kasım Mesajı</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=718" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner718" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="https://www.malatyagercek.com/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>
<br/>
<a href="http://addurl.nu/">Addurl.nu</a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
<li><a href="http://www.aboneplus.com/" target="_blank" title="Takipçi satın al">Takipçi satın al</a></li>
</ul></div><div class="span2"><b>Haber Kategorileri-1</b><ul class="unstyled"><li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Haber Sitemaps">Haber Sitemaps</a></li>
<li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap_index.php" target="_blank" title="Sitamapler">Sitamapler</a></li>
<li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Sitemap">Sitemap</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1_1.png" alt="Malatya&#039;da Uyuşturucu Operasyonu haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2020 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.nakliyatyapanlar.com/" target="_blank" title="Evden eve nakliyat">Evden eve nakliyat</a> &#160;&#160;&#160;&#160;&#160;<a href="https://www.modamelis.com/" target="_blank" title="tesettür">tesettür</a> &#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.kamumanset.com/" target="_blank" title="Kamu Manşet">Kamu Manşet</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.casusgizlikamera.com/" target="_blank" title="gizli kamera" >gizli kamera</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?698972" sizes="[[160,600]]"></script></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><a href="https://www.malatyagercek.com/banner.php?id=711" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/160X600_2.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner711" class="img-responsive"/></a></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1967704', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Malatya&#039;da Uyuşturucu Operasyonu");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2020/12/malatya_da_uyusturucu_operasyonu_h1967704_1fb1c.jpeg";
      var fbDesc   = encodeURIComponent("Malatya Emniyet Müdürlüğü, Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince yapılan çalışmalarda üzerinde çeşitli uyuşturucu maddeler ile yakalanan 7 zanlıdan 3&#039;ü tutuklandı.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/asayis-44/malatya-da-yol-uygulamasinda-4-kilo-850-gr-esrar-maddesi-ele-gecirildi-h1967629.html" title="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi"><b>Malatya&#039;da Yol Uygulamasında 4 Kilo 850...</b>
      <br>Narkotik Suçlarla Mücadele Şube Müdürlüğü görevlilerince Elazığ yol uygulamasında yapılan çalışmalar...</a></p>
      <p><a href="https://www.malatyagercek.com/asayis-44/malatya-da-yol-uygulamasinda-4-kilo-850-gr-esrar-maddesi-ele-gecirildi-h1967629.html" title="Malatya&#039;da Yol Uygulamasında 4 Kilo 850 Gr Esrar Maddesi Ele Geçirildi" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>







      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
