<!DOCTYPE html>
<html lang="tr">
  <head>
   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/21847068/malatyagercekcom_display',[300,250],'div-gpt-ad-1508916317235-0').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[970,250],'div-gpt-ad-1508916317235-1').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[336,280],'div-gpt-ad-1508916317235-2').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[160,600],'div-gpt-ad-1508916317235-3').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[160,600],'div-gpt-ad-1508916317235-4').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[320,100],'div-gpt-ad-1508916317235-5').addService(googletag.pubads());googletag.defineSlot('/21847068/malatyagercekcom_display',[728,90],'div-gpt-ad-1508916317235-6').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>


   

        <title>Malatya&#039;da uyuÅŸturucu operasyonu haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Malatyaâ€™da uyuÅŸturucu ticaretine yÃ¶nelik gerÃ§ekleÅŸtirilen operasyonda 8 bin 210 uyuÅŸturucu hap ele geÃ§irildi. haber, haberi, haberleri">
    <meta name="keywords" content="">
<meta name="contact" content="info@malatyagercek.com"/>
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d"/>
<meta property="fb:pages" content="146710972124775"/>

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354"/>   
<meta http-equiv="content-language" content="tr"/>
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Malatya&#039;da uyuÅŸturucu operasyonu haberi">
    <meta property="og:title" content="Malatya&#039;da uyuÅŸturucu operasyonu">
    <meta property="og:description" content="Malatyaâ€™da uyuÅŸturucu ticaretine yÃ¶nelik gerÃ§ekleÅŸtirilen operasyonda 8 bin 210 uyuÅŸturucu hap ele geÃ§irildi. haber, haberi, haberleri"> 
    <meta property="og:url" content="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html">
    <link rel="canonical" href="https://www.malatyagercek.com"/>
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/"/>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2019/01/malatya_da_uyusturucu_operasyonu_h1964895_63a2f.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Malatya&#039;da uyuÅŸturucu operasyonu"><meta name="verify-admitad" content="27723bccfc"/>
<meta name="adnimo-verify" content="169c32da20f4563"/>
    <meta name="twitter:description" content="Malatyaâ€™da uyuÅŸturucu ticaretine yÃ¶nelik gerÃ§ekleÅŸtirilen operasyonda 8 bin 210 uyuÅŸturucu hap ele geÃ§irildi.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2019/01/malatya_da_uyusturucu_operasyonu_h1964895_63a2f.jpg">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/A.base.min.css+icons.css+style.css+hs.css,Mcc.1dpXcCPZwT.css.pagespeed.cf.eLp38wKzAw.css" rel="stylesheet"/>
    
    
    
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/A.print.css.pagespeed.cf.VMDXlRlSlb.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php"/>
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/xfavicon.ico.pagespeed.ic.2CiqZOnqos.png">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">var site_url='https://www.malatyagercek.com/';var tema='hs-vertigo';var theme_path='https://www.malatyagercek.com/_themes/hs-vertigo/';var ajax_url='_ajax/';var cat_limit='13';var poll_voted='';var comment_approved='';var doviz='';var lazyload='0';var twitter_user='malatyagercek';var facebook_user='MalatyaGercekhabersitesi';var popup_saat='3';var arkaplan_link='';var hava='1';var hava_default='19917';var namaz='0';var namaz_default='malatya';var superlig='1';</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63610433-1','auto');ga('send','pageview');</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    <script type="text/javascript">//<![CDATA[
var tlJsHost=((window.location.protocol=="https:")?"https://secure.comodo.com/":"http://www.trustlogo.com/");document.write(unescape("%3Cscript src='"+tlJsHost+"trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]></script>
    
  </head>
  <body>
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="http://www.akparti.org.tr/icraatlar/tumu/malatya" target="blank"><img src="https://www.malatyagercek.com/images/upload/twitter.jpg&style=" width:930px;height: 197px;border:0" alt="Recep Tayyip ERDOĞAN"></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/xlogomghyeni.png.pagespeed.ic.IFa1Qo3Gvn.png" alt="Malatya&#039;da uyuÅŸturucu operasyonu haberi"/></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 27 Ocak 2019 Pazar</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span6">
            <div class="row-fluid">
                        </div>
            
            </div>
                                                <div class="span2">
              <div class="weather">
                    <select name="hava" class="row-fluid" onChange="hava_durumu(this.value);">
                                          <option value="TUXX0061">Adana</option>
                                          <option value="9267066">Adıyaman</option>
                                          <option value="TUXX0046">Afyon</option>
                                          <option value="771">Ağrı</option>
                                          <option value="901">Aksaray</option>
                                          <option value="1412">Amasya</option>
                                          <option value="TUXX0002">Ankara</option>
                                          <option value="TUXX0004">Antalya</option>
                                          <option value="1885">Ardahan</option>
                                          <option value="9264197">Artvin</option>
                                          <option value="TUXX0051">Aydın</option>
                                          <option value="TUXX0041">Balıkesir</option>
                                          <option value="3037">Bartın</option>
                                          <option value="9261679">Batman</option>
                                          <option value="3200">Bayburt</option>
                                          <option value="3946">Bilecik</option>
                                          <option value="9260548">Bingöl</option>
                                          <option value="4045">Bitlis</option>
                                          <option value="TUXX0032">Bolu</option>
                                          <option value="5249">Burdur</option>
                                          <option value="TUXX0039">Bursa</option>
                                          <option value="TUXX0037">Çanakkale</option>
                                          <option value="9258078">Çankırı</option>
                                          <option value="TUXX0033">Çorum</option>
                                          <option value="8899">Denizli</option>
                                          <option value="TUXX0010">Diyarbakır</option>
                                          <option value="9252670">Düzce</option>
                                          <option value="TUXX0030">Edirne</option>
                                          <option value="TUXX0049">Elazığ</option>
                                          <option value="TUXX0035">Erzincan</option>
                                          <option value="TUXX0013">Erzurum</option>
                                          <option value="TUXX0040">Eskişehir</option>
                                          <option value="TUXX0055">Gaziantep</option>
                                          <option value="12125">Giresun</option>
                                          <option value="9248871">Gümüşhane</option>
                                          <option value="9255950">Hakkari</option>
                                          <option value="1694">Hatay</option>
                                          <option value="9245907">Iğdır</option>
                                          <option value="TUXX0052">Isparta</option>
                                          <option value="TUXX0014">İstanbul</option>
                                          <option value="TUXX0015">İzmir</option>
                                          <option value="15888&">Kahramanmaraş</option>
                                          <option value="9243604">Karabük</option>
                                          <option value="16174">Karaman</option>
                                          <option value="16274">Kastamonu</option>
                                          <option value="16345">Kayseri</option>
                                          <option value="TUXX0019">Kırıkkale</option>
                                          <option value="16847">Kırklareli</option>
                                          <option value="TUXX0042">Kırşehir</option>
                                          <option value="16700">Kilis</option>
                                          <option value="TUXX0017">Kocaeli</option>
                                          <option value="TUXX0053">Konya</option>
                                          <option value="17542">Kütahya</option>
                                          <option value="19917" selected>Malatya</option>
                                          <option value="20103">Manisa</option>
                                          <option value="20271">Mardin</option>
                                          <option value="14693">Mersin</option>
                                          <option value="TUXX0057">Muğla</option>
                                          <option value="TUXX0062">Muş</option>
                                          <option value="TUXX0065">Nevşehir</option>
                                          <option value="23341">Niğde</option>
                                          <option value="24553">Ordu</option>
                                          <option value="24703">Osmaniye</option>
                                          <option value="27911">Rize</option>
                                          <option value="TUXX0022">Sakarya</option>
                                          <option value="TUXX0023">Samsun</option>
                                          <option value="TUXX0050">Siirt</option>
                                          <option value="30965">Sinop</option>
                                          <option value="TUXX0034">Sivas</option>
                                          <option value="34552">Şanlıurfa</option>
                                          <option value="10034630">Şırnak</option>
                                          <option value="TUXX0031">Tekirdağ</option>
                                          <option value="33558">Tokat</option>
                                          <option value="TUXX0029">Trabzon</option>
                                          <option value="9226242">Tunceli</option>
                                          <option value="TUXX0045">Uşak</option>
                                          <option value="TUXX0043">Van</option>
                                          <option value="9250659">Yalova</option>
                                          <option value="37318">Yozgat</option>
                                          <option value="TUXX0028">Zonguldak</option>
                                          <option value="10208812">Kıbrıs</option>
                                          <option value="10700">Famagusta</option>
                                          <option value="23317">Girne</option>
                                          <option value="7261129">Güzelyurt</option>
                                          <option value="23317">Lefkoşa</option>
                                        </select>
                <div class="havadurumu"></div>
              </div>
            </div>
                                  </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="58eb347e9ea337859d4c2ae128d360f223d10d62"/>
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1" target="blank">MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16" target="blank">POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19" target="blank">ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3" target="blank">EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5" target="blank">SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8" target="blank">SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6" target="blank">KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11" target="blank">EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2" target="blank">DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144" target="blank">TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99" target="blank">MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7" target="blank">YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9" target="blank">ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="58eb347e9ea337859d4c2ae128d360f223d10d62"/>
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2019" href="https://www.malatyagercek.com/secim-2019" id="k133" target="blank">Seçim 2019</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34" target="blank">Yerel</a>
<a title="AÄ°LE" href="https://www.malatyagercek.com/aile" id="k13" target="blank">AÄ°LE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31" target="blank">Malatya Okuyor</a>
<a title="BÄ°LÄ°M TEKNOLOJÄ°" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4" target="blank">BÄ°LÄ°M TEKNOLOJÄ°</a>
<a title="MAGAZÄ°N" href="https://www.malatyagercek.com/magazin" id="k40" target="blank">MAGAZÄ°N</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41" target="blank">GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124" target="blank">Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125" target="blank">Human</a>
<a title="GÃœNCEL" href="https://www.malatyagercek.com/guncel" id="k127" target="blank">GÃœNCEL</a>
<a title="Ä°nsan" href="https://www.malatyagercek.com/insan" id="k130" target="blank">Ä°nsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146" target="blank">Haber</a>
<a title="Ã‡evre" href="https://www.malatyagercek.com/cevre" id="k147" target="blank">Ã‡evre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148" target="blank">Bilim ve Teknoloji</a>
<a title="HABERDE Ä°NSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154" target="blank">HABERDE Ä°NSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                      </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Asayiş-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/asayis-44">Asayiş-44</a></li>
  </ul>
</div>

  <script type="text/javascript">(function(w,d){w.cdxhd=w.cdxhd||[];w.cdxhd.push({"cdxhd_bpid":150064,"cdxhd_plugin":"newsbreaker","cdxhd_vtag":20140808,"cdxhd_slot":w.cdxhd.length});d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');var s=d.createElement("script");s.async=true;s.src=(d.location.protocol==="https:"?"https":"http")+'://static.dskfv.de/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(s,a);}(this,document));</script>

  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">21 Ocak 2019 Pazartesi 19:29</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Malatya&#039;da uyuÅŸturucu operasyonu</h1><p class="lead">Malatyaâ€™da uyuÅŸturucu ticaretine yÃ¶nelik gerÃ§ekleÅŸtirilen operasyonda 8 bin 210 uyuÅŸturucu hap ele geÃ§irildi.</p>

  </div>
  

    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2019/01/xmalatya_da_uyusturucu_operasyonu_h1964895_63a2f.jpg.pagespeed.ic.QYUzVQQz4u.jpg" alt="Malatya&#039;da uyuÅŸturucu operasyonu"/></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/tr_TR/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya%27da+uyu%C3%85%C5%B8turucu+operasyonu&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html&title=Malatya%27da+uyu%C3%85%C5%B8turucu+operasyonu" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=568" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/xthumb.php,qsrc=https,3A,_,_www.malatyagercek.com,_images,_banner,_347.jpg,aw=300,ah=250,aq=70.pagespeed.ic.cSUqZQKvHB.jpg" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner568" class="img-responsive"/></a></div>                      <p>Battalgazi ilÃ§e Emniyet MÃ¼dÃ¼rlÃ¼ÄŸÃ¼mÃ¼ze baÄŸlÄ± ekiplerimizce yapÄ±lan araÅŸtÄ±rmalar ve Ã§alÄ±ÅŸmalar neticesinde sorumluluk bÃ¶lgemizde bulunan bir adreste Ã§ok sayÄ±da uyuÅŸturucu ve uyarÄ±cÄ± hap ve silah olduÄŸu bilgisi alÄ±nmasÄ± Ã¼zerine, Cumhuriyet SavcÄ±lÄ±ÄŸÄ±ndan alÄ±nan arama kararÄ±na istinaden sÃ¶z konusu ikamette yapÄ±lan aramada;</p>

<p>Toplamda (8209) Adet&nbsp; UyuÅŸturucu ve UyarÄ±cÄ± Hap, (1) adet ruhsatsÄ±z otomatik av tÃ¼feÄŸive bu tÃ¼feÄŸe ait ÅŸarjÃ¶r ve 4 adet dolu fiÅŸek Ele geÃ§irilmiÅŸ aramada Ã§Ä±kan malzemeler geÃ§ici olarak muhafaza altÄ±na alÄ±nmÄ±ÅŸtÄ±r. Konuyla ilgili gÃ¶zaltÄ±na alÄ±nan (1) ÅŸÃ¼pheliÃ§Ä±karÄ±ldÄ±ÄŸÄ±&nbsp; mahkemece tutuklanmÄ±ÅŸ veilimiz E Tipi KapalÄ± Ceza Ä°nfaz Kurumuna teslim edilmiÅŸtir.</p>

                <br/><br/>MGH - Haber Merkezi (BasÄ±n BÃ¼lteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/tr_TR/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya%27da+uyu%C3%85%C5%B8turucu+operasyonu&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html&title=Malatya%27da+uyu%C3%85%C5%B8turucu+operasyonu" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div></div>
<div align="left"><p><span style="color:#FF0000"><span style="font-size:19px"><span style="font-family:arial,helvetica,sans-serif"><strong>NOT:</strong></span></span><span style="font-size:18px"><span style="font-family:arial,helvetica,sans-serif"><strong> Haber sitemizde Haber KaynaÄŸÄ± belirtilmeyen haberler Ä°hlas Haber AjansÄ± (Ä°HA)'ya aittir. Haber sitemiz Ä°HA Abonesidir. KaynaÄŸÄ± belirtilmeyen butÃ¼r Haberleri alÄ±p kullananlar bunun yasal sorumluluklarÄ±nÄ± kabul etmiÅŸ sayÄ±lÄ±rlar.</strong>
<strong>AyrÄ±ca, Yorum kÄ±smÄ±na kredi reklamÄ±, organ kaÃ§aklÄ±ÄŸÄ±nÄ± teÅŸvik edici yorum yapanlarÄ±n IP'leri savcÄ±lÄ±ÄŸa verilecektir. </strong> </span></span></span></p>
<br/><br/>
</b>Ä°lginizi Ã‡ekebilir:</b>
<!-- ReklamStore kodu basla -2str8rklm22 -->
<script type="text/javascript">var reklamstore_region_id=516344;var reklamstore_ad_type='middle';</script>
<script type="text/javascript" src='//adserver.reklamstore.com/reklamstore.js'></script>
<!-- ReklamStore kodu bitti - 2str8rklm22 -->
</div>


</div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-resimleri,841.html" title="Malatya VakÄ±flar BÃ¶lge MÃ¼dÃ¼rlÃ¼ÄŸÃ¼, Battalgazi Ä°lÃ§esini Ä°hya Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/xpage_1.jpg.pagespeed.ic.DR9nKF-g2z.jpg" alt="Malatya VakÄ±flar BÃ¶lge MÃ¼dÃ¼rlÃ¼ÄŸÃ¼, Battalgazi Ä°lÃ§esini Ä°hya Etti"/>
          <b>Malatya VakÄ±flar...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/yesilyurtta-savunma-sanayi-ve-savas-makinalari-acik-hava-muzesi-kuruluyor-resimleri,840.html" title="YeÅŸilyurtâ€™ta â€˜Savunma Sanayi Ve SavaÅŸ MakinalarÄ± AÃ§Ä±k Hava MÃ¼zesiâ€™ Kuruluyor">
          <img src="https://www.malatyagercek.com/images/album/thumbs/x7_26.jpg.pagespeed.ic.Qf5TSZ4puL.jpg" alt="YeÅŸilyurtâ€™ta â€˜Savunma Sanayi Ve SavaÅŸ MakinalarÄ± AÃ§Ä±k Hava MÃ¼zesiâ€™ Kuruluyor"/>
          <b>YeÅŸilyurtâ€™ta...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan AkdoÄŸan&#039;Ä±n OÄŸlu Muhsin Alper&#039;in SÃ¼nnet DÃ¼ÄŸÃ¼nÃ¼">
          <img src="https://www.malatyagercek.com/images/album/thumbs/x20561871_1369384519846704_8741834_n.jpg.pagespeed.ic.YGMLH6n6ZY.jpg" alt="Kenan AkdoÄŸan&#039;Ä±n OÄŸlu Muhsin Alper&#039;in SÃ¼nnet DÃ¼ÄŸÃ¼nÃ¼"/>
          <b>Kenan AkdoÄŸan&#039;Ä±n...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyayi-kana-bulayacaklardi-resimleri,833.html" title="Malatyaâ€™yÄ± kana bulayacaklardÄ±">
          <img src="https://www.malatyagercek.com/images/album/thumbs/x9fc877e2-1642-4a7a-97e7-29509a05a7b9.jpg.pagespeed.ic.oYNeTrmkkG.jpg" alt="Malatyaâ€™yÄ± kana bulayacaklardÄ±"/>
          <b>Malatyaâ€™yÄ±...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/xno_author.jpg.pagespeed.ic.aZe6g5xJvx.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!"/>
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1964895);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1964895"/>
                        <input type="hidden" name="uid" value="0"/>
                        <input type="hidden" name="tip" value="haber"/>
                        <input type="hidden" name="cevap" value="" class="answer"/>
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id"/>
                        <input type="hidden" name="token" value="58eb347e9ea337859d4c2ae128d360f223d10d62"/>

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    </div>
  <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/-h.html" title="">
            <img src="" alt=""/>
            <b></b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam">



<div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html"><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg.pagespeed.ce.d_3I4Tu376.jpg" alt="Haber Ä°hbar hattÄ±"></a>

<br/>
<div></div>
<br/>

<div class="reklam">
<ins class="aso-zone" data-zone="41458"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

</div></div>
                                      <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star"></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/spor-44/malatya-yesilyurt-belediyespor-elbistan-belediyespor-ile-karsilasacak-h1963883.html" title="Malatya YeÅŸilyurt Belediyespor Elbistan Belediyespor ile karÅŸÄ±laÅŸacak" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="Malatya YeÅŸilyurt Belediyespor Elbistan Belediyespor ile karÅŸÄ±laÅŸacak"/>
      <p>Malatya YeÅŸilyurt Belediyespor Elbistan Belediyespor ile karÅŸÄ±laÅŸacak</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/enes-karakus-avrupa-3uncusu-oldu-h1963699.html" title="Enes KarakuÅŸ Avrupa 3â€™Ã¼ncÃ¼sÃ¼ oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="Enes KarakuÅŸ Avrupa 3â€™Ã¼ncÃ¼sÃ¼ oldu"/>
      <p>Enes KarakuÅŸ Avrupa 3â€™Ã¼ncÃ¼sÃ¼ oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/eyeni-malatyasporda-akhisarspor-mesaisi-suruyor-h1962962.html" title="E.Yeni Malatyasporâ€™da Akhisarspor mesaisi sÃ¼rÃ¼yor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="E.Yeni Malatyasporâ€™da Akhisarspor mesaisi sÃ¼rÃ¼yor"/>
      <p>E.Yeni Malatyasporâ€™da Akhisarspor mesaisi sÃ¼rÃ¼yor</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporda-donald-ve-guilherme-mujdesi-h1962951.html" title="Evkur Yeni Malatyasporâ€™da Donald ve Guilherme mÃ¼jdesi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="Evkur Yeni Malatyasporâ€™da Donald ve Guilherme mÃ¼jdesi"/>
      <p>Evkur Yeni Malatyasporâ€™da Donald ve Guilherme mÃ¼jdesi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/okullararasi-gencler-masa-tenisi-musabakalari-sona-erdi-h1962293.html" title="OkullararasÄ± GenÃ§ler Masa Tenisi MÃ¼sabakalarÄ± sona erdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="OkullararasÄ± GenÃ§ler Masa Tenisi MÃ¼sabakalarÄ± sona erdi"/>
      <p>OkullararasÄ± GenÃ§ler Masa Tenisi MÃ¼sabakalarÄ± sona erdi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatya-yesilyurt-belediyesporda-yenilginin-soku-suruyor-h1961091.html" title="Malatya YeÅŸilyurt Belediyesporâ€™da yenilginin ÅŸoku sÃ¼rÃ¼yor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="Malatya YeÅŸilyurt Belediyesporâ€™da yenilginin ÅŸoku sÃ¼rÃ¼yor"/>
      <p>Malatya YeÅŸilyurt Belediyesporâ€™da yenilginin ÅŸoku sÃ¼rÃ¼yor</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/buyuksehir-ampute-sezona-yenilgiyle-basladi-h1961088.html" title="BÃ¼yÃ¼kÅŸehir Ampute sezona yenilgiyle baÅŸladÄ±" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="BÃ¼yÃ¼kÅŸehir Ampute sezona yenilgiyle baÅŸladÄ±"/>
      <p>BÃ¼yÃ¼kÅŸehir Ampute sezona yenilgiyle baÅŸladÄ±</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/1amator-kumede-haftanin-gorunumu-h1961055.html" title="1.AmatÃ¶r KÃ¼mede haftanÄ±n gÃ¶rÃ¼nÃ¼mÃ¼" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="1.AmatÃ¶r KÃ¼mede haftanÄ±n gÃ¶rÃ¼nÃ¼mÃ¼"/>
      <p>1.AmatÃ¶r KÃ¼mede haftanÄ±n gÃ¶rÃ¼nÃ¼mÃ¼</p>
    </a>
        <a href="https://www.malatyagercek.com/politika-44/chpli-tuncerden-kadina-siddet-son-bulsun-cagrisi-h1960773.html" title="CHPâ€™li TunÃ§erâ€™den KadÄ±na ÅŸiddet son bulsun&#039; Ã§aÄŸrÄ±sÄ±" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="CHPâ€™li TunÃ§erâ€™den KadÄ±na ÅŸiddet son bulsun&quot; Ã§aÄŸrÄ±sÄ±"/>
      <p>CHPâ€™li TunÃ§erâ€™den KadÄ±na ÅŸiddet son bulsun&quot; Ã§aÄŸrÄ±sÄ±</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/arturo-mina-milli-takimdan-sakat-dondu-h1960562.html" title="Arturo Mina milli takÄ±mdan sakat dÃ¶ndÃ¼" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg.pagespeed.ce.OAQEhGa4Pz.jpg" alt="Arturo Mina milli takÄ±mdan sakat dÃ¶ndÃ¼"/>
      <p>Arturo Mina milli takÄ±mdan sakat dÃ¶ndÃ¼</p>
    </a>
      </div>
</div>
            
                        <!-- SOSYAL  -->
            <div class="sosyal">
              <div class="row-fluid content">
                  <div class="span6 box facebook">
                   <div class="top">
                     <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png.pagespeed.ce.eJh8fXV1cH.png" alt="Facebook"></div>
                     <div class="right">
                       <span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8.700</a></span>
                       <span class="text">Beğeni</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
                   </div>
                  </div>
                  <div class="span6 box twitter">
                   <div class="top">
                      <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/xtwitter32.png.pagespeed.ic.JOAejW4zW1.png" alt="Twitter"></div>
                      <div class="right">
                       <span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">18.150</a></span>
                       <span class="text">Takipçi</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
                   </div>
                  </div>
              </div>
            </div>
            
                        <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="https://www.malatyagercek.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">
                
                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/evrim-putunu-kirmak-neden-onemli-ii-makale,1722.html" title="Elif Nisa" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x277_b.jpg.pagespeed.ic.nGx-DYdCvB.jpg" alt="Elif Nisa" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/evrim-putunu-kirmak-neden-onemli-ii-makale,1722.html" title="Elif Nisa" target="_blank">Elif Nisa</a></h5>
                      <p><a href="https://www.malatyagercek.com/evrim-putunu-kirmak-neden-onemli-ii-makale,1722.html" title="Evrim Putunu KÄ±rmak Neden Ã–nemli? II" target="_blank">Evrim Putunu KÄ±rmak Neden Ã–nemli? II</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/adaylar-netlesti-adamlar-degil-makale,1721.html" title="Hamza ATLI" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xIMG_9567_1.jpg.pagespeed.ic.Iv3N0sjsKN.jpg" alt="Hamza ATLI" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/adaylar-netlesti-adamlar-degil-makale,1721.html" title="Hamza ATLI" target="_blank">Hamza ATLI</a></h5>
                      <p><a href="https://www.malatyagercek.com/adaylar-netlesti-adamlar-degil-makale,1721.html" title="Adaylar netleÅŸti, adamlar deÄŸil!" target="_blank">Adaylar netleÅŸti, adamlar deÄŸil!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Mehmet Fatih Dal" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x1550ecfe-1013-4e0f-ab04-b9d325837c401.jpg.pagespeed.ic.a9m01YfqB3.jpg" alt="Mehmet Fatih Dal" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Mehmet Fatih Dal" target="_blank">Mehmet Fatih Dal</a></h5>
                      <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="KudÃ¼sâ€™Ã¼n Fethi" target="_blank">KudÃ¼sâ€™Ã¼n Fethi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Mehmet Emin YAÄžMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x4357_1.jpg.pagespeed.ic.dqErYRE2R8.jpg" alt="Mehmet Emin YAÄžMUR" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Mehmet Emin YAÄžMUR" target="_blank">Mehmet Emin YAÄžMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kÃ¢r haddi var mÄ±dÄ±r?" target="_blank">Dinimizde kÃ¢r haddi var mÄ±dÄ±r?</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/umut-dolu-gunlere-makale,1711.html" title="YÃ¼ksel Canyurt" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x43773397_2182006485411459_8006975262119952384_n.jpg.pagespeed.ic.qAU2c1FoXV.jpg" alt="YÃ¼ksel Canyurt" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/umut-dolu-gunlere-makale,1711.html" title="YÃ¼ksel Canyurt" target="_blank">YÃ¼ksel Canyurt</a></h5>
                      <p><a href="https://www.malatyagercek.com/umut-dolu-gunlere-makale,1711.html" title="Umut Dolu GÃ¼nlere" target="_blank">Umut Dolu GÃ¼nlere</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Dyt. Dilara YILDIZ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xDyt_Dilara_YYldYz.jpg.pagespeed.ic._bQ_XwYTu7.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Dyt. Dilara YILDIZ" target="_blank">Dyt. Dilara YILDIZ</a></h5>
                      <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="SaÄŸlÄ±ÄŸÄ±mÄ±z iÃ§in Limon-Maydonoz KÃ¼rÃ¼" target="_blank">SaÄŸlÄ±ÄŸÄ±mÄ±z iÃ§in Limon-Maydonoz KÃ¼rÃ¼</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="NilÃ¼fer Zontul AktaÅŸ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x417648_365196583513994_1966777895_n.jpg.pagespeed.ic.8_ntIjndqN.jpg" alt="NilÃ¼fer Zontul AktaÅŸ" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="NilÃ¼fer Zontul AktaÅŸ" target="_blank">NilÃ¼fer Zontul AktaÅŸ</a></h5>
                      <p><a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="Yere dÃ¼ÅŸme! akÄ±mÄ±" target="_blank">Yere dÃ¼ÅŸme! akÄ±mÄ±</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="HanÄ±m DemirbaÅŸ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x16174467_1279596205412394_8634326213529835648_n.jpg.pagespeed.ic.fCGOQ5J5Na.jpg" alt="HanÄ±m DemirbaÅŸ" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="HanÄ±m DemirbaÅŸ" target="_blank">HanÄ±m DemirbaÅŸ</a></h5>
                      <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="AyrÄ±lmak" target="_blank">AyrÄ±lmak</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="SÃ¼leyman SolmazgÃ¼l" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x11406963_845955325483345_4005176983972462553_n.jpg.pagespeed.ic.W2Mbtl2VhF.jpg" alt="SÃ¼leyman SolmazgÃ¼l" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="SÃ¼leyman SolmazgÃ¼l" target="_blank">SÃ¼leyman SolmazgÃ¼l</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Ã–ÄŸretmenler GÃ¼nÃ¼ ve Ã–ÄŸretmenlerimiz" target="_blank">Ã–ÄŸretmenler GÃ¼nÃ¼ ve Ã–ÄŸretmenlerimiz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAÄž" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x19369411_178785612655366_692956742_o.jpg.pagespeed.ic.otsQE8F4tS.jpg" alt="Zeki DAÄž" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAÄž" target="_blank">Zeki DAÄž</a></h5>
                      <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="BÃ¶yle Siyaset Olmaz" target="_blank">BÃ¶yle Siyaset Olmaz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="ErdoÄŸan Reis" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xalbert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg.pagespeed.ic.HBUx3J2ar7.jpg" alt="ErdoÄŸan Reis" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="ErdoÄŸan Reis" target="_blank">ErdoÄŸan Reis</a></h5>
                      <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis iÅŸini bilir" target="_blank">Reis iÅŸini bilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAÄžMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xHasan_YaYmur.jpg.pagespeed.ic.dQeGLj99Yw.jpg" alt="Hasan YAÄžMUR" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAÄžMUR" target="_blank">Hasan YAÄžMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders AlalÄ±m ki, 15 Temmuz TekerrÃ¼r Etmesin" target="_blank">Ders AlalÄ±m ki, 15 Temmuz TekerrÃ¼r Etmesin</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x100_6721.jpg.pagespeed.ic.lyOrSvdaWG.jpg" alt="Muhammed Karacan" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank">Muhammed Karacan</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="â€œÃ–ÄŸretmeâ€nin UstalarÄ±na Ä°thafen" target="_blank">â€œÃ–ÄŸretmeâ€nin UstalarÄ±na Ä°thafen</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin AkgÃ¼n" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x-6fb3cb2ad5122c14df76.jpg.pagespeed.ic.PPMgQcbBwk.jpg" alt="Metin AkgÃ¼n" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin AkgÃ¼n" target="_blank">Metin AkgÃ¼n</a></h5>
                      <p><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Cemreler GÃ¶nÃ¼llere DÃ¼ÅŸsÃ¼n!" target="_blank">Cemreler GÃ¶nÃ¼llere DÃ¼ÅŸsÃ¼n!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="DanÄ±ÅŸ Ã‡OBAN" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x20151203_123635_HDR-1.jpg.pagespeed.ic.csgdNN_iMW.jpg" alt="DanÄ±ÅŸ Ã‡OBAN" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="DanÄ±ÅŸ Ã‡OBAN" target="_blank">DanÄ±ÅŸ Ã‡OBAN</a></h5>
                      <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="TÃ¼rkiyeâ€™nin DeÄŸiÅŸen Ä°vmesi" target="_blank">TÃ¼rkiyeâ€™nin DeÄŸiÅŸen Ä°vmesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Ã–zalp Kaya" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x12166275_1692960307605525_1955390392_n.jpg.pagespeed.ic.4tiLZPgIKT.jpg" alt="Uzm.Dyt. Ã–zalp Kaya" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Ã–zalp Kaya" target="_blank">Uzm.Dyt. Ã–zalp Kaya</a></h5>
                      <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="KarabuÄŸday (GreÃ§ka)  Nedir ?   FaydalarÄ± Nelerdir ?" target="_blank">KarabuÄŸday (GreÃ§ka)  Nedir ?   FaydalarÄ± Nelerdir ?</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x1613766_10202019468626770_470715537_n.jpg.pagespeed.ic.LFShUOFFyO.jpg" alt="Mahmut Batur" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank">Mahmut Batur</a></h5>
                      <p><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Yeni Malatyaspor Kritik Virajda" target="_blank">Yeni Malatyaspor Kritik Virajda</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/x548481_3809428476492_1691304379_n.jpg.pagespeed.ic.oe0ecpCM3L.jpg" alt="Mehmet Zafer" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank">Mehmet Zafer</a></h5>
                      <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="RadyolarÄ± BasÄ±n Olarak DeÄŸerlendirmemek HiÃ§ Bir Siyasi Partinin Haddi DeÄŸildir" target="_blank">RadyolarÄ± BasÄ±n Olarak DeÄŸerlendirmemek HiÃ§ Bir Siyasi Partinin Haddi DeÄŸildir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xMeltem_BANKO1.jpg.pagespeed.ic.vWKoaI2NQ1.jpg" alt="Av. Meltem BANKO" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank">Av. Meltem BANKO</a></h5>
                      <p><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Tutuklu ve HÃ¼kÃ¼mlÃ¼ler BakÄ±mÄ±ndan EÄŸitim Alma HakkÄ±" target="_blank">Tutuklu ve HÃ¼kÃ¼mlÃ¼ler BakÄ±mÄ±ndan EÄŸitim Alma HakkÄ±</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="AsrÄ±n Ã‡Ä±narÄ±" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xgenc-osmanli.jpg.pagespeed.ic.wnpoffZLHe.jpg" alt="AsrÄ±n Ã‡Ä±narÄ±" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="AsrÄ±n Ã‡Ä±narÄ±" target="_blank">AsrÄ±n Ã‡Ä±narÄ±</a></h5>
                      <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. BÃ¶lÃ¼m)" target="_blank">Rotschild Stratejisi (3. BÃ¶lÃ¼m)</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine TanrÄ±kulu" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/xeminetanrklu1.png.pagespeed.ic.qjBuYXYYO_.jpg" alt="Emine TanrÄ±kulu" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine TanrÄ±kulu" target="_blank">Emine TanrÄ±kulu</a></h5>
                      <p><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Sahi Neyi PaylaÅŸamÄ±yoruz" target="_blank">Sahi Neyi PaylaÅŸamÄ±yoruz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya GerÃ§ek" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/xno_author.jpg.pagespeed.ic.aZe6g5xJvx.jpg" alt="Malatya GerÃ§ek" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya GerÃ§ek" target="_blank">Malatya GerÃ§ek</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya GerÃ§ek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya GerÃ§ek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya GerÃ§ek Haber" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/xno_author.jpg.pagespeed.ic.aZe6g5xJvx.jpg" alt="Malatya GerÃ§ek Haber" class="img-rounded"/></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya GerÃ§ek Haber" target="_blank">Malatya GerÃ§ek Haber</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya GerÃ§ek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya GerÃ§ek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            </div>
            

            
	
	

            

         
                                                 <!-- SON DAKIKA VE OZEL HABER -->
            <div class="sonozeltab">
              <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>                              </ul>
              <div class="tab-content">
                                <div class="tab-pane active" id="sondakika">
                  <ul class="unstyled">
                                      <li><a href="https://www.malatyagercek.com/asayis-44/malatya-il-emniyet-mudurlugunun-2018-yili-icraatlari-h1964903.html" title="Malatya Ä°l Emniyet MÃ¼dÃ¼rlÃ¼ÄŸÃ¼â€™nÃ¼n..." target="_blank"><!--b>1.</b--> Malatya Ä°l Emniyet MÃ¼dÃ¼rlÃ¼ÄŸÃ¼â€™nÃ¼n...</a></li>
                                      <li><a href="https://www.malatyagercek.com/saglik-44/rektor-prof-dr-karabulut-toplum-sagligi-saglikli-h1964902.html" title="RektÃ¶r Prof. Dr. Karabulut, &#039;&#039;Toplum..." target="_blank"><!--b>2.</b--> RektÃ¶r Prof. Dr. Karabulut, &#039;&#039;Toplum...</a></li>
                                      <li><a href="https://www.malatyagercek.com/politika-44/mhp-malatya-milletvekili-fendoglu-sire-pazari-yetersiz-h1964900.html" title="Mhp Malatya Milletvekili FendoÄŸlu, â€˜â€˜Åžire..." target="_blank"><!--b>3.</b--> Mhp Malatya Milletvekili FendoÄŸlu, â€˜â€˜Åžire...</a></li>
                                      <li><a href="https://www.malatyagercek.com/guncel-44/ziraat-fakultesi-ogrencilerinden-hasat-senligi-h1964899.html" title="Ziraat FakÃ¼ltesi Ã¶ÄŸrencilerinden Hasat ÅženliÄŸi" target="_blank"><!--b>4.</b--> Ziraat FakÃ¼ltesi Ã¶ÄŸrencilerinden Hasat ÅženliÄŸi</a></li>
                                      <li><a href="https://www.malatyagercek.com/guncel-44/2019-yili-1-donem-il-koordinasyon-kurulu-toplantisi-duzenlendi-h1964898.html" title="2019 YÄ±lÄ± 1. DÃ¶nem Ä°l Koordinasyon Kurulu..." target="_blank"><!--b>5.</b--> 2019 YÄ±lÄ± 1. DÃ¶nem Ä°l Koordinasyon Kurulu...</a></li>
                                      <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-stadyumun-yaya-ulasim-sorununu-cozdu-h1964897.html" title="BÃ¼yÃ¼kÅŸehir Belediyesi Stadyumun Yaya UlaÅŸÄ±m..." target="_blank"><!--b>6.</b--> BÃ¼yÃ¼kÅŸehir Belediyesi Stadyumun Yaya UlaÅŸÄ±m...</a></li>
                                      <li><a href="https://www.malatyagercek.com/guncel-44/malatya-baskil-arasi-feribot-sefer-ve-saatlerinde-degisiklik-yapildi-h1964896.html" title="Malatya-Baskil ArasÄ± Feribot Sefer ve Saatlerinde..." target="_blank"><!--b>7.</b--> Malatya-Baskil ArasÄ± Feribot Sefer ve Saatlerinde...</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" title="Malatya&#039;da uyuÅŸturucu operasyonu" target="_blank"><!--b>8.</b--> Malatya&#039;da uyuÅŸturucu operasyonu</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis-44/malatya-da-tarihi-eser-kacakciligi-h1964894.html" title="Malatya&#039;da tarihi eser kaÃ§akÃ§Ä±lÄ±ÄŸÄ±" target="_blank"><!--b>9.</b--> Malatya&#039;da tarihi eser kaÃ§akÃ§Ä±lÄ±ÄŸÄ±</a></li>
                                      <li class="last"><a href="https://www.malatyagercek.com/politika-44/mhp-kadin-kollarindan-anlamli-konferans-h1964893.html" title="MHP KadÄ±n KollarÄ±ndan AnlamlÄ± Konferans" target="_blank"><!--b>10.</b--> MHP KadÄ±n KollarÄ±ndan AnlamlÄ± Konferans</a></li>
                                    </ul>
                </div>
                                              </div>
            </div>
                        
                                                <!-- REKLAM-57  -->
            <div class="reklam"><a href="https://www.malatyagercek.com/banner.php?id=495" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/xthumb.php,qsrc=https,3A,_,_www.malatyagercek.com,_images,_banner,_pembelik-reklam-300x600.jpg,aw=300,ah=600,aq=70.pagespeed.ic.Bx4Wl2r4HO.jpg" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner495" class="img-responsive"/></a></div>
                        <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/malatya-da-tarihi-eser-kacakciligi-h1964894.html" title="Malatya&#039;da tarihi eser kaÃ§akÃ§Ä±lÄ±ÄŸÄ±" target="_blank"><!--b>1.</b--> Malatya&#039;da tarihi eser kaÃ§akÃ§Ä±lÄ±ÄŸÄ±</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/malatya-da-uyusturucu-operasyonu-h1964895.html" title="Malatya&#039;da uyuÅŸturucu operasyonu" target="_blank"><!--b>2.</b--> Malatya&#039;da uyuÅŸturucu operasyonu</a></li>
                                                <li><a href="https://www.malatyagercek.com/spor/galatasaray-da-pato-surprizi-h1964901.html" title="Galatasaray&#039;da Pato SÃ¼rprizi" target="_blank"><!--b>3.</b--> Galatasaray&#039;da Pato SÃ¼rprizi</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/malatya-baskil-arasi-feribot-sefer-ve-saatlerinde-degisiklik-yapildi-h1964896.html" title="Malatya-Baskil ArasÄ± Feribot Sefer ve Saatlerinde DeÄŸiÅŸiklik YapÄ±ldÄ±" target="_blank"><!--b>4.</b--> Malatya-Baskil ArasÄ± Feribot Sefer ve Saatlerinde DeÄŸiÅŸiklik YapÄ±ldÄ±</a></li>
                                                <li><a href="https://www.malatyagercek.com/politika-44/mhp-kadin-kollarindan-anlamli-konferans-h1964893.html" title="MHP KadÄ±n KollarÄ±ndan AnlamlÄ± Konferans" target="_blank"><!--b>5.</b--> MHP KadÄ±n KollarÄ±ndan AnlamlÄ± Konferans</a></li>
                                                <li><a href="https://www.malatyagercek.com/politika-44/mhp-malatya-milletvekili-fendoglu-sire-pazari-yetersiz-h1964900.html" title="Mhp Malatya Milletvekili FendoÄŸlu, â€˜â€˜Åžire PazarÄ± Yetersizâ€™â€™" target="_blank"><!--b>6.</b--> Mhp Malatya Milletvekili FendoÄŸlu, â€˜â€˜Åžire PazarÄ± Yetersizâ€™â€™</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/ziraat-fakultesi-ogrencilerinden-hasat-senligi-h1964899.html" title="Ziraat FakÃ¼ltesi Ã¶ÄŸrencilerinden Hasat ÅženliÄŸi" target="_blank"><!--b>7.</b--> Ziraat FakÃ¼ltesi Ã¶ÄŸrencilerinden Hasat ÅženliÄŸi</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-stadyumun-yaya-ulasim-sorununu-cozdu-h1964897.html" title="BÃ¼yÃ¼kÅŸehir Belediyesi Stadyumun Yaya UlaÅŸÄ±m Sorununu Ã‡Ã¶zdÃ¼" target="_blank"><!--b>8.</b--> BÃ¼yÃ¼kÅŸehir Belediyesi Stadyumun Yaya UlaÅŸÄ±m Sorununu Ã‡Ã¶zdÃ¼</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/2019-yili-1-donem-il-koordinasyon-kurulu-toplantisi-duzenlendi-h1964898.html" title="2019 YÄ±lÄ± 1. DÃ¶nem Ä°l Koordinasyon Kurulu ToplantÄ±sÄ± DÃ¼zenlendi" target="_blank"><!--b>9.</b--> 2019 YÄ±lÄ± 1. DÃ¶nem Ä°l Koordinasyon Kurulu ToplantÄ±sÄ± DÃ¼zenlendi</a></li>
                                                <li class="last"><a href="https://www.malatyagercek.com/asayis-44/malatya-il-emniyet-mudurlugunun-2018-yili-icraatlari-h1964903.html" title="Malatya Ä°l Emniyet MÃ¼dÃ¼rlÃ¼ÄŸÃ¼â€™nÃ¼n 2018 YÄ±lÄ± Ä°craatlarÄ±" target="_blank"><!--b>10.</b--> Malatya Ä°l Emniyet MÃ¼dÃ¼rlÃ¼ÄŸÃ¼â€™nÃ¼n 2018 YÄ±lÄ± Ä°craatlarÄ±</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank"><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                        
           
                        <!-- REKLAM-58  -->
            <div class="reklam"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif.pagespeed.ce.yfsJMW7Lll.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner668" class="img-responsive"/></a></div>
                        

	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan YaÄŸmur">Hasan YaÄŸmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin AyrÄ±ntÄ±sÄ±">Haberin AyrÄ±ntÄ±sÄ±</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Ã–z Haber">Malatya Ã–z Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="ManÅŸet Malatya">ManÅŸet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/xlogomghyeni_.png.pagespeed.ic.IFa1Qo3Gvn.png" alt="Malatya&#039;da uyuÅŸturucu operasyonu haberi"/></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" rel=" dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim" rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.paykasamerkezi.com/" target="_blank" title="paykasa">Paykasa</a></strong></p>
  </div>
  </div>
<script type="text/javascript">_atrk_opts={atrk_acct:"GmQse1agTn00OC",domain:"malatyagercek.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya"/></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=499" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/160X600_reklam_17.gif.pagespeed.ce.pw8a46B-Is.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner499" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><!-- ReklamStore kodu basla -160x600 -->
<script type="text/javascript">var reklamstore_region_id=512404;</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 160x600-->

</div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js+yepnope.1.5.4-min.js.pagespeed.jc.3OQXT7R-aO.js"></script><script>eval(mod_pagespeed_qIEEB9us9N);</script>
<script>eval(mod_pagespeed_RHlUQP39UW);</script>
<script>yepnope({load:['https://code.jquery.com/jquery-1.9.1.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js','https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',],complete:function(){$(function(){$.getScript('https://platform.twitter.com/widgets.js');$.getScript('https://www.google-analytics.com/ga.js');if(typeof(FB)!='undefined'){FB.init({status:true,cookie:true,xfbml:true});}else{$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1",function(){FB.init({status:true,cookie:true,xfbml:true});});}if(typeof(gapi)!='undefined'){gbuttons.each(function(){gapi.plusone.render($(this).get(0));});}else{$.getScript('https://apis.google.com/js/plusone.js');}});hs.graphicsDir='https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';$('.sticky-menu').waypoint('sticky',{wrapper:'<div class="sticky-wrapper" />',stuckClass:'stuck'});$('body').append($("<div class='popup hiding' id='article-finished'></div>"));$("#article-finished").html("").append($("#ilgilihaberler2"));$('.footer').waypoint(function(direction){$('#article-finished').toggleClass('hiding',direction==="up");},{offset:function(){return $.waypoints('viewportHeight')-$(this).height()+500;}});tebilisim('1964895','haber','');}});</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">var fbTitle=encodeURIComponent("Malatya&#039;da uyuÅŸturucu operasyonu");var fbUrl=encodeURIComponent(location.href);var fbThumb="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_da_uyusturucu_operasyonu_h1964895_63a2f.jpg";var fbDesc=encodeURIComponent("Malatyaâ€™da uyuÅŸturucu ticaretine yÃ¶nelik gerÃ§ekleÅŸtirilen operasyonda 8 bin 210 uyuÅŸturucu hap ele geÃ§irildi.");</script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">var yandex_id='17234467';var yandex_counter='yaCounter17234467';(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yandex_counter=new Ya.Metrika({id:yandex_id,enableAll:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex"/></div></noscript>
<!-- /Yandex.Metrika counter -->

      
      <script language="JavaScript" type="text/javascript">TrustLogo("https://www.malatyagercek.com/comodo_secure_seal_100x85_transp.png","CL1","none");</script>
<a href="https://ssl.comodo.com" id="comodoTL">Comodo SSL</a>
      
  </body>
</html>
