<!DOCTYPE html>
<html lang="tr">
  <head>
   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


   

        <title>Karacasu’da iyi tarım uygulaması eğitimi verildi haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Aydın&#039;ın Karacasu ilçesinde 277 üreticiye &#039;İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları&#039; konusunda eğitim haber, haberi, haberleri">
    <meta name="keywords" content="">
<meta name="contact" content="info@malatyagercek.com" />
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d" />
<meta property="fb:pages" content="146710972124775" />

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354" />   
<meta http-equiv="content-language" content="tr" />
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Karacasu’da iyi tarım uygulaması eğitimi verildi haberi">
    <meta property="og:title" content="Karacasu’da iyi tarım uygulaması eğitimi verildi">
    <meta property="og:description" content="Aydın&#039;ın Karacasu ilçesinde 277 üreticiye &#039;İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları&#039; konusunda eğitim haber, haberi, haberleri"> 
    <meta property="og:url" content="http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html">
    <link rel="canonical" href="https://www.malatyagercek.com" />
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2018/10/karacasuda_iyi_tarim_uygulamasi_egitimi_verildi.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Karacasu’da iyi tarım uygulaması eğitimi verildi"><meta name="verify-admitad" content="27723bccfc" />
<meta name="adnimo-verify" content="169c32da20f4563" />
    <meta name="twitter:description" content="Aydın’ın Karacasu ilçesinde 277 üreticiye ’İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları’ konusunda eğitim verildi.Tarım ve Orman Bakanlığı İyi Tarım Uygulamaları kapsamında Aydın’da toplam 2 bin 418...">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2018/10/karacasuda_iyi_tarim_uygulamasi_egitimi_verildi.jpg">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-63610433-1', 'auto');
        ga('send', 'pageview');
</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    
    
  </head>
  <body >
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=667" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/indir.png&w=940&h=90&q=70" width="940" height="90" style="width:940px;height: 90px;border:0" alt="banner667" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logomghyeni.png" alt="Karacasu’da iyi tarım uygulaması eğitimi verildi haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 08 Ekim 2018 Pazartesi</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=627" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/728X90bu-alan.png&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner627" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="39ca41ec9a9b12e750852b3d36864129f94b47c7" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="39ca41ec9a9b12e750852b3d36864129f94b47c7" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/ey-malatyaspor-ile-dg-sivasspor-besinci-kez-karsilasacak-h1918190.html" title="E.Y. Malatyaspor ile D.G. Sivasspor beşinci kez karşılaşacak" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/10/ey_malatyaspor_ile_dg_sivasspor_besinci_kez_karsilasacak.jpg" alt="E.Y. Malatyaspor ile D.G. Sivasspor beşinci kez karşılaşacak"  />
			<div class="caption-line"><p>E.Y. Malatyaspor ile D.G. Sivasspor...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/ey-malatyaspor-lisansli-urunleri-internet-sitesinden-satisa-sunuldu-h1918163.html" title="E.Y. Malatyaspor, lisanslı ürünleri internet sitesinden satışa sunuldu" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/10/6fe2faf5-de9d-468b-8147-e4128a4d1ac9_1.jpg" alt="E.Y. Malatyaspor, lisanslı ürünleri internet sitesinden satışa sunuldu"  />
			<div class="caption-line"><p>E.Y. Malatyaspor, lisanslı ürünleri internet...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/erol-buluttan-defansif-futbol-elestirilerine-cevap-h1916762.html" title="Erol Bulut’tan defansif futbol eleştirilerine cevap" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/10/yeni_malatyasporda_erol_buluttan_defansif_futbol_elestirilerine_cevap_h1916762.jpg" alt="Erol Bulut’tan defansif futbol eleştirilerine cevap"  />
			<div class="caption-line"><p>Erol Bulut’tan defansif futbol eleştirilerine...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/farnolle-kurtarislariyla-kalesinde-guven-verdi-h1915414.html" title="Farnolle kurtarışlarıyla kalesinde güven verdi" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/10/farnolle_kurtarislariyla_kalesinde_guven_verdi_1.jpg" alt="Farnolle kurtarışlarıyla kalesinde güven verdi"  />
			<div class="caption-line"><p>Farnolle kurtarışlarıyla kalesinde güven verdi</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/erol-bulut-futbolcularindan-daha-fazla-ozveri-istedi-h1910376.html" title="Erol Bulut, futbolcularından daha fazla özveri istedi" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/09/evkur_yeni_malatyasporda_erol_bulut_futbolcularindan_daha_fazla_ozveri_istedi_h1910376.jpg" alt="Erol Bulut, futbolcularından daha fazla özveri istedi"  />
			<div class="caption-line"><p>Erol Bulut, futbolcularından daha fazla...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/kultur-sanat-44/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-h1905639.html" title="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti" target="_blank">Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">AYDIN: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/aydin">AYDIN</a></li>
  </ul>
</div>

  <script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":150064,
    "cdxhd_plugin":"newsbreaker",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://static.dskfv.de/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>

  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">08 Ekim 2018 Pazartesi 09:30</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Karacasu’da iyi tarım uygulaması eğitimi verildi</h1><p class="lead">Aydın’ın Karacasu ilçesinde 277 üreticiye ’İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları’ konusunda eğitim verildi.Tarım ve Orman Bakanlığı İyi Tarım Uygulamaları kapsamında Aydın’da toplam 2 bin 418...</p>

  </div>
  

    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2018/10/karacasuda_iyi_tarim_uygulamasi_egitimi_verildi.jpg" alt="Karacasu&#039;da iyi tarım uygulaması eğitimi verildi" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Karacasu%E2%80%99da+iyi+tar%C4%B1m+uygulamas%C4%B1+e%C4%9Fitimi+verildi&url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html&title=Karacasu%E2%80%99da+iyi+tar%C4%B1m+uygulamas%C4%B1+e%C4%9Fitimi+verildi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=568" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/347.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner568" class="img-responsive"/></a></div>                      <p>Aydın’ın Karacasu ilçesinde 277 üreticiye ’İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları’ konusunda eğitim verildi.</p><p>Tarım ve Orman Bakanlığı İyi Tarım Uygulamaları kapsamında Aydın’da toplam 2 bin 418 üretici ile 252 bin dekar alanda iyi tarım uygulamaları yapılıyor. Aydın iyi tarım uygulaması yapılan 32 çeşit ürün ile Türkiye’de ürün çeşitliliği konusunda ilk sırada yer alıyor.</p>Yürütülen uygulama kapsamında Karacasu’da da, iyi tarım uygulamaları grup sertifikasyonu üreticilerine, il müdürlüğü teknik elemanları tarafından eğitim verildi. Eğitim içeriğinde iyi tarım uygulamalarının amacı, kazanımları, hedefleri, entegre mücadelenin önemi, neden ve nasıl uygulanması gerektiği, zeytin hastalık ve zararlıları ile mücadele konuları anlatıldı. Toplantı 277 üreticinin katılım ile gerçekleştirilirken, toplantı sonunda üreticilerin karşılaştıkları sorunlar ile ilgili paylaşımlar yapıldı.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Karacasu%E2%80%99da+iyi+tar%C4%B1m+uygulamas%C4%B1+e%C4%9Fitimi+verildi&url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/aydin/karacasuda-iyi-tarim-uygulamasi-egitimi-verildi-h1919981.html&title=Karacasu%E2%80%99da+iyi+tar%C4%B1m+uygulamas%C4%B1+e%C4%9Fitimi+verildi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div></div>
<div align="left"><p><span style="color:#FF0000"><span style="font-size:19px"><span style="font-family:arial,helvetica,sans-serif"><strong>NOT:</strong></span></span><span style="font-size:18px"><span style="font-family:arial,helvetica,sans-serif"><strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhlas Haber Ajansı (İHA)'ya aittir. Haber sitemiz İHA Abonesidir. Kaynağı belirtilmeyen butür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar.</strong>
<strong>Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir. </strong> </span></span></span></p>
<br/><br/>
<!-- Permato Widget: malatyagercek.com_1x1_desktop_content -->
<div id="permatoWidget-16065" data-type="regular" class="pmt-16065">
<script>
(function (p, e, r, m, a, t, o) {
p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
m.async = 1;
m.src = "//s3.permato.com/js/widget.js";
a.parentNode.insertBefore(m, a)
})(window, document, "getWidget");
getWidget(function () { addWidget({ con: "permatoWidget-16065", tag : "malatyagercek.com_1x1_desktop_content", id: 16065, tid: 23860 }); });
</script>
</div>


</div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-resimleri,841.html" title="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/page_1.jpg" alt="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti" />
          <b>Malatya Vakıflar...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/yesilyurtta-savunma-sanayi-ve-savas-makinalari-acik-hava-muzesi-kuruluyor-resimleri,840.html" title="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor">
          <img src="https://www.malatyagercek.com/images/album/thumbs/7_26.jpg" alt="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor" />
          <b>Yeşilyurt’ta ‘Savunma...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20561871_1369384519846704_8741834_n.jpg" alt="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü" />
          <b>Kenan Akdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyayi-kana-bulayacaklardi-resimleri,833.html" title="Malatya&#039;yı kana bulayacaklardı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/9fc877e2-1642-4a7a-97e7-29509a05a7b9.jpg" alt="Malatya&#039;yı kana bulayacaklardı" />
          <b>Malatya’yı kana...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1919981);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1919981" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="39ca41ec9a9b12e750852b3d36864129f94b47c7" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    </div>
  <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/-h.html" title="">
            <img src="" alt="" />
            <b></b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><div class="reklam">
<ins class="aso-zone" data-zone="41458"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

</div>

<div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
<br/></div>
                                      <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/guncel-44/maski-40-milyon-tl-maliyetindeki-14-altyapi-projesini-tanitti-h1918608.html" title="MASKİ 40 milyon TL maliyetindeki 14 altyapı projesini tanıttı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/maski_40_milyon_tl_maliyetindeki_14_altyapi_projesini_tanitti.jpg" alt="MASKİ 40 milyon TL maliyetindeki 14 altyapı projesini tanıttı" />
      <p>MASKİ 40 milyon TL maliyetindeki 14 altyapı projesini tanıttı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/sadikoglu-spor-yuksek-okulunun-konugu-oldu-h1918428.html" title="Sadıkoğlu, Spor Yüksek Okulu&#039;nun konuğu oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/sadikoglu_spor_yuksek_okulunun_konugu_oldu.jpg" alt="Sadıkoğlu, Spor Yüksek Okulu’nun konuğu oldu" />
      <p>Sadıkoğlu, Spor Yüksek Okulu’nun konuğu oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/sertac-yilmaz-turkiye-sampiyonu-oldu-h1918317.html" title="Sertaç Yılmaz Türkiye Şampiyonu oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/sertac_yilmaz_turkiye_sampiyonu_oldu.jpg" alt="Sertaç Yılmaz Türkiye Şampiyonu oldu" />
      <p>Sertaç Yılmaz Türkiye Şampiyonu oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/siyah-kusak-sinavlari-malatyada-yapildi-h1917746.html" title="Siyah Kuşak sınavları Malatya&#039;da yapıldı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/siyah_kusak_sinavlari_malatyada_yapildi.jpg" alt="Siyah Kuşak sınavları Malatya’da yapıldı" />
      <p>Siyah Kuşak sınavları Malatya’da yapıldı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/myesilyurt-belediyespor-11-nisan-macindan-galibiyet-hedefliyor-h1917313.html" title="M.Yeşilyurt Belediyespor, 11 Nisan maçından galibiyet hedefliyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/myesilyurt_belediyespor_11_nisan_macindan_galibiyet_hedefliyor.jpg" alt="M.Yeşilyurt Belediyespor, 11 Nisan maçından galibiyet hedefliyor" />
      <p>M.Yeşilyurt Belediyespor, 11 Nisan maçından galibiyet hedefliyor</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporda-dg-sivasspor-maci-hazirliklari-suruyor-h1917219.html" title="Evkur Yeni Malatyaspor&#039;da D.G. Sivasspor maçı hazırlıkları sürüyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/evkur_yeni_malatyasporda_dg_sivasspor_maci_hazirliklari_suruyor.jpg" alt="Evkur Yeni Malatyaspor’da D.G. Sivasspor maçı hazırlıkları sürüyor" />
      <p>Evkur Yeni Malatyaspor’da D.G. Sivasspor maçı hazırlıkları sürüyor</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/malatyali-taraftarlar-adem-buyuke-destek-olurken-abdullah-avciyi-h1917189.html" title="Malatyalı taraftarlar Adem Büyük&#039;e destek olurken, Abdullah Avcı&#039;yı ise kınadı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/malatyali_taraftarlar_adem_buyuke_destek_olurken_abdullah_avciyi_ise_kinadi.jpg" alt="Malatyalı taraftarlar Adem Büyük’e destek olurken, Abdullah Avcı’yı ise kınadı" />
      <p>Malatyalı taraftarlar Adem Büyük’e destek olurken, Abdullah Avcı’yı ise kınadı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/myesilyurt-belediyesporda-11-nisan-maci-hazirliklari-basladi-h1916081.html" title="M.Yeşilyurt Belediyespor&#039;da 11 Nisan maçı hazırlıkları başladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/myesilyurt_belediyesporda_11_nisan_maci_hazirliklari_basladi.jpg" alt="M.Yeşilyurt Belediyespor’da 11 Nisan maçı hazırlıkları başladı" />
      <p>M.Yeşilyurt Belediyespor’da 11 Nisan maçı hazırlıkları başladı</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/farnolle-kurtarislariyla-kalesinde-guven-verdi-h1915414.html" title="Farnolle kurtarışlarıyla kalesinde güven verdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/farnolle_kurtarislariyla_kalesinde_guven_verdi.jpg" alt="Farnolle kurtarışlarıyla kalesinde güven verdi" />
      <p>Farnolle kurtarışlarıyla kalesinde güven verdi</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/ey-malatyaspor-1-puandan-memnun-h1915407.html" title="E.Y. Malatyaspor 1 puandan memnun" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/10/ey_malatyaspor_1_puandan_memnun_h1915407.jpg" alt="E.Y. Malatyaspor 1 puandan memnun" />
      <p>E.Y. Malatyaspor 1 puandan memnun</p>
    </a>
      </div>
</div>
            
                        <!-- SOSYAL  -->
            <div class="sosyal">
              <div class="row-fluid content">
                  <div class="span6 box facebook">
                   <div class="top">
                     <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook"></div>
                     <div class="right">
                       <span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8.700</a></span>
                       <span class="text">Beğeni</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" >Facebook'ta Beğen</a>
                   </div>
                  </div>
                  <div class="span6 box twitter">
                   <div class="top">
                      <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter"></div>
                      <div class="right">
                       <span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">18.150</a></span>
                       <span class="text">Takipçi</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://twitter.com/malatyagercek" target="blank" >Twitter'da Takip Et</a>
                   </div>
                  </div>
              </div>
            </div>
            
                        <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="https://www.malatyagercek.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">
                
                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Dyt. Dilara YILDIZ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Dyt. Dilara YILDIZ" target="_blank">Dyt. Dilara YILDIZ</a></h5>
                      <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank">Sağlığımız için Limon-Maydonoz Kürü</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yerel-secimler-uzerine-bir-deneme-makale,1709.html" title="Hamza ATLI" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yerel-secimler-uzerine-bir-deneme-makale,1709.html" title="Hamza ATLI" target="_blank">Hamza ATLI</a></h5>
                      <p><a href="https://www.malatyagercek.com/yerel-secimler-uzerine-bir-deneme-makale,1709.html" title="Yerel Seçimler Üzerine Bir Deneme" target="_blank">Yerel Seçimler Üzerine Bir Deneme</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="Nilüfer Zontul Aktaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/417648_365196583513994_1966777895_n.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="Nilüfer Zontul Aktaş" target="_blank">Nilüfer Zontul Aktaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/yere-dusme-akimi-makale,1706.html" title="Yere düşme! akımı" target="_blank">Yere düşme! akımı</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank">Hanım Demirbaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank">Ayrılmak</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank">Mehmet Emin YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="İslam&#039;ın Neresindeyiz?" target="_blank">İslam’ın Neresindeyiz?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank">Süleyman Solmazgül</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank">Öğretmenler Günü ve Öğretmenlerimiz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank">Zeki DAĞ</a></h5>
                      <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank">Böyle Siyaset Olmaz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank">Erdoğan Reis</a></h5>
                      <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank">Reis işini bilir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank">Hasan YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank">Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/9f84cdad-10fc-4e25-b4cc-8a4de9e8bcbc.jpg" alt="Mehmet Fatih Dal" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank">Mehmet Fatih Dal</a></h5>
                      <p><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Dua ordusunun başkomutanları" target="_blank">Dua ordusunun başkomutanları</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721.jpg" alt="Muhammed Karacan" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank">Muhammed Karacan</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank">“Öğretme”nin Ustalarına İthafen</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Elif Nisa" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Elif Nisa" target="_blank">Elif Nisa</a></h5>
                      <p><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Riya" target="_blank">Riya</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-6fb3cb2ad5122c14df76.jpg" alt="Metin Akgün" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank">Metin Akgün</a></h5>
                      <p><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Cemreler Gönüllere Düşsün!" target="_blank">Cemreler Gönüllere Düşsün!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank">Danış ÇOBAN</a></h5>
                      <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank">Türkiye’nin Değişen İvmesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank">Uzm.Dyt. Özalp Kaya</a></h5>
                      <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank">Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/1613766_10202019468626770_470715537_n.jpg" alt="Mahmut Batur" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank">Mahmut Batur</a></h5>
                      <p><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Yeni Malatyaspor Kritik Virajda" target="_blank">Yeni Malatyaspor Kritik Virajda</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/548481_3809428476492_1691304379_n.jpg" alt="Mehmet Zafer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank">Mehmet Zafer</a></h5>
                      <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank">Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Meltem_BANKO1.jpg" alt="Av. Meltem BANKO" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank">Av. Meltem BANKO</a></h5>
                      <p><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı" target="_blank">Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/genc-osmanli.jpg" alt="Asrın Çınarı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank">Asrın Çınarı</a></h5>
                      <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank">Rotschild Stratejisi (3. Bölüm)</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/eminetanrklu1.png" alt="Emine Tanrıkulu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank">Emine Tanrıkulu</a></h5>
                      <p><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Sahi Neyi Paylaşamıyoruz" target="_blank">Sahi Neyi Paylaşamıyoruz</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank">Malatya Gerçek</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank">Malatya Gerçek Haber</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            </div>
            

            
	
	

            

         
                                                 <!-- SON DAKIKA VE OZEL HABER -->
            <div class="sonozeltab">
              <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>                              </ul>
              <div class="tab-content">
                                <div class="tab-pane active" id="sondakika">
                  <ul class="unstyled">
                                      <li><a href="https://www.malatyagercek.com/van/50-yil-sonra-kanalizasyona-kavustular-h1920132.html" title="50 yıl sonra kanalizasyona kavuştular" target="_blank"><!--b>1.</b--> 50 yıl sonra kanalizasyona kavuştular</a></li>
                                      <li><a href="https://www.malatyagercek.com/aydin/sokede-turunclar-el-emegi-ve-uretici-pazari-acildi-h1920131.html" title="Söke&#039;de Turunçlar El Emeği ve Üretici Pazarı..." target="_blank"><!--b>2.</b--> Söke’de Turunçlar El Emeği ve Üretici Pazarı...</a></li>
                                      <li><a href="https://www.malatyagercek.com/mersin/forum-mersin-alis-veris-merkezinde-gorev-degisimi-h1920130.html" title="Forum Mersin Alış Veriş Merkezi&#039;nde görev değişimi" target="_blank"><!--b>3.</b--> Forum Mersin Alış Veriş Merkezi’nde görev değişimi</a></li>
                                      <li><a href="https://www.malatyagercek.com/kocaeli/kocaelide-5-kilo-337-gram-esrar-ele-gecirildi-h1920129.html" title="Kocaeli&#039;de 5 kilo 337 gram esrar ele geçirildi" target="_blank"><!--b>4.</b--> Kocaeli’de 5 kilo 337 gram esrar ele geçirildi</a></li>
                                      <li><a href="https://www.malatyagercek.com/izmir/otizmli-cocuklarin-hizmet-verdigi-el-ele-cafeye-altin-odul-h1920128.html" title="Otizmli çocukların hizmet verdiği El Ele Cafe&#039;ye..." target="_blank"><!--b>5.</b--> Otizmli çocukların hizmet verdiği El Ele Cafe’ye...</a></li>
                                      <li><a href="https://www.malatyagercek.com/mugla/futbolun-efsaneleri-muglada-genclerle-bulusuyor-h1920127.html" title="Futbolun efsaneleri Muğla&#039;da gençlerle buluşuyor" target="_blank"><!--b>6.</b--> Futbolun efsaneleri Muğla’da gençlerle buluşuyor</a></li>
                                      <li><a href="https://www.malatyagercek.com/genel/bucadaki-festivalde-onlarca-kisi-48-saati-cep-telefonsuz-gecirdi-h1920126.html" title="Buca&#039;daki festivalde onlarca kişi 48 saati cep..." target="_blank"><!--b>7.</b--> Buca’daki festivalde onlarca kişi 48 saati cep...</a></li>
                                      <li><a href="https://www.malatyagercek.com/genel/anadolu-universitesinden-uluslararasi-bir-basari-daha-h1920125.html" title="Anadolu Üniversitesinden uluslararası bir başarı..." target="_blank"><!--b>8.</b--> Anadolu Üniversitesinden uluslararası bir başarı...</a></li>
                                      <li><a href="https://www.malatyagercek.com/ankara/sosyal-medyanin-unlu-isimleri-keciorende-buyulendi-h1920124.html" title="Sosyal medyanın ünlü isimleri Keçiören&#039;de büyülendi" target="_blank"><!--b>9.</b--> Sosyal medyanın ünlü isimleri Keçiören’de büyülendi</a></li>
                                      <li class="last"><a href="https://www.malatyagercek.com/asayis/van-merkezli-feto-operasyonu-18-gozalti-h1920123.html" title="Van merkezli FETÖ operasyonu: 18 gözaltı" target="_blank"><!--b>10.</b--> Van merkezli FETÖ operasyonu: 18 gözaltı</a></li>
                                    </ul>
                </div>
                                              </div>
            </div>
                        
                                                <!-- REKLAM-57  -->
            <div class="reklam"><a href="https://www.malatyagercek.com/banner.php?id=495" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg&w=300&h=600&q=70" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner495" class="img-responsive"/></a></div>
                        <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/once-imam-sonra-makam-simdi-baskan-h1913855.html" title="Önce imam, sonra makam, şimdi başkan?" target="_blank"><!--b>1.</b--> Önce imam, sonra makam, şimdi başkan?</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/genc-kizi-polis-intihardan-vazgecirdi-h1917809.html" title="Genç kızı polis intihardan vazgeçirdi" target="_blank"><!--b>2.</b--> Genç kızı polis intihardan vazgeçirdi</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/arazi-aldi-magdur-oldu-h1913727.html" title="Arazi aldı mağdur oldu" target="_blank"><!--b>3.</b--> Arazi aldı mağdur oldu</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/otomobil-minibuse-carpti-1-yarali-h1918787.html" title="Otomobil minibüse çarptı: 1 yaralı" target="_blank"><!--b>4.</b--> Otomobil minibüse çarptı: 1 yaralı</a></li>
                                                <li><a href="https://www.malatyagercek.com/politika-44/mhpden-is-adamlarina-10-milyon-tllik-kiyak-h1917734.html" title="MHP&#039;den iş adamlarına 10 milyon TL&#039;lik kıyak" target="_blank"><!--b>5.</b--> MHP’den iş adamlarına 10 milyon TL’lik kıyak</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/vatandasin-hakkini-gozeten-esnaf-odullendirildi-h1917656.html" title="Vatandaşın hakkını gözeten esnaf ödüllendirildi" target="_blank"><!--b>6.</b--> Vatandaşın hakkını gözeten esnaf ödüllendirildi</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/malatyada-pkkkck-operasyonu-h1915685.html" title="Malatya&#039;da PKK/KCK operasyonu" target="_blank"><!--b>7.</b--> Malatya’da PKK/KCK operasyonu</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/hayvanat-bahcesinde-son-rotuslar-yapiliyor-h1918609.html" title="Hayvanat bahçesinde son rötuşlar yapılıyor" target="_blank"><!--b>8.</b--> Hayvanat bahçesinde son rötuşlar yapılıyor</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/mihlidutun-cehresi-degisti-h1914574.html" title="Mıhlıdut&#039;un çehresi değişti" target="_blank"><!--b>9.</b--> Mıhlıdut’un çehresi değişti</a></li>
                                                <li class="last"><a href="https://www.malatyagercek.com/asayis-44/ikiye-bolunen-otomobilden-sag-ciktilar-h1914812.html" title="İkiye bölünen otomobilden sağ çıktılar" target="_blank"><!--b>10.</b--> İkiye bölünen otomobilden sağ çıktılar</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank"><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                        
           
                        <!-- REKLAM-58  -->
            <div class="reklam"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner668" class="img-responsive"/></a></div>
                        

	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-lgh1.png" alt="Karacasu’da iyi tarım uygulaması eğitimi verildi haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2018 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=""  target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" rel="dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim"rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.smoktech.com.tr/kategori/elektronik-sigara" target="_blank" title="elektronik sigara">elektronik sigara</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.moringaturkey.net/" title="Orjinal Moringa Çayı Sipariş
" target="_blank">Orjinal Moringa Çayı Sipariş
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://joyetech.info.tr/urun-kategori/elektronik-sigara/" target="_blank" title="Elektronik Sigara" rel="dofollow">Elektronik Sigara</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""></a></strong></p>
  </div>
  </div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GmQse1agTn00OC", domain:"malatyagercek.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya" /></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=499" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/160X600_reklam_17.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner499" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><a href="https://www.malatyagercek.com/banner.php?id=529" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/160x600-sag.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner529" class="img-responsive"/></a></div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('https://platform.twitter.com/widgets.js');
				$.getScript('https://www.google-analytics.com/ga.js');
				
				
				

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('1919981', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Karacasu&#039;da iyi tarım uygulaması eğitimi verildi");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2018/10/karacasuda_iyi_tarim_uygulamasi_egitimi_verildi.jpg";
      var fbDesc   = encodeURIComponent("Aydın&#039;ın Karacasu ilçesinde 277 üreticiye &#039;İyi tarım uygulamaları, Entegre Mücadele, Zeytin Hastalık ve Zararlıları&#039; konusunda eğitim verildi.Tarım ve Orman Bakanlığı İyi Tarım Uygulamaları kapsamında Aydın&#039;da toplam 2 bin 418...");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex" /></div></noscript>
<!-- /Yandex.Metrika counter -->

      
      
      
  </body>
</html>
