<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>MTÜ’den Çevrimiçi Bayramlaşma Programı haberi</title>
    
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Malatya Turgut Özal Üniversitesi&#039;nde geleneksel olarak düzenlenen bayramlaşma programı Covid 19 pandemisi sebebi ile çevrimiçi olarak gerçekleştirildi. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">
    <meta name="yandex-verification" content="9155bc1a5f76b037" />


    <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o4xl6', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9">
<meta http-equiv="Content-Language" content="TR"/>
<meta charset="UTF-8">
<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1967855">        <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
    <meta property="og:title" content="MTÜ’den Çevrimiçi Bayramlaşma Programı">
    <meta property="og:description" content="Malatya Turgut Özal Üniversitesi&#039;nde geleneksel olarak düzenlenen bayramlaşma programı Covid 19 pandemisi sebebi ile çevrimiçi olarak gerçekleştirildi. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2021/05/mtuden_cevrimici_bayramlasma_programi_h1967855_6b351.jpeg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="MTÜ’den Çevrimiçi Bayramlaşma Programı">    <meta name="twitter:description" content="Malatya Turgut Özal Üniversitesi’nde geleneksel olarak düzenlenen bayramlaşma programı Covid 19 pandemisi sebebi ile çevrimiçi olarak gerçekleştirildi.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2021/05/mtuden_cevrimici_bayramlasma_programi_h1967855_6b351.jpeg">        <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//www.malatyagercek.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.microsoft.com">
<link rel="dns-prefetch" href="//ajax.aspnetcdn.com">
<link rel="dns-prefetch" href="//github.githubassets.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">

<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
   
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html">
    <link rel="alternate" href="https://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->
    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=malatyagercek.com&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>




        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-NN7KVW7"></script>    
   
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >

<script> $('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"]').attr('rel','nofollow'); </script>


      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=735" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/980X120.jpg&w=940&h=115&q=80" width="940" height="115" style="width:940px;height: 115px;border:0" alt="banner735" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1_1.png" alt="MTÜ’den Çevrimiçi Bayramlaşma Programı haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 15 Mayıs 2021 Cumartesi</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=730" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/1000x110.gif" width="728" height="80" style="width:728px;height: 80px;border:0" alt="banner730" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="48d8583b2c21366d398e384a8a7d1e0724472934" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                <a href="https://www.malatyagercek.com/firma-rehberi/"><i class="halflings-icon white briefcase"></i> Firma Rehberi</a>                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="48d8583b2c21366d398e384a8a7d1e0724472934" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                  
               </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Eğitim-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/egitim-44">Eğitim-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">14 Mayıs 2021 Cuma 13:29</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">MTÜ’den Çevrimiçi Bayramlaşma Programı</h1><p class="lead">Malatya Turgut Özal Üniversitesi’nde geleneksel olarak düzenlenen bayramlaşma programı Covid 19 pandemisi sebebi ile çevrimiçi olarak gerçekleştirildi.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2021/05/mtuden_cevrimici_bayramlasma_programi_h1967855_6b351.jpeg" alt="MTÜ&#039;den Çevrimiçi Bayramlaşma Programı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=MT%C3%9C%E2%80%99den+%C3%87evrimi%C3%A7i+Bayramla%C5%9Fma+Program%C4%B1&url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html&title=MT%C3%9C%E2%80%99den+%C3%87evrimi%C3%A7i+Bayramla%C5%9Fma+Program%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=710" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300X250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner710" class="img-responsive"/></a></div>                      <p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">Ramazan Bayramı dolayısıyla düzenlenen program, Rektör Prof. Dr. Aysun Bay Karabulut, MTÜ akademik ve idari personelleri ve MTÜ öğrencilerinin katılımları ile gerçekleşti. Rektör Prof. Dr. Aysun Bay Karabulut ve üniversite üst yönetiminin de katıldığı online bayramlaşma, akademik, idari personelin ve öğrencilerin farklı saatlerde katılımıyla iki bölüm şeklinde gerçekleşti. </span></span></span></span></span></span></p>

<p class="x_" style="margin:0cm 0cm 8pt"></p>

<p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">Malatya Turgut Özal Üniversitesi’nin yerli ve milli yazılımlar ile geliştirdiği uzaktan eğitim sistemi MTÜ UZEM ile gerçekleştirilen bayramlaşma töreninde Rektör Prof. Dr. Karabulut, öğrencilerin ve ailelerinin bayramlarını tebrik ederek, “Bayramlar, birlik, beraberlik, kardeşlik, sevgi ve saygı kültürüyle yardımlaşma ve dayanışmayı sağlayan günlerdir. Biz büyük bir aileyiz, gönül ister ki geçmiş bayramlarda olduğu gibi siz öğrencilerimiz ile sevdiklerimizle bir arada coşkulu bayram kutlamaları yapalım, ancak tüm dünya ile birlikte ülkemizi de etkileyen korona virüs salgını sebebiyle, bu bayramı evimizde geçirmek durumundayız. Tabi ki biliyoruz ki bu zorlu süreci hep birlikte atlatacağız. Hep birlikte bu sürecin üstesinde geleceğiz.” İfadelerine yer vererek birlik ve beraberlik vurgusunda bulundu.</span></span></span></span></span></span></p>

<p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">Üniversitelerine olan özlemlerini belirten öğrenciler, bu birlikteliğin bir nebze de olsa bu özlemi giderdiğini belirterek, tekrar bir araya gelmek istediklerini belirterek Rektör Prof. Dr. Karabulut’a gerçekleştirmiş olduğu online programlar ve çalışmaları için teşekkür ettiler.</span></span></span></span></span></span></p>

<p class="x_" style="margin:0cm 0cm 8pt"></p>

<p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><strong><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">“El Ele Verirsek Her Türlü Zorluğun Ütesinde Geliriz”</span></span></span></span></strong></span></span></p>

<p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">Rektör Prof. Dr. Karabulut, “Sizler olmadan kampüsün tadı yok, ben de özlem ile sizler ile bir araya geleceğimiz günleri iple çekiyorum. Aynı şekilde tüm öğretim görevlilerimiz de öyle. Ama şartlar bizi de aşıyor. Sizlerin sağlığı bizim için her şeyden önce geliyor. Ancak biliyoruz ki bizler çok güçlüyüz, el ele verirsek her türlü zorluğun üstesinden gelebiliriz. Bu anlamda Çocuklarımızın gençlerimizin sağlığını düşünerek aldıkları tedbirler ve süreç yönetimleri için Sayın Cumhurbaşkanı Recep Tayyip Erdoğan’a, Yükseköğretim Kurulu Başkanı Yekta Saraç’a, Sağlık Bakanı Fahrettin Koca’ya ve Bilim Kurulu’na çok teşekkür ediyoruz.” ifadelerini kullandı.</span></span></span></span></span></span></p>

<p class="x_" style="margin:0cm 0cm 8pt"></p>

<p class="x_" style="margin:0cm 0cm 8pt"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="-webkit-font-smoothing:antialiased"><span style="color:#201f1e"><span style="background-color:#ffffff"><span style="line-height:15.6933px">Rektör Prof. Dr. Karabulut, “Tüm akademik, idari personelimiz ve öğrencilerimiz ve İslam aleminin mübarek Ramazan Bayramı'nı en içten dileklerimle tebrik ediyor, dünyada barışa, huzura, güzel ve sağlıklı yarınlara vesile olmasını diliyorum.” şeklinde konuştu.</span></span></span></span></span></span></p>

     <div class="reklam reklam44"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?226799"></script></div>            <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=MT%C3%9C%E2%80%99den+%C3%87evrimi%C3%A7i+Bayramla%C5%9Fma+Program%C4%B1&url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html&title=MT%C3%9C%E2%80%99den+%C3%87evrimi%C3%A7i+Bayramla%C5%9Fma+Program%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/>




</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/ogrencileri-ile-internet-uzerinden-aktif-iletisime-devam-etti-resimleri,847.html" title="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/WhatsApp_Image_2020-05-07_at_04.15.18.jpeg" alt="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti" />
          <b>Öğrencileri İle...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1967855);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1967855" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="48d8583b2c21366d398e384a8a7d1e0724472934" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/rektor-prof-dr-aysun-bay-karabulutun-ramazan-bayrami-mesaji-h1967839.html" title="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/11/rektor_karabuluttan_10_kasim_ataturku_anma_mesaji_h1967667_b04c3.jpg" alt="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı" />
            <b>Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtuden-tarimsal-egitim-ve-ogretimin-175-yildonumunu-etkinligi-h1967767.html" title="MTÜ’den Tarımsal Eğitim ve Öğretimin 175.  Yıldönümünü Etkinliği">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/02/mtuden_tarimsal_egitim_ve_ogretimin_175_yildonumunu_etkinligi_h1967767_d2c6c.jpg" alt="MTÜ’den Tarımsal Eğitim ve Öğretimin 175.  Yıldönümünü Etkinliği" />
            <b>MTÜ’den Tarımsal Eğitim ve Öğretimin 175. Yıldönümünü...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtu-kariyer-ve-marka-sohbetlerine-baskan-cinar-katildi-h1967709.html" title="MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar Katıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/01/mtu_kariyer_ve_marka_sohbetlerine_baskan_cinar_katildi_h1967709_0304b.jpg" alt="MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar Katıldı" />
            <b>MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/malatya-milli-egitim-muduru-kanbay-yazihan-ilcesindeki-okullari-h1967641.html" title="Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki Okulları Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_milli_egitim_muduru_kanbay_yazihan_ilcesindeki_okullari_ziyaret_etti_h1967641_6be1b.jpg" alt="Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki Okulları Ziyaret Etti" />
            <b>Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtu-akademik-acilis-ve-isadami-calika-fahri-doktora-takdim-h1967635.html" title="MTÜ Akademik Açılış ve İşadamı Çalık’a Fahri Doktora Takdim Töreni Yapıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/mtu_akademik_acilis_ve_isadami_calika_fahri_doktora_takdim_toreni_yapildi_h1967635_7e4c9.jpg" alt="MTÜ Akademik Açılış ve İşadamı Çalık’a Fahri Doktora Takdim Töreni Yapıldı" />
            <b>MTÜ Akademik Açılış ve İşadamı Çalık’a...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtuden-covid-19-pandemisi-ve-asi-sureci-konulu-e-panel-h1967583.html" title="MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci” konulu e-panel">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/09/mtuden_covid_19_pandemisi_ve_asi_sureci_konulu_e_panel_h1967583_1b9a1.jpg" alt="MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci” konulu e-panel" />
            <b>MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci”...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtu-tip-fakultesine-80-ogrenci-alinacak-h1967465.html" title="MTÜ Tıp Fakültesine 80 öğrenci alınacak">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/07/mtu_tip_fakultesine_80_ogrenci_alinacak_h1967465_4d305.JPG" alt="MTÜ Tıp Fakültesine 80 öğrenci alınacak" />
            <b>MTÜ Tıp Fakültesine 80 öğrenci alınacak</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtude-e-mezuniyet-toreni-ve-e-konser-gerceklesti-h1967464.html" title="MTÜ’de e-mezuniyet töreni ve e-konser gerçekleşti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/07/mtude_bu_yil_tip_dahil_yeni_4_fakulteye_ogrenci_aliniyor_h1967464_88f37.JPG" alt="MTÜ’de e-mezuniyet töreni ve e-konser gerçekleşti" />
            <b>MTÜ’de e-mezuniyet töreni ve e-konser gerçekleşti</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/mtude-covid-19-nedeniyle-e-mezuniyet-toreni-duzenleniyor-h1967445.html" title="MTÜ’de Covid-19 nedeniyle  “E-Mezuniyet Töreni” düzenleniyor">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/06/mtude_covid_19_nedeniyle_e_mezuniyet_toreni_duzenleniyor_h1967445_e985d.jpg" alt="MTÜ’de Covid-19 nedeniyle  “E-Mezuniyet Töreni” düzenleniyor" />
            <b>MTÜ’de Covid-19 nedeniyle “E-Mezuniyet Töreni”...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/ogrencileri-ile-internet-uzerinden-aktif-iletisime-devam-etti-h1967402.html" title="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/05/ogrencileri_ile_internet_uzerinden_aktif_iletisime_devam_etti_h1967402_6d3d5.jpg" alt="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti" />
            <b>Öğrencileri İle İnternet Üzerinden Aktif İletişime...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/tatli-okul-mudurleri-ve-ogretmenler-ile-telekonferans-toplantisi-h1967307.html" title="Tatlı, Okul Müdürleri ve Öğretmenler İle Telekonferans Toplantısı Yaptı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/04/tatli_okul_mudurleri_ve_ogretmenler_ile_telekonferans_toplantisi_yapti_h1967307_71396.JPG" alt="Tatlı, Okul Müdürleri ve Öğretmenler İle Telekonferans Toplantısı Yaptı" />
            <b>Tatlı, Okul Müdürleri ve Öğretmenler İle Telekonferans...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/24-derslikli-sumer-ilkokulu-insaati-protokolu-imzalandi-h1967298.html" title="24 Derslikli Sümer İlkokulu İnşaatı Protokolü İmzalandı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/24_derslikli_sumer_ilkokulu_insaati_protokolu_imzalandi_h1967298_57aff.JPG" alt="24 Derslikli Sümer İlkokulu İnşaatı Protokolü İmzalandı" />
            <b>24 Derslikli Sümer İlkokulu İnşaatı Protokolü...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/buyuksehir-uzaktan-egitime-basladi-h1967290.html" title="Büyükşehir, Uzaktan Eğitime Başladı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/buyuksehir_uzaktan_egitime_basladi_h1967290_2cf6a.JPG" alt="Büyükşehir, Uzaktan Eğitime Başladı" />
            <b>Büyükşehir, Uzaktan Eğitime Başladı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/vali-barus-necatibey-ortaokulu-ve-kubilay-anadolu-imam-hatip-lisesini-h1967222.html" title="Vali Baruş Necatibey Ortaokulu ve Kubilay Anadolu İmam Hatip Lisesini Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/vali_barus_necatibey_ortaokulu_ve_kubilay_anadolu_imam_hatip_lisesini_ziyaret_etti_h1967222_2e1c6.JPG" alt="Vali Baruş Necatibey Ortaokulu ve Kubilay Anadolu İmam Hatip Lisesini Ziyaret Etti" />
            <b>Vali Baruş Necatibey Ortaokulu ve Kubilay Anadolu...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/egitim-44/erasmus-projesi-kapsaminda-malatya-ya-gelen-ogretmenler-tatli-yi-h1967184.html" title="Erasmus+ Projesi Kapsamında Malatya&#039;ya Gelen Öğretmenler Tatlı&#039;yı Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/erasmus_projesi_kapsaminda_malatya_ya_gelen_ogretmenler_tatli_yi_ziyaret_etti_h1967184_ac52d.JPG" alt="Erasmus+ Projesi Kapsamında Malatya&#039;ya Gelen Öğretmenler Tatlı&#039;yı Ziyaret Etti" />
            <b>Erasmus+ Projesi Kapsamında Malatya&#039;ya Gelen...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><a href="https://www.malatyagercek.com/haber-ihbar-s143.html" >
<img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:1000px;border:none;"></iframe></div><div></div>
<div><script async src="https://widget.cdn.vidyome.com/builds/loader.js?698972" sizes="[[300,600]]"></script></div>
<div></div>
<div></div>

</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/ilce-haberleri/maski-surguye-paket-aritma-tesisi-kuruyor-h1967857.html" title="MASKİ, Sürgü&#039;ye Paket Arıtma Tesisi Kuruyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/maski_surguye_paket_aritma_tesisi_kuruyor_h1967857_084c1.JPG" alt="MASKİ, Sürgü’ye Paket Arıtma Tesisi Kuruyor" />
      <p>MASKİ, Sürgü’ye Paket Arıtma Tesisi Kuruyor</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-tohmada-ihtiyac-sahiplerini-ziyaret-etti-semt-sahasini-h1967845.html" title="Başkan Çınar, Tohma&#039;da İhtiyaç Sahiplerini Ziyaret Etti, Semt Sahasını İnceledi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/baskan_cinar_tohmada_ihtiyac_sahiplerini_ziyaret_etti_semt_sahasini_inceledi_h1967845_a4b21.JPG" alt="Başkan Çınar, Tohma’da İhtiyaç Sahiplerini Ziyaret Etti, Semt Sahasını İnceledi" />
      <p>Başkan Çınar, Tohma’da İhtiyaç Sahiplerini Ziyaret Etti, Semt Sahasını İnceledi</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/baskan-yavuz-dan-bayram-mesaji-h1967844.html" title="Başkan YAVUZ &#039;dan Bayram Mesajı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/baskan_yavuz_dan_bayram_mesaji_h1967844_d15c4.jpg" alt="Başkan YAVUZ ’dan Bayram Mesajı" />
      <p>Başkan YAVUZ ’dan Bayram Mesajı</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-yemek-dagitimina-bayram-sonuna-kadar-devam-h1967842.html" title="Büyükşehir Belediyesi Yemek Dağıtımına Bayram Sonuna Kadar Devam Edecek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/buyuksehir_belediyesi_yemek_dagitimina_bayram_sonuna_kadar_devam_edecek_h1967842_fddfa.JPG" alt="Büyükşehir Belediyesi Yemek Dağıtımına Bayram Sonuna Kadar Devam Edecek" />
      <p>Büyükşehir Belediyesi Yemek Dağıtımına Bayram Sonuna Kadar Devam Edecek</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-zelyurt-ramazan-bayramimiz-mubarek-olsun-h1967841.html" title="Başkan Zelyurt; &#039;Ramazan Bayramımız Mübarek Olsun”" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/baskan_zelyurt_ramazan_bayramimiz_mubarek_olsun_h1967841_ea2ba.JPG" alt="Başkan Zelyurt; “Ramazan Bayramımız Mübarek Olsun”" />
      <p>Başkan Zelyurt; “Ramazan Bayramımız Mübarek Olsun”</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/gayretiniz-ve-fedakrliginiz-asla-unutulmayacaktir-h1967834.html" title="&#039;Gayretiniz ve Fedakârlığınız Asla Unutulmayacaktır”" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/gayretiniz_ve_fedakrliginiz_asla_unutulmayacaktir_h1967834_a1ff2.JPG" alt="“Gayretiniz ve Fedakârlığınız Asla Unutulmayacaktır”" />
      <p>“Gayretiniz ve Fedakârlığınız Asla Unutulmayacaktır”</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/maski-bayramda-is-basinda-h1967833.html" title="MASKİ, Bayramda İş Başında" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/maski_bayramda_is_basinda_h1967833_d4a4b.JPG" alt="MASKİ, Bayramda İş Başında" />
      <p>MASKİ, Bayramda İş Başında</p>
    </a>
        <a href="https://www.malatyagercek.com/turkiye/havuz-kimyasallari-h1967816.html" title="Havuz Kimyasalları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/04/havuz-kimyasallari_421c9.jpg" alt="Havuz Kimyasalları" />
      <p>Havuz Kimyasalları</p>
    </a>
        <a href="https://www.malatyagercek.com/yasam/bijuteri-nedir-h1967805.html" title="Bijuteri Nedir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/04/bijuteri-nedir_12cb6.jpg" alt="Bijuteri Nedir?" />
      <p>Bijuteri Nedir?</p>
    </a>
        <a href="https://www.malatyagercek.com/bilim-teknoloji/parmaklarinizda-yasayan-teknoloji-xiaomi-redmi-note-8-64gb-h1967792.html" title="Parmaklarınızda Yaşayan Teknoloji: Xiaomi Redmi Note 8 64GB" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/03/parmaklarinizda-yasayan-teknoloji-xiaomi-redmi-note-8-64gb_49405.jpg" alt="Parmaklarınızda Yaşayan Teknoloji: Xiaomi Redmi Note 8 64GB" />
      <p>Parmaklarınızda Yaşayan Teknoloji: Xiaomi Redmi Note 8 64GB</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">7796</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">201824</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/bilim-teknoloji/tiktok-izlenme-kasma-h1967826.html" title="TikTok İzlenme Kasma" target="_blank" ><!--b>1.</b--> TikTok İzlenme Kasma</a></li>
                                  <li><a href="https://www.malatyagercek.com/saglik/goz-kapagi-estetigi-ne-zaman-yapilir-h1967827.html" title="Göz kapağı estetiği ne zaman yapılır" target="_blank" ><!--b>2.</b--> Göz kapağı estetiği ne zaman yapılır</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guderden-ramazan-bayrami-mesaji-h1967850.html" title="Başkan Güder&#039;den Ramazan Bayramı Mesajı" target="_blank" ><!--b>3.</b--> Başkan Güder’den Ramazan Bayramı Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-zelyurt-ramazan-bayramimiz-mubarek-olsun-h1967841.html" title="Başkan Zelyurt; &#039;Ramazan Bayramımız Mübarek Olsun”" target="_blank" ><!--b>4.</b--> Başkan Zelyurt; “Ramazan Bayramımız Mübarek Olsun”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkandan-sehit-ailelerine-ziyaret-h1967843.html" title="Başkan Gürkan&#039;dan Şehit Ailelerine Ziyaret" target="_blank" ><!--b>5.</b--> Başkan Gürkan’dan Şehit Ailelerine Ziyaret</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-bayramin-ilk-gununde-sehitliki-ziyaret-etti-h1967852.html" title="Başkan Gürkan, Bayramın İlk Gününde Şehitlik&#039;i Ziyaret Etti" target="_blank" ><!--b>6.</b--> Başkan Gürkan, Bayramın İlk Gününde Şehitlik’i Ziyaret Etti</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-yemek-dagitimina-bayram-sonuna-kadar-devam-h1967842.html" title="Büyükşehir Belediyesi Yemek Dağıtımına Bayram Sonuna Kadar Devam Edecek" target="_blank" ><!--b>7.</b--> Büyükşehir Belediyesi Yemek Dağıtımına Bayram Sonuna Kadar Devam Edecek</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/mhp-milletvekili-fendoglunun-ramazan-bayrami-mesaji-h1967848.html" title="MHP Milletvekili Fendoğlu&#039;nun Ramazan Bayramı  Mesajı" target="_blank" ><!--b>8.</b--> MHP Milletvekili Fendoğlu’nun Ramazan Bayramı  Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/politika-44/tufenkci-gundemi-degerlendirdi-2-h1967840.html" title="Tüfenkci gündemi değerlendirdi" target="_blank" ><!--b>9.</b--> Tüfenkci gündemi değerlendirdi</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-tohmada-ihtiyac-sahiplerini-ziyaret-etti-semt-sahasini-h1967845.html" title="Başkan Çınar, Tohma&#039;da İhtiyaç Sahiplerini Ziyaret Etti, Semt Sahasını İnceledi" target="_blank" ><!--b>10.</b--> Başkan Çınar, Tohma’da İhtiyaç Sahiplerini Ziyaret Etti, Semt Sahasını İnceledi</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/itikaf-notlari-makale,1778.html" title="İtikaf Notları" target="_blank" >İtikaf Notları</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/parca-parcayiz-makale,1774.html" title="Parça Parçayız!" target="_blank" >Parça Parçayız!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >Ramazan Yavuz</a></h5>
              <p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank" >24 Kasım Öğretmenler Günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner694" class="img-responsive"/></a></div>
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/ekonomi-44/keskin-esnafla-ilgili-uygulamalar-kabineden-once-aciklanmali-h1967860.html" title="Keskin; &#039;Esnafla ilgili uygulamalar kabineden önce..." target="_blank" ><!--b>1.</b--> Keskin; “Esnafla ilgili uygulamalar kabineden önce...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-saglik-calisanlarinin-ve-sehit-ailelerinin-bayramini-h1967859.html" title="Vali Baruş, Sağlık Çalışanlarının ve Şehit..." target="_blank" ><!--b>2.</b--> Vali Baruş, Sağlık Çalışanlarının ve Şehit...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-kahraman-saglik-ordumuzla-gurur-duruyoruz-h1967858.html" title="Başkan Çınar, &#039;Kahraman Sağlık Ordumuzla Gurur..." target="_blank" ><!--b>3.</b--> Başkan Çınar, “Kahraman Sağlık Ordumuzla Gurur...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/maski-surguye-paket-aritma-tesisi-kuruyor-h1967857.html" title="MASKİ, Sürgü&#039;ye Paket Arıtma Tesisi Kuruyor" target="_blank" ><!--b>4.</b--> MASKİ, Sürgü’ye Paket Arıtma Tesisi Kuruyor</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/cumhurbaskani-erdogan-ak-partili-belediye-baskanlariyla-video-konferansla-h1967856.html" title="Cumhurbaşkanı Erdoğan, AK Partili Belediye Başkanlarıyla..." target="_blank" ><!--b>5.</b--> Cumhurbaşkanı Erdoğan, AK Partili Belediye Başkanlarıyla...</a></li>
                          <li><a href="https://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html" title="MTÜ&#039;den Çevrimiçi Bayramlaşma Programı" target="_blank" ><!--b>6.</b--> MTÜ’den Çevrimiçi Bayramlaşma Programı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barustan-sehit-ailelerine-bayram-ziyareti-h1967854.html" title="Vali Baruş&#039;tan Şehit Ailelerine Bayram Ziyareti" target="_blank" ><!--b>7.</b--> Vali Baruş’tan Şehit Ailelerine Bayram Ziyareti</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-sehitlik-ile-polis-ve-jandarma-gorevlilerini-ziyaret-etti-h1967853.html" title="Vali Baruş, Şehitlik ile Polis ve Jandarma Görevlilerini..." target="_blank" ><!--b>8.</b--> Vali Baruş, Şehitlik ile Polis ve Jandarma Görevlilerini...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/bayram-namazi-800-yillik-namazghta-eda-edildi-h1967849.html" title="Bayram Namazı 800 Yıllık Namazgâhta Eda Edildi" target="_blank" ><!--b>9.</b--> Bayram Namazı 800 Yıllık Namazgâhta Eda Edildi</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-bayramin-ilk-gununde-sehitliki-ziyaret-etti-h1967852.html" title="Başkan Gürkan, Bayramın İlk Gününde Şehitlik&#039;i..." target="_blank" ><!--b>10.</b--> Başkan Gürkan, Bayramın İlk Gününde Şehitlik’i...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=718" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner718" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="https://www.malatyagercek.com/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>
<br/>
<a href="http://addurl.nu/">Addurl.nu</a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
<li><a href="http://www.aboneplus.com/" target="_blank" title="Takipçi satın al">Takipçi satın al</a></li>
</ul></div><div class="span2"><b>Haber Kategorileri-1</b><ul class="unstyled"><li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Haber Sitemaps">Haber Sitemaps</a></li>
<li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap_index.php" target="_blank" title="Sitamapler">Sitamapler</a></li>
<li><a href="http://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Sitemap">Sitemap</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1_1.png" alt="MTÜ’den Çevrimiçi Bayramlaşma Programı haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2021 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.nakliyatyapanlar.com/" target="_blank" title="Evden eve nakliyat">Evden eve nakliyat</a> &#160;&#160;&#160;&#160;&#160;<a href="https://www.modamelis.com/" target="_blank" title="tesettür">tesettür</a> &#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.toptanal.com/" target="_blank" title="sigara sarma makinesi">sigara sarma makinesi</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.casusgizlikamera.com/" target="_blank" title="gizli kamera" >gizli kamera</a>&#160;&#160;&#160;&#160;&#160;&#160;<div style="display:none;"><a title="1xbet giriş" href="http://1xbetoff.info/" style=”color:white” target="_blank" >1xbet giriş</a></div></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" >
                <p class="reklam36" style="width:160px;"><a href="https://www.malatyagercek.com/banner.php?id=737" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/ihsankoca-170X620.gif" width="160" height="590" style="width:160px;height: 590px;border:0" alt="banner737" class="img-responsive"/></a></p>                                  </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><a href="https://www.malatyagercek.com/banner.php?id=716" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/160X600.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner716" class="img-responsive"/></a></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1967855', 'haber', '');
			

		 }




	});

</script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63610433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63610433-1');
</script>    


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("MTÜ&#039;den Çevrimiçi Bayramlaşma Programı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2021/05/mtuden_cevrimici_bayramlasma_programi_h1967855_6b351.jpeg";
      var fbDesc   = encodeURIComponent("Malatya Turgut Özal Üniversitesi&#039;nde geleneksel olarak düzenlenen bayramlaşma programı Covid 19 pandemisi sebebi ile çevrimiçi olarak gerçekleştirildi.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/egitim-44/rektor-prof-dr-aysun-bay-karabulutun-ramazan-bayrami-mesaji-h1967839.html" title="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı"><b>Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan...</b>
      <br>Malatya Turgut Özal Üniversitesi (MTÜ) Rektörü Prof. Dr. Aysun Bay Karabulut, Ramazan Bayramının kardeşlik...</a></p>
      <p><a href="https://www.malatyagercek.com/egitim-44/rektor-prof-dr-aysun-bay-karabulutun-ramazan-bayrami-mesaji-h1967839.html" title="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>







      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>



  </body>
</html>
