<!DOCTYPE html>
<html lang="tr">
<head>
<title>Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039; haberi</title>

<meta name="description" content="Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencilerine Yeni Öğretim yılının ilk gününde Ormana, çevreye sevgiyi ve koruma bilincini kazandırıldı. haber, haberi, haberleri">
<meta name="keywords" content="">
<meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
<meta name="publisher" content="TeBilişim v5.9.6" />
<meta name="robots" content="index, follow">
<meta name="yandex-verification" content="9155bc1a5f76b037" />
<meta name="yandex-verification" content="be65e4b638129f2b" />

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o4xl6', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o4xl6&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9">
<meta http-equiv="Content-Language" content="TR" />
<meta charset="UTF-8">
<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
<link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1968052"> <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
<meta property="og:title" content="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;">
<meta property="og:description" content="Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencilerine Yeni Öğretim yılının ilk gününde Ormana, çevreye sevgiyi ve koruma bilincini kazandırıldı. haber, haberi, haberleri">
<meta property="og:url" content="http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html">
<meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2021/09/ogretmen_nilufer_z_aktas_cevre_dostlugu_en_buyuk_iyiliktir_h1968052_bd7ad.png"> <meta property="og:type" content="article">
<meta http-equiv="refresh" content="180"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html">
<meta name="twitter:domain" content="https://www.malatyagercek.com/">
<meta name="twitter:site" content="malatyagercek">
<meta name="twitter:title" content="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;"> <meta name="twitter:description" content="Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencilerine Yeni Öğretim yılının ilk gününde Ormana, çevreye sevgiyi ve koruma bilincini kazandırıldı.">
<meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2021/09/ogretmen_nilufer_z_aktas_cevre_dostlugu_en_buyuk_iyiliktir_h1968052_bd7ad.png"> <meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.malatyagercek.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.microsoft.com">
<link rel="dns-prefetch" href="//ajax.aspnetcdn.com">
<link rel="dns-prefetch" href="//github.githubassets.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">
<meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
<link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
<link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
<link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
<link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
<link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
<link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="canonical" href="https://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html">
<link rel="alternate" href="https://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" hreflang="tr-default" />
<!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
<!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->
<script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=malatyagercek.com&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>
<script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

<script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>

<script src="https://www.googleoptimize.com/optimize.js?id=OPT-NN7KVW7"></script>
<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body>
<script> $('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"]').attr('rel','nofollow'); </script>
<div class="container center shadow">
<div class="header">
<div id="ustkisim" class="row">

<div id="reklammenu" class="span12">
<div class="row-fluid">
<div class="span12">
<div class="ustmenu">
<a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
<a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
<a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
<a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>
<div id="memberArea" class="pull-right"></div>
</div>
</div>
</div>
</div>


<div id="logo" class="span12">
<div class="row-fluid">
<div class="span3">
<h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-logo.png" alt="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039; haberi" /></a></h1>
<div class="row-fluid line">
<span><i class="halflings-icon time"></i> 08 Eylül 2021 Çarşamba</span>
<a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br />
<a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
<a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
<a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
</div>
</div>
<div class="span9">
<div class="row-fluid">
<div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=730" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/728X90.gif" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner730" class="img-responsive" /></a></div> </div>
</div>
</div>
</div>


<div id="menu" class="span12">
<div class="row-fluid">
<div class="anamenu span12">
<form action="https://www.malatyagercek.com/" method="get" class="pull-right">
<input type="hidden" name="m" value="arama">
<input type="text" name="q" placeholder="Haber yada kelime ara...">
<input type="hidden" name="auth" value="150137bf74ff43ed492f9fabc02114421c78501e" />
<button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
</form>
<a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
<a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
<a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
<a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>

<a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a> <a href="https://www.malatyagercek.com/firma-rehberi/"><i class="halflings-icon white briefcase"></i> Firma Rehberi</a>
</div>
</div>
<div class="row-fluid sticky-menu">
<div class="kategori">
<a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
<a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1" target="blank">MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16" target="blank">POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19" target="blank">ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3" target="blank">EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5" target="blank">SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8" target="blank">SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6" target="blank">KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11" target="blank">EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2" target="blank">DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144" target="blank">TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99" target="blank">MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7" target="blank">YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9" target="blank">ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div>
<form action="https://www.malatyagercek.com/" method="get" class="pull-right">
<input type="hidden" name="m" value="arama">
<input type="text" name="q" placeholder="Haber yada kelime ara...">
<input type="hidden" name="auth" value="150137bf74ff43ed492f9fabc02114421c78501e" />
<button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
</form>
</div>
<div class="othercat">
<div class="inner">
<div class="clearfix">
<a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133" target="blank">Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34" target="blank">Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13" target="blank">AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31" target="blank">Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4" target="blank">BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40" target="blank">MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41" target="blank">GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124" target="blank">Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125" target="blank">Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127" target="blank">GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130" target="blank">İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146" target="blank">Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147" target="blank">Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148" target="blank">Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154" target="blank">HABERDE İNSAN</a>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="row">
<div class="page-header-fixed style span12 hide">
<div class="title">Eğitim-44: <strong class="title"></strong>
</div>
<div class="pull-right"> <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span> <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
<a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
</div>
</div>
<div>
<div id="main" class="span8">
<div class="row-fulid">
<div id="breadcrumb">
<ul class="breadcrumb">
<li>Buradasınız: </li>
<li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
<li class="active"><a href="https://www.malatyagercek.com/egitim-44">Eğitim-44</a></li>
</ul>
</div>
<article id="haber">
<div class="page-header">
<div class="row-fluid muted">
<p class="pull-left">07 Eylül 2021 Salı 22:40</p>
<p class="pull-right karakterislem secilemez">
<i class="glyphicons-icon font-down"></i>
<i class="glyphicons-icon font-up"></i>
<i class="glyphicons-icon font-normal"></i>
<a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
</p>
</div>
<h1 class="title">Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;</h1><p class="lead">Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencilerine Yeni Öğretim yılının ilk gününde Ormana, çevreye sevgiyi ve koruma bilincini kazandırıldı.</p>
</div>
<div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2021/09/ogretmen_nilufer_z_aktas_cevre_dostlugu_en_buyuk_iyiliktir_h1968052_bd7ad.png" alt="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;" /></div>
<div class="row-fluid page-social">
<div class="span12">
<div class="shr">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
<a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
</a>
<a class="btn-social btn-twitter" href="https://twitter.com/share?text=%C3%96%C4%9Fretmen+Nil%C3%BCfer+Z.+Akta%C5%9F%2C+%27%27%C3%87evre+Dostlu%C4%9Fu+En+B%C3%BCy%C3%BCk+%C4%B0yiliktir%27%27&url=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
</a>
<a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFVzFoYkdGMGVXRm5aWEpqWldzdVkyOXRLQUFQAQ?oc=3&ceid=TR:tr" target="_blank" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="https://www.malatyagercek.com/googlenews.png" width="148" height="26" alt="Google News ile Takip Et"></a>
<a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html&title=%C3%96%C4%9Fretmen+Nil%C3%BCfer+Z.+Akta%C5%9F%2C+%27%27%C3%87evre+Dostlu%C4%9Fu+En+B%C3%BCy%C3%BCk+%C4%B0yiliktir%27%27" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
</a>
</div>
</div>
</div>
</div>
<div id="newstext" class="row-fluid page-content">
<div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=710" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner710" class="img-responsive" /></a></div> <div><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencileri Yeni Öğretim yılının ilk gününde orman yangınları üzüntülerine parmak bastı. #İYİLİKÖNDERLERİ olarak, yürüyen ağaçlar oldular. Ve nice güzel tohum farkındalığı ile başladılar. Öğretmenleri Nilüfer Zontul Aktaş İyilik önderleri olarak birçok konuya dikkat çektiklerini söyledi.</span></span></div>
<br>
<div><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Öğretmen Nilüfer Zontul Aktaş “Ağaç kostümleri ile yürüyen ağaç olan çocuklar el baskısı yaparak ve orman dostlarımız hayvanları yapıştırarak temsili ormanlar oluşturdular. Ağaç şiirleri şarkıları okudular. Oluşan sevgi ve farkındalık okulun ilk gününde mutluluk oldu. Ağaçları çevreyi seven bir nesil yetiştirmek bizim için en büyük kazanımdır. Etkinliğimize katılan müdürlerimize teşekkür ederiz. Çevre Dostluğu En Büyük İyiliktir.”</span></span></div>
<div><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_21.59.38.jpeg" style="margin: 5px; float: left; width: 300px; height: 300px;" /><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.28.jpeg" style="margin: 5px; float: left; width: 300px; height: 300px;" /></span></span><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.29.jpeg" style="margin: 5px; float: left; width: 300px; height: 300px;" /><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.31.jpeg" style="margin: 5px; float: left; width: 300px; height: 300px;" /><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.32.jpeg" style="margin: 5px; float: left; width: 300px; height: 300px;" /></div>
<div><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.34.jpeg" style="width: 300px; height: 300px; margin: 5px; float: left;" /><img alt="" src="https://www.malatyagercek.com/images/upload/WhatsApp_Image_2021-09-07_at_22.07.46.jpeg" style="margin: 5px; float: left; width: 300px; height: 374px;" /></div>
<div class="reklam reklam44"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?226799"></script></div> <br /><br />MGH - Özel Haber </div>
<div class="row-fluid">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
<a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
</a>
<a class="btn-social btn-twitter" href="https://twitter.com/share?text=%C3%96%C4%9Fretmen+Nil%C3%BCfer+Z.+Akta%C5%9F%2C+%27%27%C3%87evre+Dostlu%C4%9Fu+En+B%C3%BCy%C3%BCk+%C4%B0yiliktir%27%27&url=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
</a>
<a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFVzFoYkdGMGVXRm5aWEpqWldzdVkyOXRLQUFQAQ?oc=3&ceid=TR:tr" target="_blank" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="https://www.malatyagercek.com/googlenews.png" width="148" height="26" alt="Google News ile Takip Et"></a>
<a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html&title=%C3%96%C4%9Fretmen+Nil%C3%BCfer+Z.+Akta%C5%9F%2C+%27%27%C3%87evre+Dostlu%C4%9Fu+En+B%C3%BCy%C3%BCk+%C4%B0yiliktir%27%27" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
</a>
</div>
</div>
</article>
<div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section>
<br />
</div></div> <div class="row-fluid galleries">
<div class="title">
<span>İlgili Galeriler</span><hr>
</div>
<div class="content">
<div class="span3">
<a href="https://www.malatyagercek.com/ogrencileri-ile-internet-uzerinden-aktif-iletisime-devam-etti-resimleri,847.html" title="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti">
<img src="https://www.malatyagercek.com/images/album/thumbs/WhatsApp_Image_2020-05-07_at_04.15.18.jpeg" alt="Öğrencileri İle İnternet Üzerinden Aktif İletişime Devam Etti" />
<b>Öğrencileri İle...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
<img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
<b>23. Malatya Kayısı...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
<img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
<b>Malatya’da Kayısı...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
<img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
<b>Büyükşehir Belediyesi’nin...</b>
</a>
</div>
</div>
</div>
<div id="yorumyap" style="margin:0"></div>
<div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
<section>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form" id="addcomment">
<div class="span1">
<img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">İsim</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>

</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1968052);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="1968052" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="150137bf74ff43ed492f9fabc02114421c78501e" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
</div> 
</div> 
</div> 
<div class="alert alert-block alert-error fade in">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
</div>
</section>
<div class="box haberler">
<div class="box header">
<h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
</div>
<div class="box content">
<div class="row-fluid first">
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/biz-anadoluyuz-ekibinden-mtuye-ziyaret-h1968013.html" title="Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/07/biz_anadoluyuz_ekibinden_mtuye_ziyaret_h1968013_b024a.jpeg" alt="Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret" />
<b>Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/buyuksehir-meydan-karsiliginda-milli-egitime-okul-alani-bagisladi-h1967969.html" title="Büyükşehir Meydan Karşılığında Milli Eğitime Okul Alanı Bağışladı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/buyuksehir_meydan_karsiliginda_milli_egitime_okul_alani_bagisladi_h1967969_cb52f.JPG" alt="Büyükşehir Meydan Karşılığında Milli Eğitime Okul Alanı Bağışladı" />
<b>Büyükşehir Meydan Karşılığında Milli Eğitime...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtuden-saglikta-gelecek-konulu-e-konferans-h1967956.html" title="MTÜ’den “Sağlıkta Gelecek” Konulu E-Konferans">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/mtuden_saglikta_gelecek_konulu_e_konferans_h1967956_60e26.jpg" alt="MTÜ’den “Sağlıkta Gelecek” Konulu E-Konferans" />
<b>MTÜ’den “Sağlıkta Gelecek” Konulu E-Konferans</b>
</a>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/rektor-karabulut-2-uluslararasi-palyatif-bakim-kongresine-katildi-h1967911.html" title="Rektör Karabulut, 2. Uluslararası Palyatif Bakım Kongresi’ne katıldı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/rektor_karabulut_2_uluslararasi_palyatif_bakim_kongresine_katildi_h1967911_e73fb.png" alt="Rektör Karabulut, 2. Uluslararası Palyatif Bakım Kongresi’ne katıldı" />
<b>Rektör Karabulut, 2. Uluslararası Palyatif Bakım...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/vali-barus-insaati-devam-eden-okullarda-incelemelerde-bulundu-h1967892.html" title="Vali Baruş İnşaatı Devam Eden Okullarda İncelemelerde Bulundu">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/vali_barus_insaati_devam_eden_okullarda_incelemelerde_bulundu_h1967892_4e221.JPG" alt="Vali Baruş İnşaatı Devam Eden Okullarda İncelemelerde Bulundu" />
<b>Vali Baruş İnşaatı Devam Eden Okullarda İncelemelerde...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtuden-3-kurulus-yildonumu-ve-19-mayis-kutlama-programi-h1967888.html" title="MTÜ’den 3. Kuruluş Yıldönümü ve 19 Mayıs Kutlama Programı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/mtuden_3_kurulus_yildonumu_ve_19_mayis_kutlama_programi_h1967888_a8606.png" alt="MTÜ’den 3. Kuruluş Yıldönümü ve 19 Mayıs Kutlama Programı" />
<b>MTÜ’den 3. Kuruluş Yıldönümü ve 19 Mayıs...</b>
</a>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/rektor-karabulut-19-mayis-mesaji-yayimladi-h1967885.html" title="Rektör Karabulut, 19 Mayıs Mesajı Yayımladı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/rektor_karabulut_tan_19_mayis_mesaji_yayimladi_h1967885_cecbe.jpg" alt="Rektör Karabulut, 19 Mayıs Mesajı Yayımladı" />
<b>Rektör Karabulut, 19 Mayıs Mesajı Yayımladı</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/baskan-sadikoglundan-19-mayis-mesaji-h1967883.html" title="Başkan Sadıkoğlu’ndan 19 Mayıs mesajı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/baskan_sadikoglundan_19_mayis_mesaji_h1967883_03851.JPG" alt="Başkan Sadıkoğlu’ndan 19 Mayıs mesajı" />
<b>Başkan Sadıkoğlu’ndan 19 Mayıs mesajı</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtuden-cevrimici-bayramlasma-programi-h1967855.html" title="MTÜ’den Çevrimiçi Bayramlaşma Programı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/mtuden_cevrimici_bayramlasma_programi_h1967855_6b351.jpeg" alt="MTÜ’den Çevrimiçi Bayramlaşma Programı" />
<b>MTÜ’den Çevrimiçi Bayramlaşma Programı</b>
</a>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/rektor-prof-dr-aysun-bay-karabulutun-ramazan-bayrami-mesaji-h1967839.html" title="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/11/rektor_karabuluttan_10_kasim_ataturku_anma_mesaji_h1967667_b04c3.jpg" alt="Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan Bayramı mesajı" />
<b>Rektör Prof. Dr. Aysun Bay Karabulut’un Ramazan...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtuden-tarimsal-egitim-ve-ogretimin-175-yildonumunu-etkinligi-h1967767.html" title="MTÜ’den Tarımsal Eğitim ve Öğretimin 175.  Yıldönümünü Etkinliği">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/02/mtuden_tarimsal_egitim_ve_ogretimin_175_yildonumunu_etkinligi_h1967767_d2c6c.jpg" alt="MTÜ’den Tarımsal Eğitim ve Öğretimin 175.  Yıldönümünü Etkinliği" />
<b>MTÜ’den Tarımsal Eğitim ve Öğretimin 175. Yıldönümünü...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtu-kariyer-ve-marka-sohbetlerine-baskan-cinar-katildi-h1967709.html" title="MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar Katıldı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/01/mtu_kariyer_ve_marka_sohbetlerine_baskan_cinar_katildi_h1967709_0304b.jpg" alt="MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar Katıldı" />
<b>MTÜ Kariyer ve Marka Sohbetleri’ne Başkan Çınar...</b>
</a>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/malatya-milli-egitim-muduru-kanbay-yazihan-ilcesindeki-okullari-h1967641.html" title="Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki Okulları Ziyaret Etti">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/malatya_milli_egitim_muduru_kanbay_yazihan_ilcesindeki_okullari_ziyaret_etti_h1967641_6be1b.jpg" alt="Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki Okulları Ziyaret Etti" />
<b>Malatya Milli Eğitim Müdürü Kanbay, Yazıhan İlçesindeki...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtu-akademik-acilis-ve-isadami-calika-fahri-doktora-takdim-h1967635.html" title="MTÜ Akademik Açılış ve İşadamı Çalık’a Fahri Doktora Takdim Töreni Yapıldı">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/10/mtu_akademik_acilis_ve_isadami_calika_fahri_doktora_takdim_toreni_yapildi_h1967635_7e4c9.jpg" alt="MTÜ Akademik Açılış ve İşadamı Çalık’a Fahri Doktora Takdim Töreni Yapıldı" />
<b>MTÜ Akademik Açılış ve İşadamı Çalık’a...</b>
</a>
</div>
<div class="span3">
<a href="https://www.malatyagercek.com/egitim-44/mtuden-covid-19-pandemisi-ve-asi-sureci-konulu-e-panel-h1967583.html" title="MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci” konulu e-panel">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/09/mtuden_covid_19_pandemisi_ve_asi_sureci_konulu_e_panel_h1967583_1b9a1.jpg" alt="MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci” konulu e-panel" />
<b>MTÜ’den “Covid-19 Pandemisi ve Aşı Süreci”...</b>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="aside">
<div id="sidebar" class="span4">
<div class="row-fulid">
<div class="reklam reklam26"><a href="https://www.malatyagercek.com/haber-ihbar-s143.html">
<img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></center></a>
<br />
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:1000px;border:none;"></iframe></div><div></div>
<div></div>
<div></div>
</div>

<div id="onecikanlar">
<div class="header">
<h5><i class="halflings-icon white star"></i> Öne Çıkan Haberler</h5>
</div>
<div class="content">
<a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-15-temmuz-milletimizin-topyekn-kiyami-dirilisi-h1968010.html" title="Başkan Çınar, &#039;15 Temmuz Milletimizin Topyekûn Kıyamı, Dirilişi Ve Şahlanışıdır”" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/07/baskan_cinar_15_temmuz_milletimizin_topyekn_kiyami_dirilisi_ve_sahlanisidir_h1968010_0636f.JPG" alt="Başkan Çınar, “15 Temmuz Milletimizin Topyekûn Kıyamı, Dirilişi Ve Şahlanışıdır”" />
<p>Başkan Çınar, “15 Temmuz Milletimizin Topyekûn Kıyamı, Dirilişi Ve Şahlanışıdır”</p>
</a>
<a href="https://www.malatyagercek.com/spor-44/dogus-yildiz-tekvando-takimindan-buyuk-basari-h1967998.html" title="Doğuş Yıldız Tekvando Takımından Büyük Başarı" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/dogus_yildiz_tekvando_takimindan_buyuk_basari_h1967998_8fa9a.jpg" alt="Doğuş Yıldız Tekvando Takımından Büyük Başarı" />
<p>Doğuş Yıldız Tekvando Takımından Büyük Başarı</p>
</a>
<a href="https://www.malatyagercek.com/guncel/en-cok-tercih-edilen-kravat-renkleri-nelerdir-h1967960.html" title="En Çok Tercih Edilen Kravat Renkleri Nelerdir" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/en-cok-tercih-edilen-kravat-renkleri-nelerdir_dddc1.jpg" alt="En Çok Tercih Edilen Kravat Renkleri Nelerdir" />
<p>En Çok Tercih Edilen Kravat Renkleri Nelerdir</p>
</a>
<a href="https://www.malatyagercek.com/guncel-44/battalgazide-asfaltsiz-yol-kalmiyor-h1967992.html" title="Battalgazi&#039;de Asfaltsız Yol Kalmıyor" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/battalgazide_asfaltsiz_yol_kalmiyor_h1967992_c302b.JPG" alt="Battalgazi’de Asfaltsız Yol Kalmıyor" />
<p>Battalgazi’de Asfaltsız Yol Kalmıyor</p>
</a>
<a href="https://www.malatyagercek.com/ilce-haberleri/yesilyurtta-yesillendirme-hizmetleri-hiz-kazandi-h1967990.html" title="Yeşilyurt&#039;ta Yeşillendirme Hizmetleri Hız Kazandı" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/yesilyurtta_yesillendirme_hizmetleri_hiz_kazandi_h1967990_47f2d.JPG" alt="Yeşilyurt’ta Yeşillendirme Hizmetleri Hız Kazandı" />
<p>Yeşilyurt’ta Yeşillendirme Hizmetleri Hız Kazandı</p>
</a>
<a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-kaliteli-yatirimlarla-ilcemizin-cehresini-degistiriyoruz-h1967980.html" title="Başkan Çınar, &#039;Kaliteli Yatırımlarla İlçemizin Çehresini Değiştiriyoruz”" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/baskan_cinar_kaliteli_yatirimlarla_ilcemizin_cehresini_degistiriyoruz_h1967980_79d93.JPG" alt="Başkan Çınar, “Kaliteli Yatırımlarla İlçemizin Çehresini Değiştiriyoruz”" />
<p>Başkan Çınar, “Kaliteli Yatırımlarla İlçemizin Çehresini Değiştiriyoruz”</p>
</a>
<a href="https://www.malatyagercek.com/guncel/promosyon-defter-nedir-h1967947.html" title="Promosyon Defter Nedir?" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/05/promosyon-defter-nedir_849d5.jpg" alt="Promosyon Defter Nedir?" />
<p>Promosyon Defter Nedir?</p>
</a>
<a href="https://www.malatyagercek.com/politika-44/baskan-kahveciden-turk-telekom-il-mudurune-ziyaret-h1967968.html" title="Başkan Kahveci&#039;den Türk Telekom İl Müdürüne Ziyaret" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/baskan_kahveciden_turk_telekom_il_mudurune_ziyaret_h1967968_e7732.jpg" alt="Başkan Kahveci’den Türk Telekom İl Müdürüne Ziyaret" />
<p>Başkan Kahveci’den Türk Telekom İl Müdürüne Ziyaret</p>
</a>
<a href="https://www.malatyagercek.com/ilce-haberleri/aileyi-korumak-fethimizdir-projesi-icin-tanitim-toplantisi-h1967967.html" title="‘Aileyi Korumak Fethimizdir&#039; Projesi İçin Tanıtım Toplantısı Yapıldı" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/aileyi_korumak_fethimizdir_projesi_icin_tanitim_toplantisi_yapildi_h1967967_69577.JPG" alt="‘Aileyi Korumak Fethimizdir’ Projesi İçin Tanıtım Toplantısı Yapıldı" />
<p>‘Aileyi Korumak Fethimizdir’ Projesi İçin Tanıtım Toplantısı Yapıldı</p>
</a>
<a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guderin-ozel-talimatinin-starti-verildi-h1967966.html" title="Başkan Güder&#039;in Özel Talimatının Startı Verildi" target="_blank">
<img src="https://www.malatyagercek.com/images/haberler/thumbs/2021/06/baskan_guderin_ozel_talimatinin_starti_verildi_h1967966_01a50.JPG" alt="Başkan Güder’in Özel Talimatının Startı Verildi" />
<p>Başkan Güder’in Özel Talimatının Startı Verildi</p>
</a>
</div>
</div>

<div class="sosyal">
<div class="row-fluid content">
<div class="span6 box facebook">
<div class="top">
<div class="icon">
<img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
</div>
<div class="right">
<span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes"></a></span>
<span class="text">Beğeni</span>
</div>
</div>
<div class="bottom">
<a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
</div>
</div>
<div class="span6 box twitter">
<div class="top">
<div class="icon">
<img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
</div>
<div class="right">
<span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">198340</a></span>
<span class="text">Takipçi</span>
</div>
</div>
<div class="bottom">
<a href="https://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
</div>
</div>
</div>
</div>

<div class="encoklar">
<div class="accordion">
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
<h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
</a>
</div>
<div id="collapseOne" class="accordion-body collapse in">
<div class="accordion-inner">
<ul>
<li><a href="https://www.malatyagercek.com/guncel/chp-erzurum-il-baskani-cayci-kadini-taciz-etti-h1968049.html" title="CHP Erzurum İl Başkanı, Çaycı Kadını Taciz Etti" target="_blank"> CHP Erzurum İl Başkanı, Çaycı Kadını Taciz Etti</a></li>
<li><a href="https://www.malatyagercek.com/bilim-teknoloji/ak-parti-gonullulerinin-actigi-buradayiz-tagi-tt-oldu-h1968046.html" title="AK Parti Gönüllülerinin Açtığı BURADAYIZ Tagı TT Oldu" target="_blank"> AK Parti Gönüllülerinin Açtığı BURADAYIZ Tagı TT Oldu</a></li>
<li><a href="https://www.malatyagercek.com/guncel/goksu-bir-yilda-ispark-i-nasil-100-milyon-zarar-ettirdiniz-h1968045.html" title="Göksu, &#039;Bir yılda İSPARK&#039;ı nasıl 100 milyon zarar ettirdiniz?&#039;" target="_blank"> Göksu, &quot;Bir yılda İSPARK&#039;ı nasıl 100 milyon zarar ettirdiniz?&quot;</a></li>
<li><a href="https://www.malatyagercek.com/politika/bahceli-cumhur-ittifaki-nin-secim-baraji-yuzde-7-h1968043.html" title="Bahçeli, &#039;Cumhur İttifakı&#039;nın seçim barajı yüzde 7 olacak&#039;" target="_blank"> Bahçeli, &quot;Cumhur İttifakı&#039;nın seçim barajı yüzde 7 olacak&quot;</a></li>
<li><a href="https://www.malatyagercek.com/magazin/haluk-levent-twitter-dan-koronavirus-oldugunu-duyurdu-h1968044.html" title="Haluk Levent,  Twitter&#039;dan Koronavirüs Olduğunu Duyurdu" target="_blank"> Haluk Levent, Twitter&#039;dan Koronavirüs Olduğunu Duyurdu</a></li>
<li><a href="https://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" title="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;" target="_blank"> Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;</a></li>
<li><a href="https://www.malatyagercek.com/guncel/dr-nuket-eroglu-lazerle-leke-tedavisi-h1968048.html" title="Dr. Nuket Eroğlu - Lazerle Leke Tedavisi" target="_blank"> Dr. Nuket Eroğlu - Lazerle Leke Tedavisi</a></li>
<li><a href="https://www.malatyagercek.com/guncel/pandemi-doneminde-online-is-gorusmesi-h1968047.html" title="Pandemi Döneminde Online İş Görüşmesi" target="_blank"> Pandemi Döneminde Online İş Görüşmesi</a></li>
<li><a href="https://www.malatyagercek.com/guncel/en-iyi-balayi-lokasyonu-bodrum-h1968051.html" title="En İyi Balayı Lokasyonu Bodrum" target="_blank"> En İyi Balayı Lokasyonu Bodrum</a></li>
<li class="last"><a href="https://www.malatyagercek.com/bilim-ve-teknoloji/vds-nedir-ne-ise-yarar-h1968050.html" title="VDS Nedir, Ne İşe Yarar?" target="_blank"> VDS Nedir, Ne İşe Yarar?</a></li>
</ul>
</div>
</div>
</div>
<div class="accordion-group">
<div class="accordion-heading">
<a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
<h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
</a>
</div>
<div id="collapseTwo" class="accordion-body collapse in">
<div class="accordion-inner">
<ul>
<li class="last"><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank"> </a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div id="syazar">
<div class="header">
<h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
<a class="control left" href="#" id="syprev"></a>
<a class="control right" href="#" id="synext"></a>
</div>
<div class="content">
<div class="item">
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/90/ahmed-gogus" title="Ahmed GÖĞÜŞ" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/WhatsApp_Image_2021-09-08_at_00.06.30.jpeg" alt="Ahmed GÖĞÜŞ" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/90/ahmed-gogus" title="Ahmed GÖĞÜŞ" target="_blank">Ahmed GÖĞÜŞ</a></h5>
<p><a href="https://www.malatyagercek.com/teknoloji-neden-onemlidir-makale,1799.html" title="Teknoloji Neden Önemlidir?" target="_blank">Teknoloji Neden Önemlidir?</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/88/furkan-solmaz" title="Furkan SOLMAZ" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/8vveMx_k_400x400.jpg" alt="Furkan SOLMAZ" class="img-rounded" />
</a>
</div>
<div class="span9">
 <h5><a href="https://www.malatyagercek.com/profil/88/furkan-solmaz" title="Furkan SOLMAZ" target="_blank">Furkan SOLMAZ</a></h5>
<p><a href="https://www.malatyagercek.com/gine-de-darbe-oldu-makale,1798.html" title="Gine&#039;de Darbe oldu" target="_blank">Gine&#039;de Darbe oldu</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/87/bekir-akbas" title="Bekir Akbaş" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/f7jgZouP_400x400.jpg" alt="Bekir Akbaş" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/87/bekir-akbas" title="Bekir Akbaş" target="_blank">Bekir Akbaş</a></h5>
<p><a href="https://www.malatyagercek.com/tek-kilavuzlari-kabala-makale,1797.html" title="Tek kılavuzları KABALA" target="_blank">Tek kılavuzları KABALA</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank">Yüksel Canyurt</a></h5>
<p><a href="https://www.malatyagercek.com/ahde-vefa-makale,1785.html" title="Ahde Vefa" target="_blank">Ahde Vefa</a></p>
</div>
</div>
</div>
<div class="item">
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11A0rUmn_400x400.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank">Hasan YAĞMUR</a></h5>
<p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1783.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank">Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400_1.jpg" alt="Reşit Kurt" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank">Reşit Kurt</a></h5>
<p><a href="https://www.malatyagercek.com/windows-11-yedi-farkli-surumle-yayinlanacak-makale,1782.html" title="Windows 11, yedi farklı sürümle yayınlanacak" target="_blank">Windows 11, yedi farklı sürümle yayınlanacak</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank">Nilüfer Zontul Aktaş</a></h5>
<p><a href="https://www.malatyagercek.com/kalbine-bir-kudus-gucu-gelsin-makale,1779.html" title="Kalbine Bir Kudüs Gücü Gelsin" target="_blank">Kalbine Bir Kudüs Gücü Gelsin</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank">Ramazan Yavuz</a></h5>
<p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank">24 Kasım Öğretmenler Günü</a></p>
</div>
</div>
</div>
<div class="item">
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/86/gokhan-karacavus" title="Gökhan Karaçavuş" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/WhatsApp_Image_2021-07-10_at_00.13.28.jpeg" alt="Gökhan Karaçavuş" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/86/gokhan-karacavus" title="Gökhan Karaçavuş" target="_blank">Gökhan Karaçavuş</a></h5>
<p><a href="https://www.malatyagercek.com/instagram-hikaye-baglantilari-detaylar-makale,1768.html" title="Instagram Hikaye Bağlantıları Detaylar" target="_blank">Instagram Hikaye Bağlantıları Detaylar</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/89/mucahid-delioglu" title="Mücahid Delioğlu" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/WhatsApp_Image_2021-09-04_at_16.00.47.jpeg" alt="Mücahid Delioğlu" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/89/mucahid-delioglu" title="Mücahid Delioğlu" target="_blank">Mücahid Delioğlu</a></h5>
<p><a href="https://www.malatyagercek.com/judo-da-teknikler-makale,1766.html" title="Judo&#039;da Teknikler" target="_blank">Judo&#039;da Teknikler</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank">Elif Nisa</a></h5>
<p><a href="https://www.malatyagercek.com/peygamberle-dirilmek-ii-makale,1754.html" title="Peygamberle Dirilmek-II" target="_blank">Peygamberle Dirilmek-II</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank">Mehmet Emin YAĞMUR</a></h5>
<p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank">Dinimizde kâr haddi var mıdır?</a></p>
</div>
</div>
</div>
<div class="item">
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank">Dyt. Dilara YILDIZ</a></h5>
<p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank">Sağlığımız için Limon-Maydonoz Kürü</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank">Hanım Demirbaş</a></h5>
<p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank">Ayrılmak</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank">Zeki DAĞ</a></h5>
<p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank">Böyle Siyaset Olmaz</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank">Uzm.Dyt. Özalp Kaya</a></h5>
<p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank">Karabuğday (Greçka) Nedir ? Faydaları Nelerdir ?</a></p>
</div>
</div>
</div>
<div class="item">
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank">
<img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank">Asrın Çınarı</a></h5>
<p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank">Rotschild Stratejisi (3. Bölüm)</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank">
<img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank">Malatya Gerçek</a></h5>
<p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
</div>
</div>
<div class="row-fluid">
<div class="span3">
<a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank">
<img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
</a>
</div>
<div class="span9">
<h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank">Malatya Gerçek Haber</a></h5>
<p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=495" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/300x600-min.gif" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner495" class="img-responsive" /></a></div>

<div class="sonozeltab">
<ul class="nav nav-tabs header" id="sonozel">
<li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li> </ul>
<div class="tab-content">
<div class="tab-pane active" id="sondakika">
<ul class="unstyled">
<li><a href="https://www.malatyagercek.com/egitim-44/ogretmen-nilufer-z-aktas-cevre-dostlugu-en-buyuk-h1968052.html" title="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre..." target="_blank"> Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre...</a></li>
<li><a href="https://www.malatyagercek.com/guncel/chp-erzurum-il-baskani-cayci-kadini-taciz-etti-h1968049.html" title="CHP Erzurum İl Başkanı, Çaycı Kadını Taciz..." target="_blank"> CHP Erzurum İl Başkanı, Çaycı Kadını Taciz...</a></li>
<li><a href="https://www.malatyagercek.com/bilim-teknoloji/ak-parti-gonullulerinin-actigi-buradayiz-tagi-tt-oldu-h1968046.html" title="AK Parti Gönüllülerinin Açtığı BURADAYIZ Tagı..." target="_blank"> AK Parti Gönüllülerinin Açtığı BURADAYIZ Tagı...</a></li>
<li><a href="https://www.malatyagercek.com/guncel/goksu-bir-yilda-ispark-i-nasil-100-milyon-zarar-ettirdiniz-h1968045.html" title="Göksu, &#039;Bir yılda İSPARK&#039;ı nasıl 100..." target="_blank"> Göksu, &quot;Bir yılda İSPARK&#039;ı nasıl 100...</a></li>
<li><a href="https://www.malatyagercek.com/magazin/haluk-levent-twitter-dan-koronavirus-oldugunu-duyurdu-h1968044.html" title="Haluk Levent, Twitter&#039;dan Koronavirüs Olduğunu..." target="_blank"> Haluk Levent, Twitter&#039;dan Koronavirüs Olduğunu...</a></li>
<li><a href="https://www.malatyagercek.com/politika/bahceli-cumhur-ittifaki-nin-secim-baraji-yuzde-7-h1968043.html" title="Bahçeli, &#039;Cumhur İttifakı&#039;nın seçim..." target="_blank"> Bahçeli, &quot;Cumhur İttifakı&#039;nın seçim...</a></li>
<li><a href="https://www.malatyagercek.com/ilce-haberleri/guvenli-alis-veris-icin-denetimlerimiz-suruyor-h1968022.html" title="&#039;Güvenli Alış Veriş İçin Denetimlerimiz Sürüyor”" target="_blank"> “Güvenli Alış Veriş İçin Denetimlerimiz Sürüyor”</a></li>
<li><a href="https://www.malatyagercek.com/guncel-44/baskan-guder-canli-hayvan-pazarini-ziyaret-etti-h1968021.html" title="Başkan Güder, Canlı Hayvan Pazarı&#039;nı Ziyaret..." target="_blank"> Başkan Güder, Canlı Hayvan Pazarı’nı Ziyaret...</a></li>
<li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-canli-hayvan-pazarinda-incelemelerde-bulundu-2-h1968020.html" title="Başkan Gürkan, Canlı Hayvan Pazarı&#039;nda İncelemelerde..." target="_blank"> Başkan Gürkan, Canlı Hayvan Pazarı’nda İncelemelerde...</a></li>
<li class="last"><a href="https://www.malatyagercek.com/guncel-44/24uncu-kayisi-festivalinde-ilk-gun-cesitli-etkinliklerle-h1968018.html" title="24&#039;üncü Kayısı Festivali&#039;nde İlk Gün Çeşitli..." target="_blank"> 24’üncü Kayısı Festivali’nde İlk Gün Çeşitli...</a></li>
</ul>
</div>
</div>
</div>
<div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=718" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner718" class="img-responsive" /></a></div>
<div class="reklam reklam73"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner694" class="img-responsive" /></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer">
<div class="container center">

<div id="linkler" class="row-fluid">
<div class="span2"><b class="current">Backlinkler-1</b><ul class="unstyled"><li><a href="https://betpasgiris6.org/" target="_blank" title="Betpas">Betpas</a></li>
<li><a href="https://betpasgiris.vip/" target="_blank" title="betpas">betpas</a></li>
<li><a href="https://restbetgiris5.org/" target="_blank" title="RestBet">RestBet</a></li>
<li><a href="https://restbet.com/" target="_blank" title="restbet">restbet</a></li>
</ul></div><div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
<li><a href="http://www.aboneplus.com/" target="_blank" title="Takipçi satın al">Takipçi satın al</a></li>
</ul></div><div class="span2"><b>Haber Kategorileri-1</b><ul class="unstyled"><li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Haber Sitemaps">Haber Sitemaps</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap_index.php" target="_blank" title="Sitamapler">Sitamapler</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://www.malatyagercek.com/sitemap.xml" target="_blank" title="Sitemap">Sitemap</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
</div>

<hr>
<div id="footer-alt" class="row-fluid">
<div class="span2">
<a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-logo_1.png" alt="Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039; haberi" /></a>
</div>
<div class="span10">
<ul class="unstyled">
<li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
<li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
<li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
<li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
<li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
<li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
<li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
<li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
</ul>
<p>&copy; 2021 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
<p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.nakliyatyapanlar.com/" target="_blank" title="Evden eve nakliyat">Evden eve nakliyat</a> &#160;&#160;&#160;&#160;&#160;<a href="https://www.modamelis.com/" target="_blank" title="kadın giyim">Kadın Giyim</a></a> &#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.casusgizlikamera.com/" target="_blank" title="gizli kamera">gizli kamera</a>&#160;&#160;&#160;&#160;&#160;&#160;<div style="display:none;"><a title="1xbet giriş" href="http://1xbetoff.info/" style=”color:white” target="_blank">1xbet giriş</a></div></strong></p>
</div>
</div>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "Malatya Gerçek Haber",
        "url": "https://www.MalatyaGercek.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png",
            "width": 220,
            "height": 47
        },
        "sameAs": [
            "https://facebook.com/MalatyaGercekhabersitesi",
            "https://twitter.com/malatyagercek/",
            "https://www.instagram.com/malatyagercek/"
            
        ],
        "description": "Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü",
        "disambiguatingDescription": "Türkiye'den haberler Malatya Gerçek haber sitesinde. Son dakika haberleri MalatyaGercek.com'da okuyabilir sondakika dünya haberi ve spor, bilim teknoloji, sağlık, iş ve yerel habere ulaşabilirsiniz.",
        "slogan": "Güncel, Tarafsız ve Gerçek Haber",
        "email": "hasanmalatya@hotmail.com",
        "telephone": "+90 422 606 03 44",
        "address": {
            "@type":"PostalAddress",
            "addressRegion":"TR",
            "addressLocality":"Malatya",
            "postalCode":"44200",
            "streetAddress":"İstiklal Mahallesi Cengiz Topel Caddesi Bakırcı Apartmanı Bina no: 16 Daire:1 Battalgazi / Malatya"
        },
        "identifier": "https://www.MalatyaGercek.com",
        "legalName": "Malatya Gerçek Haber"
    }
</script>
</div>
<div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="myModalLabel">Üye Girişi</h3>
</div>
<div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn btn-info">Giriş Yap</button>
</div>
</div>
</form>
</div>
<div class="modal-footer">
<a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
<a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
<button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<div class="reklam dikey sol" style="width:160px;">
<div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=737" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/ihsankoca-170X620.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner737" class="img-responsive" /></a></div>
</div>
<div class="reklam dikey sag ortala">
<div class="fixed reklam9" style="width:170px;"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?698972" sizes="[[160,600]]"></script></div>
</div>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1968052', 'haber', '');
			

		 }




	});

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63610433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63610433-1');
</script>
<div id="fb-root"></div>
<script type="text/javascript">
      var fbTitle  = encodeURIComponent("Öğretmen Nilüfer Z. Aktaş, &#039;&#039;Çevre Dostluğu En Büyük İyiliktir&#039;&#039;");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2021/09/ogretmen_nilufer_z_aktas_cevre_dostlugu_en_buyuk_iyiliktir_h1968052_bd7ad.png";
      var fbDesc   = encodeURIComponent("Hacı İbrahim Işık İlkokulu üçüncü sınıf öğrencilerine Yeni Öğretim yılının ilk gününde Ormana, çevreye sevgiyi ve koruma bilincini kazandırıldı.");
    </script>
<div id="ilgilihaberler2">
<p><a href="https://www.malatyagercek.com/egitim-44/biz-anadoluyuz-ekibinden-mtuye-ziyaret-h1968013.html" title="Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret"><b>Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret</b>
<br>Cumhurbaşkanı Recep Tayyip Erdoğan’ın eşi Emine Erdoğan Hanımefendinin himayelerinde başlatılan ve...</a></p>
<p><a href="https://www.malatyagercek.com/egitim-44/biz-anadoluyuz-ekibinden-mtuye-ziyaret-h1968013.html" title="Biz Anadoluyuz Ekibinden MTÜ’ye Ziyaret" class="btn btn-danger btn-small">Haberi Oku</a></p>
</div>
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>
</body>
</html>
