<!DOCTYPE html>
<html lang="tr">
  <head>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
      

        <title>Anne olmaya karar vermeden önce dikkat haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. haber, haberi, haberleri">
    <meta name="keywords" content="">
<meta name="contact" content="info@malatyagercek.com" />
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d" />
<meta property="fb:pages" content="146710972124775" />

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354" />   
<meta http-equiv="content-language" content="tr" />
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Anne olmaya karar vermeden önce dikkat haberi">
    <meta property="og:title" content="Anne olmaya karar vermeden önce dikkat">
    <meta property="og:description" content="Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. haber, haberi, haberleri"> 
    <meta property="og:url" content="http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html">
    <link rel="canonical" href="https://www.malatyagercek.com" />
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2018/07/anne_olmaya_karar_vermeden_once_dikkat.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Anne olmaya karar vermeden önce dikkat"><meta name="verify-admitad" content="27723bccfc" />
<meta name="adnimo-verify" content="169c32da20f4563" />
    <meta name="twitter:description" content="Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. Bülent Berker, “Folik asit takviyesinin yapılması, fazla kiloların verilmesi, düzenli...">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2018/07/anne_olmaya_karar_vermeden_once_dikkat.jpg">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-63610433-1', 'auto');
        ga('send', 'pageview');
</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    
    
  </head>
  <body >
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logomghyeni.png" alt="Anne olmaya karar vermeden önce dikkat haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 24 Temmuz 2018 Salı</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><script async src="https://ads-wordego.azureedge.net/w.js?did=4645417166724244676135474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["4645417166724244676135474e536a76626a325248773d3d", "728x90", wad]);
</script></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="dcac6f0c2ca4a5a5a87aafa208069ba09b722818" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="dcac6f0c2ca4a5a5a87aafa208069ba09b722818" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/malatya/yesilyurt-belediyespor-yeni-transferlerini-tanitti-h1862319.html" title="Yeşilyurt Belediyespor yeni transferlerini tanıttı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/yesilyurt_belediyespor_yeni_transferlerini_tanitti.jpg" alt="Yeşilyurt Belediyespor yeni transferlerini tanıttı" />
<b>Yeşilyurt Belediyespor yeni transferlerini tanıttı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/bashekim-kelesten-kutlama-h1862290.html" title="Başhekim Keleşten kutlama"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/bashekim_kelesten_kutlama.jpg" alt="Başhekim Keleşten kutlama" />
<b>Başhekim Keleş’ten kutlama</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/yesilyurt-belediye-baskani-mehmet-cinar-h1862233.html" title="Yeşilyurt Belediye Başkanı Mehmet Çınar:"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/yesilyurt_belediye_baskani_mehmet_cinar.jpg" alt="Yeşilyurt Belediye Başkanı Mehmet Çınar:" />
<b>Yeşilyurt Belediye Başkanı Mehmet Çınar:</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/malatya/dr-ilkim-dunya-gures-sampiyonasi-finalini-yonetti-h1862127.html" title="Dr. Ilkım Dünya Güreş Şampiyonası finalini yönetti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/dr_ilkim_dunya_gures_sampiyonasi_finalini_yonetti.jpg" alt="Dr. Ilkım Dünya Güreş Şampiyonası finalini yönetti" />
<b>Dr. Ilkım Dünya Güreş Şampiyonası finalini yönetti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/eczacilik-fakultesi-yeni-ogrencilerini-bekliyor-h1862119.html" title="Eczacılık Fakültesi yeni öğrencilerini bekliyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/eczacilik_fakultesi_yeni_ogrencilerini_bekliyor.jpg" alt="Eczacılık Fakültesi yeni öğrencilerini bekliyor" />
<b>Eczacılık Fakültesi yeni öğrencilerini bekliyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/dekan-karadagdan-ogrencilere-bolum-tavsiyesi-h1862113.html" title="Dekan Karadağdan öğrencilere bölüm tavsiyesi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/dekan_karadagdan_ogrencilere_bolum_tavsiyesi.jpg" alt="Dekan Karadağdan öğrencilere bölüm tavsiyesi" />
<b>Dekan Karadağ’dan öğrencilere bölüm tavsiyesi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/malatya/gurkanin-24-basin-bayrami-mesaji-h1862100.html" title="Gürkanın 24 basın bayramı mesajı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/gurkanin_24_basin_bayrami_mesaji.jpg" alt="Gürkanın 24 basın bayramı mesajı" />
<b>Gürkan’ın 24 basın bayramı mesajı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/hekimhan-belediyesi-ve-diskten-toplu-is-sozlesmesi-h1862098.html" title="Hekimhan Belediyesi ve DİSKten Toplu İş Sözleşmesi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/hekimhan_belediyesi_ve_diskten_toplu_is_sozlesmesi.jpg" alt="Hekimhan Belediyesi ve DİSKten Toplu İş Sözleşmesi" />
<b>Hekimhan Belediyesi ve DİSK’ten ’Toplu İş Sözleşmesi’</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/malatya/motas-ile-hak-is-arasinda-toplu-is-sozlesmesi-imzalandi-h1862083.html" title="MOTAŞ ile Hak-İş arasında toplu iş sözleşmesi imzalandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/motas_ile_hak_is_arasinda_toplu_is_sozlesmesi_imzalandi.jpg" alt="MOTAŞ ile Hak-İş arasında toplu iş sözleşmesi imzalandı" />
<b>MOTAŞ ile Hak-İş arasında toplu iş sözleşmesi imzalandı</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/ak-partili-gundogdu-turkmenlerin-garantoru-turkiyedir-h1862360.html" title="AK Partili Gündoğdu: Türkmenlerin garantörü Türkiyedir”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/ak_partili_gundogdu_turkmenlerin_garantoru_turkiyedir_h1862360.jpg" alt="AK Partili Gündoğdu: Türkmenlerin garantörü Türkiyedir”" />
<b>AK Partili Gündoğdu: “Türkmenlerin garantörü Türkiye’dir”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/chpli-tuzun-kurultay-icin-yeterli-sayida-imza-toplanmistir-h1862341.html" title="CHPli Tüzün: Kurultay için yeterli sayıda imza toplanmıştır”"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="CHPli Tüzün: Kurultay için yeterli sayıda imza toplanmıştır”" />
<b>CHP’li Tüzün: “Kurultay için yeterli sayıda imza toplanmıştır”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/chpli-yasar-tuzun-kurultay-icin-yeterli-sayida-imza-toplanmistir-myk-uyeleri-gorebilir-dedi-h1862326.html" title="CHPli Yaşar Tüzün, quot;Kurultay için yeterli sayıda imza toplanmıştır. MYK üyeleri görebilirquot; dedi."><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="CHPli Yaşar Tüzün, quot;Kurultay için yeterli sayıda imza toplanmıştır. MYK üyeleri görebilirquot; dedi." />
<b>CHP’li Yaşar Tüzün, &quot;Kurultay için yeterli sayıda imza toplanmıştır. MYK üyeleri görebilir&quot; dedi.</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/ak-partili-yildiz-mecliste-agabeyinin-de-oldugu-suruc-olayini-anlatti-h1862325.html" title="AK Partili Yıldız, Mecliste ağabeyinin de öldüğü Suruç olayını anlattı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="AK Partili Yıldız, Mecliste ağabeyinin de öldüğü Suruç olayını anlattı" />
<b>AK Partili Yıldız, Mecliste ağabeyinin de öldüğü Suruç olayını anlattı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/kilicdaroglu-tbmm-baskani-yildirimi-ziyaret-edecek-h1862305.html" title="Kılıçdaroğlu TBMM Başkanı Yıldırımı ziyaret edecek"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kılıçdaroğlu TBMM Başkanı Yıldırımı ziyaret edecek" />
<b>Kılıçdaroğlu TBMM Başkanı Yıldırım’ı ziyaret edecek</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/cumhurbaskani-erdogandan-tbmm-baskani-yildirima-ziyaret-h1862296.html" title="Cumhurbaşkanı Erdoğandan TBMM Başkanı Yıldırıma ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/cumhurbaskani_erdogandan_tbmm_baskani_yildirima_ziyaret.jpg" alt="Cumhurbaşkanı Erdoğandan TBMM Başkanı Yıldırıma ziyaret" />
<b>Cumhurbaşkanı Erdoğan’dan TBMM Başkanı Yıldırım’a ziyaret</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/angola-buyukelcisi-patricio-cumhurbaskani-erdogana-guven-mektubu-sundu-h1862256.html" title="Angola Büyükelçisi Patricio, Cumhurbaşkanı Erdoğana güven mektubu sundu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/angola_buyukelcisi_patricio_cumhurbaskani_erdogana_guven_mektubu_sundu_h1862256.jpg" alt="Angola Büyükelçisi Patricio, Cumhurbaşkanı Erdoğana güven mektubu sundu" />
<b>Angola Büyükelçisi Patricio, Cumhurbaşkanı Erdoğan’a güven mektubu sundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/disisleri-bakani-cavusoglu-azerbaycanda-h1862246.html" title="Dışişleri Bakanı Çavuşoğlu, Azerbaycanda"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Dışişleri Bakanı Çavuşoğlu, Azerbaycanda" />
<b>Dışişleri Bakanı Çavuşoğlu, Azerbaycan’da</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/kremlin-putin-ve-erdogan-gorusecek-h1862229.html" title="Kremlin: Putin ve Erdoğan görüşecek”"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kremlin: Putin ve Erdoğan görüşecek”" />
<b>Kremlin: “Putin ve Erdoğan görüşecek”</b></a>
</div>
</div></div><div class="katelement kat_k19">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/fetoden-gozaltina-alinan-sahis-adli-kontrol-sartiyla-serbest-birakildi-h1862362.html" title="FETÖden gözaltına alınan şahıs adli kontrol şartıyla serbest bırakıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/fetoden_gozaltina_alinan_sahis_adli_kontrol_sartiyla_serbest_birakildi.jpg" alt="FETÖden gözaltına alınan şahıs adli kontrol şartıyla serbest bırakıldı" />
<b>FETÖ’den gözaltına alınan şahıs adli kontrol şartıyla serbest bırakıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/manisada-hirsizlar-mahalleyi-susuz-birakti-h1862349.html" title="Manisada hırsızlar mahalleyi susuz bıraktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/manisada_hirsizlar_mahalleyi_susuz_birakti.jpg" alt="Manisada hırsızlar mahalleyi susuz bıraktı" />
<b>Manisa’da hırsızlar mahalleyi susuz bıraktı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/manisada-sazlik-alanda-513-kok-hint-keneviri-ele-gecirildi-h1862340.html" title="Manisada sazlık alanda 513 kök Hint keneviri ele geçirildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/manisada_sazlik_alanda_513_kok_hint_keneviri_ele_gecirildi_h1862340.jpg" alt="Manisada sazlık alanda 513 kök Hint keneviri ele geçirildi" />
<b>Manisa’da sazlık alanda 513 kök Hint keneviri ele geçirildi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/surucu-uyuyakaldi-arac-bariyerlere-carpti-2-yarali-h1862338.html" title="Sürücü uyuyakaldı, araç bariyerlere çarptı: 2 yaralı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/surucu_uyuyakaldi_arac_bariyerlere_carpti_2_yarali_h1862338.jpg" alt="Sürücü uyuyakaldı, araç bariyerlere çarptı: 2 yaralı" />
<b>Sürücü uyuyakaldı, araç bariyerlere çarptı: 2 yaralı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/intihar-etmek-isteyen-gence-atlamak-yurek-ister-in-lan-asagiya-diye-bagirdilar-h1862331.html" title="İntihar etmek isteyen gence Atlamak yürek ister, in lan aşağıya” diye bağırdılar"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/intihar_etmek_isteyen_gence_atlamak_yurek_ister_in_lan_asagiya_diye_bagirdilar_h1862331.jpg" alt="İntihar etmek isteyen gence Atlamak yürek ister, in lan aşağıya” diye bağırdılar" />
<b>İntihar etmek isteyen gence “Atlamak yürek ister, in lan aşağıya” diye bağırdılar</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/yasmin-bebek-su-dolu-kovada-boguldu-h1862330.html" title="Yasmin bebek su dolu kovada boğuldu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Yasmin bebek su dolu kovada boğuldu" />
<b>Yasmin bebek su dolu kovada boğuldu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/kalp-rahatsizligi-geciren-genc-kurtarildi-h1862328.html" title="Kalp rahatsızlığı geçiren genç kurtarıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/kalp_rahatsizligi_geciren_genc_kurtarildi.jpg" alt="Kalp rahatsızlığı geçiren genç kurtarıldı" />
<b>Kalp rahatsızlığı geçiren genç kurtarıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/samsunda-yasa-disi-bahis-operasyonunda-gozalti-sayisi-40a-cikti-h1862316.html" title="Samsunda yasa dışı bahis operasyonunda gözaltı sayısı 40a çıktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/samsunda_yasa_disi_bahis_operasyonunda_gozalti_sayisi_40a_cikti.jpg" alt="Samsunda yasa dışı bahis operasyonunda gözaltı sayısı 40a çıktı" />
<b>Samsun’da yasa dışı bahis operasyonunda gözaltı sayısı 40’a çıktı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/yunanistanda-olu-sayisi-74e-yukseldi-h1862310.html" title="Yunanistanda ölü sayısı 74e yükseldi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/yunanistanda_olu_sayisi_74e_yukseldi_h1862310.jpg" alt="Yunanistanda ölü sayısı 74e yükseldi" />
<b>Yunanistan’da ölü sayısı 74’e yükseldi</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/bal-paketleme-ve-analiz-tesisleri-balmere-devredildi-h1862358.html" title="Bal paketleme ve analiz tesisleri BALMERe devredildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/bal_paketleme_ve_analiz_tesisleri_balmere_devredildi.jpg" alt="Bal paketleme ve analiz tesisleri BALMERe devredildi" />
<b>Bal paketleme ve analiz tesisleri BALMER’e devredildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/borsa-gunu-dususle-tamamladi-h1862329.html" title="Borsa günü düşüşle tamamladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/borsa_gunu_dususle_tamamladi.jpg" alt="Borsa günü düşüşle tamamladı" />
<b>Borsa günü düşüşle tamamladı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/serbest-piyasada-altin-fiyatlari-h1862274.html" title="Serbest piyasada altın fiyatları"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/serbest_piyasada_altin_fiyatlari.jpg" alt="Serbest piyasada altın fiyatları" />
<b>Serbest piyasada altın fiyatları</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/hazine-ve-maliye-bakani-albayrak-2018-mali-yili-icin-kamu-harcamalari-ile-ilgili-tasarruf-tedbirleri-alinmaya-baslanmistir-h1862194.html" title="Hazine ve Maliye Bakanı Albayrak: quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştırquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hazine ve Maliye Bakanı Albayrak: quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştırquot;" />
<b>Hazine ve Maliye Bakanı Albayrak: &quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştır&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/sadakatasindan-suriyeli-ailelere-gida-yardimi-h1862182.html" title="Sadakataşından Suriyeli ailelere gıda yardımı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/sadakatasindan_suriyeli_ailelere_gida_yardimi.jpg" alt="Sadakataşından Suriyeli ailelere gıda yardımı" />
<b>Sadakataşı’ndan Suriyeli ailelere gıda yardımı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/hazine-ve-maliye-bakani-berat-albayrak-2018-mali-yili-icin-kamu-harcamalari-ile-ilgili-tasarruf-tedbirleri-alinmaya-baslanmistir-dedi-h1862191.html" title="Hazine ve Maliye Bakanı Berat Albayrak, quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştırquot; dedi."><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hazine ve Maliye Bakanı Berat Albayrak, quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştırquot; dedi." />
<b>Hazine ve Maliye Bakanı Berat Albayrak, &quot;2018 mali yılı için kamu harcamaları ile ilgili tasarruf tedbirleri alınmaya başlanmıştır&quot; dedi.</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/hazine-ve-maliye-bakani-berat-albayrak-mali-alanda-atilacak-adimlarla-enflasyon-ile-mucadele-surecine-azami-katki-verilecektir-dedi-h1862190.html" title="Hazine ve Maliye Bakanı Berat Albayrak, quot;Mali alanda atılacak adımlarla enflasyon ile mücadele sürecine azami katkı verilecektirquot; dedi."><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hazine ve Maliye Bakanı Berat Albayrak, quot;Mali alanda atılacak adımlarla enflasyon ile mücadele sürecine azami katkı verilecektirquot; dedi." />
<b>Hazine ve Maliye Bakanı Berat Albayrak, &quot;Mali alanda atılacak adımlarla enflasyon ile mücadele sürecine azami katkı verilecektir&quot; dedi.</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/tmo-hashas-kapsulleri-alimina-basladi-h1862174.html" title="TMO haşhaş kapsülleri alımına başladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/tmo_hashas_kapsulleri_alimina_basladi.jpg" alt="TMO haşhaş kapsülleri alımına başladı" />
<b>TMO haşhaş kapsülleri alımına başladı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/bakan-albayrak-orta-vadeli-programin-hazirlanmasi-icin-ekonomi-alanindaki-tum-paydaslarimizla-istisare-toplantilarimizi-devam-ettiriyoruz-h1862163.html" title="Bakan Albayrak: quot;Orta vadeli programın hazırlanması için ekonomi alanındaki tüm paydaşlarımızla istişare toplantılarımızı devam ettiriyoruzquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/bakan_albayrak_orta_vadeli_programin_hazirlanmasi_icin_ekonomi_alanindaki_tum_paydaslarimizla_istisare_toplantilarimizi_devam_ettiriyoruz.jpg" alt="Bakan Albayrak: quot;Orta vadeli programın hazırlanması için ekonomi alanındaki tüm paydaşlarımızla istişare toplantılarımızı devam ettiriyoruzquot;" />
<b>Bakan Albayrak: &quot;Orta vadeli programın hazırlanması için ekonomi alanındaki tüm paydaşlarımızla istişare toplantılarımızı devam ettiriyoruz&quot;</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/yasin-oztekinden-veda-mesaji-h1862357.html" title="Yasin Öztekinden veda mesajı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Yasin Öztekinden veda mesajı" />
<b>Yasin Öztekin’den veda mesajı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/aatif-chahechauhe-meniskus-operasyonu-gecirdi-h1862353.html" title="Aatif Chahechauhe menisküs operasyonu geçirdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Aatif Chahechauhe menisküs operasyonu geçirdi" />
<b>Aatif Chahechauhe menisküs operasyonu geçirdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/besiktastan-fabriye-tesekkur-h1862291.html" title="Beşiktaştan Fabriye teşekkür"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/besiktastan_fabriye_tesekkur_h1862291.jpg" alt="Beşiktaştan Fabriye teşekkür" />
<b>Beşiktaş’tan Fabri’ye teşekkür</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/besiktas-fabriyi-kapa-bildirdi-h1862286.html" title="Beşiktaş, Fabriyi KAPa bildirdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Beşiktaş, Fabriyi KAPa bildirdi" />
<b>Beşiktaş, Fabri’yi KAP’a bildirdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/listede-quaresma-pepe-ve-vida-yer-almadi-h1862276.html" title="Listede Quaresma Pepe ve Vida yer almadı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Listede Quaresma Pepe ve Vida yer almadı" />
<b>Listede Quaresma Pepe ve Vida yer almadı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/fulham-fabriyi-acikladi-h1862269.html" title="Fulham, Fabriyi açıkladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/fulham_fabriyi_acikladi.jpg" alt="Fulham, Fabriyi açıkladı" />
<b>Fulham, Fabri’yi açıkladı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/mesut-ozil-istatistiklerde-zirvede-h1862248.html" title="Mesut Özil, istatistiklerde zirvede"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/mesut_ozil_istatistiklerde_zirvede_h1862248.jpg" alt="Mesut Özil, istatistiklerde zirvede" />
<b>Mesut Özil, istatistiklerde zirvede</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/besiktasa-ukraynali-hakem-h1862225.html" title="Beşiktaşa Ukraynalı hakem"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Beşiktaşa Ukraynalı hakem" />
<b>Beşiktaş’a Ukraynalı hakem</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/karateciler-basariya-doymuyor-h1862206.html" title="Karateciler başarıya doymuyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/karateciler_basariya_doymuyor.jpg" alt="Karateciler başarıya doymuyor" />
<b>Karateciler başarıya doymuyor</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/ritim-bozuklugunun-nedenleri-h1862312.html" title="Ritim bozukluğunun nedenleri"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/ritim_bozuklugunun_nedenleri.jpg" alt="Ritim bozukluğunun nedenleri" />
<b>Ritim bozukluğunun nedenleri</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/dogmamis-bebege-beyin-ameliyati-h1862255.html" title="Doğmamış bebeğe beyin ameliyatı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/dogmamis_bebege_beyin_ameliyati_h1862255.jpg" alt="Doğmamış bebeğe beyin ameliyatı" />
<b>Doğmamış bebeğe beyin ameliyatı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/kongoda-ebola-salgini-sona-erdi-h1862245.html" title="Kongoda Ebola salgını sona erdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kongoda Ebola salgını sona erdi" />
<b>Kongo’da Ebola salgını sona erdi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/sicak-havaya-dikkat-gunes-carpmalari-hayati-risk-tasiyabilir-h1862069.html" title="Sıcak havaya dikkat: quot;Güneş çarpmaları hayati risk taşıyabilirquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/sicak_havaya_dikkat_gunes_carpmalari_hayati_risk_tasiyabilir.jpg" alt="Sıcak havaya dikkat: quot;Güneş çarpmaları hayati risk taşıyabilirquot;" />
<b>Sıcak havaya dikkat: &quot;Güneş çarpmaları hayati risk taşıyabilir&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/hapsiriginizi-tutmayin-basinc-organlariniza-zarar-verir-h1861725.html" title="Hapşırığınızı tutmayın, basınç organlarınıza zarar verir”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/hapsiriginizi_tutmayin_basinc_organlariniza_zarar_verir.jpg" alt="Hapşırığınızı tutmayın, basınç organlarınıza zarar verir”" />
<b>“Hapşırığınızı tutmayın, basınç organlarınıza zarar verir”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/kornea-naklinde-turkiyenin-rekorunu-kirdi-h1861669.html" title="Kornea naklinde Türkiyenin rekorunu kırdı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/kornea_naklinde_turkiyenin_rekorunu_kirdi.jpg" alt="Kornea naklinde Türkiyenin rekorunu kırdı" />
<b>Kornea naklinde Türkiye’nin rekorunu kırdı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/uzman-dr-sayar-cocuklarda-yemek-oncesi-oyun-istah-arttiriyor-h1861613.html" title="Uzman Dr. Sayar: quot;Çocuklarda yemek öncesi oyun iştah arttırıyorquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/uzman_dr_sayar_cocuklarda_yemek_oncesi_oyun_istah_arttiriyor.jpg" alt="Uzman Dr. Sayar: quot;Çocuklarda yemek öncesi oyun iştah arttırıyorquot;" />
<b>Uzman Dr. Sayar: &quot;Çocuklarda yemek öncesi oyun iştah arttırıyor&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/abdde-meyve-ve-sebzelerde-salgin-hastalik-alarmi-h1861600.html" title="ABDde meyve ve sebzelerde salgın hastalık alarmı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABDde meyve ve sebzelerde salgın hastalık alarmı" />
<b>ABD’de meyve ve sebzelerde salgın hastalık alarmı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/sgkdan-kanser-cerrahisi-ve-ilaclarindan-ucret-alindigi-iddialarina-yalanlama-h1861504.html" title="SGKdan kanser cerrahisi ve ilaçlarından ücret alındığı” iddialarına yalanlama"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="SGKdan kanser cerrahisi ve ilaçlarından ücret alındığı” iddialarına yalanlama" />
<b>SGK’dan “kanser cerrahisi ve ilaçlarından ücret alındığı” iddialarına yalanlama</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/peak-gamesin-ryan-reynoldsli-reklam-filmleri-yayinda-h1862078.html" title="Peak Gamesin Ryan Reynoldslı reklam filmleri yayında"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/peak_gamesin_ryan_reynoldsli_reklam_filmleri_yayinda_h1862078.jpg" alt="Peak Gamesin Ryan Reynoldslı reklam filmleri yayında" />
<b>Peak Games’in Ryan Reynolds’lı reklam filmleri yayında</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/ozel-haber-596-yillik-egitim-yuvasi-h1861743.html" title="(özel haber) 596 yıllık eğitim yuvası"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/ozel_haber_596_yillik_egitim_yuvasi.jpg" alt="(özel haber) 596 yıllık eğitim yuvası" />
<b>(özel haber) 596 yıllık eğitim yuvası</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/manisada-kazi-calismalarinda-onemli-noktaya-gelindi-h1861652.html" title="Manisada kazı çalışmalarında önemli noktaya gelindi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/manisada_kazi_calismalarinda_onemli_noktaya_gelindi_h1861652.jpg" alt="Manisada kazı çalışmalarında önemli noktaya gelindi" />
<b>Manisa’da kazı çalışmalarında önemli noktaya gelindi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/ozel-guneydogunun-efesi-dara-antik-kente-ziyaretci-akini-h1861632.html" title="(Özel) Güneydoğunun Efesi Dara Antik Kente ziyaretçi akını"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/ozel_guneydogunun_efesi_dara_antik_kente_ziyaretci_akini.jpg" alt="(Özel) Güneydoğunun Efesi Dara Antik Kente ziyaretçi akını" />
<b>(Özel) Güneydoğunun Efesi Dara Antik Kente ziyaretçi akını</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/dunyanin-en-buyuk-peribacasini-6-ayda-109-bin-900-kisi-ziyaret-etti-h1861572.html" title="Dünyanın en büyük peribacasını 6 ayda 109 bin 900 kişi ziyaret etti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/dunyanin_en_buyuk_peribacasini_6_ayda_109_bin_900_kisi_ziyaret_etti.jpg" alt="Dünyanın en büyük peribacasını 6 ayda 109 bin 900 kişi ziyaret etti" />
<b>Dünyanın en büyük peribacasını 6 ayda 109 bin 900 kişi ziyaret etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/temel-fizigi-populer-kavramlarla-anlatan-kuramsal-baslangic-kitabi-raflarda-h1860970.html" title="Temel fiziği popüler kavramlarla anlatan Kuramsal Başlangıç kitabı raflarda"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/temel_fizigi_populer_kavramlarla_anlatan_kuramsal_baslangic_kitabi_raflarda.jpg" alt="Temel fiziği popüler kavramlarla anlatan Kuramsal Başlangıç kitabı raflarda" />
<b>Temel fiziği popüler kavramlarla anlatan ’Kuramsal Başlangıç’ kitabı raflarda</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/izmirliler-caza-doydu-h1860876.html" title="İzmirliler caza doydu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/izmirliler_caza_doydu_h1860876.jpg" alt="İzmirliler caza doydu" />
<b>İzmirliler caza doydu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/anadolu-universitesi-bilim-kultur-ve-sanat-merkezine-rekor-ziyaret-h1860724.html" title="Anadolu Üniversitesi Bilim, Kültür ve Sanat Merkezine rekor ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/anadolu_universitesi_bilim_kultur_ve_sanat_merkezine_rekor_ziyaret.jpg" alt="Anadolu Üniversitesi Bilim, Kültür ve Sanat Merkezine rekor ziyaret" />
<b>Anadolu Üniversitesi Bilim, Kültür ve Sanat Merkezi’ne rekor ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/karadenizliler-14uncu-kez-kazdaglarinda-bulustu-h1860570.html" title="Karadenizliler 14üncü kez Kazdağlarında buluştu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/karadenizliler_14uncu_kez_kazdaglarinda_bulustu.jpg" alt="Karadenizliler 14üncü kez Kazdağlarında buluştu" />
<b>Karadenizliler 14’üncü kez Kazdağları’nda buluştu</b></a>
</div>
</div></div><div class="katelement kat_k11">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/kpss-soru-cevaplari-yayimlandi-h1862251.html" title="KPSS soru cevapları yayımlandı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="KPSS soru cevapları yayımlandı" />
<b>KPSS soru cevapları yayımlandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/kamu-personel-secme-sinavi-kpss-sorulari-ve-cevaplari-yayimlandi-h1862239.html" title="Kamu Personel Seçme Sınavı (KPSS) soruları ve cevapları yayımlandı."><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kamu Personel Seçme Sınavı (KPSS) soruları ve cevapları yayımlandı." />
<b>Kamu Personel Seçme Sınavı (KPSS) soruları ve cevapları yayımlandı.</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/istanbul-universitesi-tercih-ve-tanitim-gunleri-basliyor-h1862216.html" title="İstanbul Üniversitesi tercih ve tanıtım günleri başlıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/istanbul_universitesi_tercih_ve_tanitim_gunleri_basliyor_h1862216.jpg" alt="İstanbul Üniversitesi tercih ve tanıtım günleri başlıyor" />
<b>İstanbul Üniversitesi tercih ve tanıtım günleri başlıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/fetonun-okullarini-bunyesine-katan-turkiye-maarif-vakfi-fransizca-bilen-egitim-yoneticilerini-bekliyor-h1862117.html" title="FETÖnün okullarını bünyesine katan Türkiye Maarif Vakfı, Fransızca bilen eğitim yöneticilerini bekliyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/fetonun_okullarini_bunyesine_katan_turkiye_maarif_vakfi_fransizca_bilen_egitim_yoneticilerini_bekliyor.jpg" alt="FETÖnün okullarını bünyesine katan Türkiye Maarif Vakfı, Fransızca bilen eğitim yöneticilerini bekliyor" />
<b>FETÖ’nün okullarını bünyesine katan Türkiye Maarif Vakfı, Fransızca bilen eğitim yöneticilerini bekliyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/dunyanin-4-bir-yanindan-gelen-matematikciler-trabzonda-bulustu-h1861995.html" title="Dünyanın 4 bir yanından gelen matematikçiler Trabzonda buluştu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/dunyanin_4_bir_yanindan_gelen_matematikciler_trabzonda_bulustu.jpg" alt="Dünyanın 4 bir yanından gelen matematikçiler Trabzonda buluştu" />
<b>Dünyanın 4 bir yanından gelen matematikçiler Trabzon’da buluştu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/beu-senatosu-yahudi-ulus-devleti-yasasini-kinadi-h1861948.html" title="BEÜ Senatosu, Yahudi Ulus Devleti yasasını kınadı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="BEÜ Senatosu, Yahudi Ulus Devleti yasasını kınadı" />
<b>BEÜ Senatosu, Yahudi Ulus Devleti yasasını kınadı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/piyangocu-41-yasinda-universite-diplomasi-aldi-h1861866.html" title="Piyangocu 41 yaşında üniversite diploması aldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/piyangocu_41_yasinda_universite_diplomasi_aldi.jpg" alt="Piyangocu 41 yaşında üniversite diploması aldı" />
<b>Piyangocu 41 yaşında üniversite diploması aldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/bilgi-kolejinden-dev-bilisim-ve-teknoloji-adimi-h1861777.html" title="Bilgi Kolejinden dev bilişim ve teknoloji adımı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/bilgi_kolejinden_dev_bilisim_ve_teknoloji_adimi_h1861777.jpg" alt="Bilgi Kolejinden dev bilişim ve teknoloji adımı" />
<b>Bilgi Koleji’nden dev bilişim ve teknoloji adımı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/ktu-maden-muhendisligi-bolumu-turkiyede-birinci-dunyada-20-sirada-h1861740.html" title="KTÜ Maden Mühendisliği Bölümü Türkiyede birinci, dünyada 20. sırada"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/ktu_maden_muhendisligi_bolumu_turkiyede_birinci_dunyada_20_sirada.jpg" alt="KTÜ Maden Mühendisliği Bölümü Türkiyede birinci, dünyada 20. sırada" />
<b>KTÜ Maden Mühendisliği Bölümü Türkiye’de birinci, dünyada 20. sırada</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/disisleri-bakani-cavusoglu-irakta-h1570858.html" title="Dışişleri Bakanı Çavuşoğlu Irakta"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/disisleri_bakani_cavusoglu_irakta.jpg" alt="Dışişleri Bakanı Çavuşoğlu Irakta" />
<b>Dışişleri Bakanı Çavuşoğlu Irak’ta</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-misira-yaptigi-290-milyon-dolarlik-yardimi-dondurdu-h1570856.html" title="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu" />
<b>ABD, Mısır’a yaptığı 290 milyon dolarlık yardımı dondurdu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-gizli-servisi-beyaz-saray-kapatildi-h1570836.html" title="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/abd_gizli_servisi_beyaz_saray_kapatildi.jpg" alt="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;" />
<b>ABD Gizli Servisi: &quot;Beyaz Saray kapatıldı&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/abdden-cin-ve-rus-sirketlerine-yaptirim-karari-h1570834.html" title="ABDden Çin ve Rus şirketlerine yaptırım kararı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABDden Çin ve Rus şirketlerine yaptırım kararı" />
<b>ABD’den Çin ve Rus şirketlerine yaptırım kararı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/trump-heykelinde-39-bin-euro-degerinde-uyusturucu-ele-gecirildi-h1570822.html" title="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/trump_heykelinde_39_bin_euro_degerinde_uyusturucu_ele_gecirildi.jpg" alt="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi" />
<b>Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/basbakan-yildirim-vietnamda-h1570820.html" title="Başbakan Yıldırım, Vietnamda"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başbakan Yıldırım, Vietnamda" />
<b>Başbakan Yıldırım, Vietnam’da</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/buz-kapli-kamyonda-60-gocmen-bulundu-h1570810.html" title="Buz kaplı kamyonda 60 göçmen bulundu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Buz kaplı kamyonda 60 göçmen bulundu" />
<b>Buz kaplı kamyonda 60 göçmen bulundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/barcelona-saldirgani-daha-buyuk-bir-teror-saldirisi-hedeflemistik-h1570783.html" title="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/barcelona_saldirgani_daha_buyuk_bir_teror_saldirisi_hedeflemistik.jpg" alt="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;" />
<b>Barcelona saldırganı: &quot;Daha büyük bir terör saldırısı hedeflemiştik&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/bakan-fakibaba-sirbistan-basbakani-brnabic-ile-gorustu-h1570730.html" title="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü" />
<b>Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü</b></a>
</div>
</div></div><div class="katelement kat_k144">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/tekzip/-h1299545.html" title="."><img src="https://www.malatyagercek.com/images/haberler/thumbs/2016/10/_h1299545_34054.jpg" alt="." />
<b>.</b></a>
</div>
</div></div><div class="katelement kat_k99">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/deniz-tunca-malatya-film-festivaline-renk-katti-h1004546.html" title="Deniz Tunca Malatya Film Festivaline Renk Kattı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/deniz_tunca_malatya_film_festivaline_renk_katti_h1004546_bb66b.jpg" alt="Deniz Tunca Malatya Film Festivaline Renk Kattı" />
<b>Deniz Tunca Malatya Film Festivaline Renk Kattı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/onur-sanatcilari-vali-kamciyi-ziyaret-etti-h996948.html" title="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/onur_sanatcilari_vali_kamciyi_ziyaret_etti_h996948_3222c.JPG" alt="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti" />
<b>Onur Sanatçıları Vali Kamçı’yı Ziyaret Etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-basliyor-h996167.html" title="Malatya Film Festivali Başlıyor!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_basliyor_h996167_771c7.png" alt="Malatya Film Festivali Başlıyor!" />
<b>Malatya Film Festivali Başlıyor!</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-programi-aciklandi-h982878.html" title="Malatya Film Festivali Programı Açıklandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_programi_aciklandi_h982878_0e861.JPG" alt="Malatya Film Festivali Programı Açıklandı" />
<b>Malatya Film Festivali Programı Açıklandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-uluslararasi-film-festivalinden-hayatini-sinemaya-adayanlara-odul-h970645.html" title="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_uluslararasi_film_festivalinden_hayatini_sinemaya_adayanlara_odul_h970645_68179.jpg" alt="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!" />
<b>Malatya Uluslararası Film Festivali’nden  Hayatını Sinemaya Adayanlara Ödül!</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/milletvekili-sahinden-baskan-polata-ziyaret-h513849.html" title="Milletvekili Şahinden Başkan Polata Ziyaret "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Milletvekili Şahinden Başkan Polata Ziyaret " />
<b>Milletvekili Şahin’den Başkan Polat’a Ziyaret </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-sinifi-malatyadan-mutlu-ayrildi-h391302.html" title="Hababam Sınıfı Malatyadan Mutlu Ayrıldı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Sınıfı Malatyadan Mutlu Ayrıldı " />
<b>Hababam Sınıfı Malatya’dan Mutlu Ayrıldı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-oyunculari-kemal-sunali-anlatti-h384457.html" title="Hababam Oyuncuları, Kemal Sunalı Anlattı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Oyuncuları, Kemal Sunalı Anlattı " />
<b>Hababam Oyuncuları, Kemal Sunal’ı Anlattı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/sinema-gelecege-umut-tasiyor-h383634.html" title="Sinema Geleceğe Umut Taşıyor"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Sinema Geleceğe Umut Taşıyor" />
<b>Sinema Geleceğe Umut Taşıyor</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/gelecege-indirimlerle-adim-atin-h1829234.html" title="Geleceğe İndirimlerle Adım Atın"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/06/gelecege_indirimlerle_adim_atin_h1829234_957e9.jpg" alt="Geleceğe İndirimlerle Adım Atın" />
<b>Geleceğe İndirimlerle Adım Atın</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/eskisehir-h1793329.html" title="Eskişehir"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/eskisehir_h1793329_e361c.jpg" alt="Eskişehir" />
<b>Eskişehir</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/hamile-giyim-modasi-h1793328.html" title="Hamile Giyim Modası"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/hamile_giyim_modasi_h1793328_80bea.jpg" alt="Hamile Giyim Modası" />
<b>Hamile Giyim Modası</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/ucak-kargo-hizmetleri-ile-teslimatlar-daha-hizli-oluyor-h1746798.html" title="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/ucak_kargo_hizmetleri_ile_teslimatlar_daha_hizli_oluyor_h1746798_6b904.jpg" alt="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor" />
<b>Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/mevlutleriniz-icin-gul-kokulu-tesbihler-h1746784.html" title="Mevlütleriniz İçin Gül Kokulu Tesbihler"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/mevlutleriniz_icin_gul_kokulu_tesbihler_h1746784_e2d87.jpg" alt="Mevlütleriniz İçin Gül Kokulu Tesbihler" />
<b>Mevlütleriniz İçin Gül Kokulu Tesbihler</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/genclerden-maskiye-ziyaret-h1720197.html" title="Gençlerden MASKİye ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/genclerden_maskiye_ziyaret.jpg" alt="Gençlerden MASKİye ziyaret" />
<b>Gençlerden MASKİ’ye ziyaret</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/maski-4-yilda-16-bin-285-adet-baca-yukseltti-h1719527.html" title="MASKİ 4 yılda 16 bin 285 adet baca yükseltti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/maski_4_yilda_16_bin_285_adet_baca_yukseltti.jpg" alt="MASKİ 4 yılda 16 bin 285 adet baca yükseltti" />
<b>MASKİ 4 yılda 16 bin 285 adet baca yükseltti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/ogrenciler-su-tasarrufunu-anlatacak-h1718113.html" title="Öğrenciler su tasarrufunu anlatacak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/ogrenciler_su_tasarrufunu_anlatacak.jpg" alt="Öğrenciler su tasarrufunu anlatacak" />
<b>Öğrenciler su tasarrufunu anlatacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/setay-ranza-ve-arabali-yatak-modelleri-h1715217.html" title="Setay Ranza Ve Arabalı Yatak Modelleri"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/setay_ranza_ve_arabali_yatak_modelleri_h1715217_52961.jpg" alt="Setay Ranza Ve Arabalı Yatak Modelleri" />
<b>Setay Ranza Ve Arabalı Yatak Modelleri</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/baskan-gurkandan-yerel-medyaya-iftar-yemegi-h582688.html" title="Başkan Gürkandan Yerel Medyaya İftar Yemeği"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başkan Gürkandan Yerel Medyaya İftar Yemeği" />
<b>Başkan Gürkan'dan Yerel Medyaya İftar Yemeği</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/solmazgul-bir-elinde-kuran-bir-elinde-tableti-olan-genclik-istiyoruz-h526567.html" title="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz" />
<b>Solmazgül, ''Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/prof-dr-stephen-hawkingin-hayati-cok-yakinda-h287553.html" title="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA" />
<b>Prof. Dr. Stephen Hawking'in Hayatı 'ÇOK YAKINDA'</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/haberturk-yazarimizi-cengel-bulmacasinda-sordu-h283664.html" title="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu" />
<b>HaberTürk, Yazarımızı Çengel Bulmacasında Sordu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/fezanur-savata-aday-adayimi-oluyor-h259444.html" title="Fezanur Şavata, Aday Adayımı Oluyor?"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Fezanur Şavata, Aday Adayımı Oluyor?" />
<b>Fezanur Şavata, Aday Adayımı Oluyor?</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakan-abdulhamit-hanin-cileli-yasami-h199474.html" title="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı" />
<b>Ulu Hakan, AbdülHamit Han'ın Çileli Yaşamı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haberler/yazarimiz-nazan-sara-satanaya-plaketi-cihangir-oztan-verdi-h195198.html" title="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi" />
<b>Yazarımız Nazan Şara ŞATANA'ya Plaketi Cihangir Öztan Verdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/roportaj-son-sehzade-ve-ben-h187707.html" title="Röportaj; Son Şehzade ve Ben"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Röportaj; Son Şehzade ve Ben" />
<b>Röportaj; ''Son Şehzade ve Ben''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakannin-uzun-ve-yorucu-hayati-h185830.html" title="Ulu Hakannın Uzun ve Yorucu Hayatı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakannın Uzun ve Yorucu Hayatı" />
<b>Ulu Hakan'nın Uzun ve Yorucu Hayatı</b></a>
</div>
</div></div><div class="katelement kat_k133">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/taskindan-hekimhan-ilce-teskilatina-ziyaret-h778968.html" title="Taşkından Hekimhan İlçe Teşkilatına Ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/taskindan_hekimhan_ilce_teskilatina_ziyaret.jpg" alt="Taşkından Hekimhan İlçe Teşkilatına Ziyaret" />
<b>Taşkın’dan Hekimhan İlçe Teşkilatına Ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/aliseydi-milliogullari-goreve-basladi-h502493.html" title="Aliseydi Millioğulları Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Aliseydi Millioğulları Göreve Başladı " />
<b>Aliseydi Millioğulları Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/cevreci-projeleriyle-taninan-ali-yigit-muhtar-oldu-h502129.html" title="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu " />
<b>Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/nevzat-ozturk-baskanlik-gorevini-devraldi-h502032.html" title="Nevzat Öztürk Başkanlık Görevini Devraldı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Nevzat Öztürk Başkanlık Görevini Devraldı" />
<b>Nevzat Öztürk Başkanlık Görevini Devraldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/kizildas-mazbatasini-alarak-goreve-basladi-h501944.html" title="Kızıldaş, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kızıldaş, Mazbatasını Alarak Göreve Başladı " />
<b>Kızıldaş, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/bayan-muhtar-mazbatasini-alarak-goreve-basladi-h501753.html" title="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı " />
<b>Bayan Muhtar, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/ihd-secim-raporu-hazirladi-h501500.html" title="İHD Seçim Raporu Hazırladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İHD Seçim Raporu Hazırladı " />
<b>İHD Seçim Raporu Hazırladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/eski-baskan-yeni-baskana-kirik-makam-koltugu-birakti-h501060.html" title="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı " />
<b>Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/chpli-aday-6-gun-sonra-baskanligini-ilan-etti-h500683.html" title="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti " />
<b>Chp’li Aday 6 Gün Sonra Başkanlığını İlan Etti </b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/yeni-malatyaspor-zoran-tosic-ile-anlasmaya-vardi-h1860921.html" title="Yeni Malatyaspor, Zoran Tosic ile anlaşmaya vardı" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/07/yeni_malatyaspor_manchaster_unitedin_eski_oyuncusu_zoran_tosic_ile_anlasmaya_vardi.jpg" alt="Yeni Malatyaspor, Zoran Tosic ile anlaşmaya vardı"  />
			<div class="caption-line"><p>Yeni Malatyaspor, Zoran Tosic ile...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/yeni-malatyasporda-adem-buyuk-sevinci-h1860923.html" title="Yeni Malatyaspor’da Adem Büyük sevinci" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/07/yeni_malatyasporda_adem_buyuk_sevinci.jpg" alt="Yeni Malatyaspor’da Adem Büyük sevinci"  />
			<div class="caption-line"><p>Yeni Malatyaspor’da Adem Büyük sevinci</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporda-sadik-ciftpinarin-hedef-aciklamasi-h1860349.html" title="Evkur Yeni Malatyaspor’da Sadık Çiftpınar’ın hedef açıklaması" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/07/evkur_yeni_malatyasporda_sadik_ciftpinarin_hedef_aciklamasi.jpg" alt="Evkur Yeni Malatyaspor’da Sadık Çiftpınar’ın hedef açıklaması"  />
			<div class="caption-line"><p>Sadık Çiftpınar’ın hedef açıklaması</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/adil-gevrek-fc-lugano-baskani-angelo-renzettiyi-agirladi-h1860325.html" title="Adil Gevrek, FC Lugano Başkanı Angelo Renzetti’yi ağırladı" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/07/adil_gevrek_fc_lugano_baskani_angelo_renzettiyi_agirladi.jpg" alt="Adil Gevrek, FC Lugano Başkanı Angelo Renzetti’yi ağırladı"  />
			<div class="caption-line"><p>Adil Gevrek, FC Lugano Başkanı...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporun-da-costa-israri-h1860323.html" title="Evkur Yeni Malatyaspor’un Da Costa ısrarı" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/07/evkur_yeni_malatyasporun_da_costa_israri_h1860323.jpg" alt="Evkur Yeni Malatyaspor’un Da Costa ısrarı"  />
			<div class="caption-line"><p>Evkur Yeni Malatyaspor’un Da Costa...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/saglik-44/turk-hekimden-cigir-acacak-yontem-h1858986.html" title="Türk hekimden çığır açacak yöntem" target="_blank">Türk hekimden çığır açacak yöntem</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">ERZURUM: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/erzurum">ERZURUM</a></li>
  </ul>
</div>

  <script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":150064,
    "cdxhd_plugin":"newsbreaker",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://static.dskfv.de/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>

  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">24 Temmuz 2018 Salı 10:50</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Anne olmaya karar vermeden önce dikkat</h1><p class="lead">Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. Bülent Berker, “Folik asit takviyesinin yapılması, fazla kiloların verilmesi, düzenli...</p>

  </div>
  

    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2018/07/anne_olmaya_karar_vermeden_once_dikkat.jpg" alt="Anne olmaya karar vermeden önce dikkat" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Anne+olmaya+karar+vermeden+%C3%B6nce+dikkat&url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html&title=Anne+olmaya+karar+vermeden+%C3%B6nce+dikkat"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <p>Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.</p><p>Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. Bülent Berker, “Folik asit takviyesinin yapılması, fazla kiloların verilmesi, düzenli egzersize başlanılması, sigara alışkanlığına son verilmesi, tokzoplazma testinin yaptırılması, aşıların tamamlanması, ilaç kullanımına dikkat edilmesi lazım. Anne olmaya karar vermeden önce bilinçli hareket edilmesi ve sağlık kontrollerinin iyi yapılması gerekir. Sağlıklı beslenmeye özen gösterilmelidir, folik asit takviyesinin yapılması, fazla kiloların verilmesi, düzenli egzersize başlanılması, sigara alışkanlığına son verilmesi, doğum kontrolünün bırakılması, tokzoplazma testinin yaptırılması, aşıların tamamlanması, ilaç kullanımına dikkat edilmesi ve mutlaka hekim kontrolüne girilmesi gerekir” dedi,</p><p>“Sofrada karaciğer, yeşil sebzeler ve baklagiller eksik olmamalı”</p><p>Beslenme şeklinin hem anne adayı hem de bebeğin gelişimi açısından çok önemli olduğunu ifade eden Dr. Berker, “Dengeli beslenmek için 4 ana grupta yiyecek alınması yeterlidir. Günde 3 ana öğün ve hafif ara öğünler düzenli beslenme yeterlidir. ’Vitamin hapı alırım’ diye sebze tüketiminden uzaklaşılmamalı. Çünkü vitamin ilaçları henüz tam olarak vitamin ve mineralleri sağlamıyor. hamilelikte bebeğin gelişimi üzerinde çok etkili olan folik asit içeren gıdaların sofradan eksik edilmemesi gerekiyor; çünkü ‘nöral tüp defekti’ adı verilen doğumsal sakatlıkları önlemeye yardımcı olduğu biliniyor. Sofrada folik asit açısından zengin olan karaciğer, yeşil sebzeler ve baklagillerin eksik olmaması gerekiyor. Hamilelik başladıktan sonraki ilk 12 hafta süresince folik asit içeren preperatların kullanılması önem taşıyor” diye konuştu.</p><p>“Gebelikte yakılan sigara, bebeğe giden oksijenin çalınması demek”</p>Rahat gebelik, kolay doğum ve doğum sonrası için kilo kontrolünün yapılması gerektiğini kaydeden Dr. Berker, “Fazla kilonun üstüne gelen hamilelik nedeniyle alınan kilo, bele daha fazla yük bindirdiğinden, bu durum ileride bel ağrısına yol açıyor. Zinde bir gebelik süreci ve sonrasında eski formun tekrar kazanılması için düzenli egzersiz yapılması önem taşıyor. Gebelik öncesinde egzersizlere başlanılması, gün içerisinde özellikle bel, sırt ve karın kaslarını çalıştıracak hafif egzersizleri öneriyorum. Sigara bağımlılığı, anne adayının dışında bebeğin sağlını da ciddi tehlikeye sokuyor.  Gebelik sırasında yakılan her sigara, bebeğe giden oksijenin çalınması anlamına geliyor.  Bu bebekler, solunum yolu enfeksiyonlarına dayanıksız oluyor ve akranlarına göre genel sağlık sorunları daha fazla görülüyor.  Ayrıca bebeğin hiçbir neden yokken ani ölüm sendromu nedeniyle hayatını kaybetme oranları da daha yüksek çıkıyor.  Doğumu zorlaştırıcı etkilerin yanı sıra, loğusalık döneminde sütün azalmasına yol açıyor.  Sigaranın tamamen bırakılamaması halinde en azından günde 10 tanenin altında içilmesi ve pasif içicilikten korunulması gerekiyor. Özellikle evinde hayvan besleyen anne adaylarının, gebelik kararı öncesinde hayvanları evden uzaklaştırması değil, ‘tokzoplazma’ testi yaptırması gerekiyor; çünkü hayvanın dışkısından bulaşabilecek olan toksoplazma, gebelik esnasında enfeksiyona ve enfeksiyonun da bebeğe bulaşmasına neden oluyor.  Rahim içine geçtiği durumlarda da bebekte bazı kalıcı hasar oluşturabiliyor.  Testte tokzoplazma olmadığı ortaya çıkması halinde de hayvanın dışkısının ele temas etmemesine özen gösterilmesi gerekiyor. Öte yandan gebelik öncesinde mutlaka aşıların gözden geçirilmesi gerekiyor. Aşılanmayan annelerin etken maddeyle karşılaşması, yalnızca kendini değil, bebeğini de etkiliyor. Hamilelik sırasında ya da doğumda taşınılan enfeksiyonu bebeğe geçirme riski bulunuyor. Bu nedenle, hamilelik öncesi hepatit B, kızamıkçık ve tetanoza karşı bağışıklık olmaması halinde ve aşılar yaptırılmamışsa bir uzmana başvurarak aşıların tamamlanması gerekiyor. Gebelikte olduğu kadar gebelik öncesinde de ilaç kullanımında seçici olunması önemli. Korunma bırakıldığında ve hamile kalma olasılığı düşünüldüğünde bir uzmana danışmadan ilaç almaktan sakınılması önem taşıyor. Erken hamilelik döneminde bazı ilaçların plasentadan geçerek bebeğin gelişimini olumsuz etkiliyor” şeklinde konuştu.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Anne+olmaya+karar+vermeden+%C3%B6nce+dikkat&url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/erzurum/anne-olmaya-karar-vermeden-once-dikkat-h1861662.html&title=Anne+olmaya+karar+vermeden+%C3%B6nce+dikkat"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div></div>
<div align="left"><p><span style="color:#FF0000"><span style="font-size:19px"><span style="font-family:arial,helvetica,sans-serif"><strong>NOT:</strong></span></span><span style="font-size:18px"><span style="font-family:arial,helvetica,sans-serif"><strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhlas Haber Ajansı (İHA)'ya aittir. Haber sitemiz İHA Abonesidir. Kaynağı belirtilmeyen butür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar.</strong>
<strong>Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir. </strong> </span></span></span></p>
<br/><br/>

<!-- Permato Widget: malatyagercek.com_1x1_desktop_content -->
<div id="permatoWidget-16065" data-type="regular" class="pmt-16065">
<script>
(function (p, e, r, m, a, t, o) {
p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
m.async = 1;
m.src = "//s3.permato.com/js/widget.js";
a.parentNode.insertBefore(m, a)
})(window, document, "getWidget");
getWidget(function () { addWidget({ con: "permatoWidget-16065", tag : "malatyagercek.com_1x1_desktop_content", id: 16065, tid: 23860 }); });
</script>


</div>
<!-- Permato Widget: malatyagercek.com_1x1_desktop_content -->
<div id="permatoWidget-16065" data-type="regular">
<script>
(function (p, e, r, m, a, t, o) {
p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
m.async = 1;
m.src = "//s3.permato.com/js/widget.js";
a.parentNode.insertBefore(m, a)
})(window, document, "getWidget");
getWidget(function () { addWidget({ con: "permatoWidget-16065", tag : "malatyagercek.com_1x1_desktop_content", id: 16065, tid: 23860 }); });
</script>
</div>
<div></div>
</div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20561871_1369384519846704_8741834_n.jpg" alt="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü" />
          <b>Kenan Akdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyayi-kana-bulayacaklardi-resimleri,833.html" title="Malatya&#039;yı kana bulayacaklardı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/9fc877e2-1642-4a7a-97e7-29509a05a7b9.jpg" alt="Malatya&#039;yı kana bulayacaklardı" />
          <b>Malatya’yı kana...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-ya-2-sehidin-acisi-dustu-resimleri,830.html" title="Malatya&#039;ya 2 şehidin acısı düştü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/b21bf8d2-a1a6-442f-908c-02f4d22d9e92.jpg" alt="Malatya&#039;ya 2 şehidin acısı düştü" />
          <b>Malatya&#039;ya 2...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-evet-kutlamasi-resimleri,829.html" title="Malatya&#039;da ‘Evet&#039; kutlaması">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20170416AW042169_06.jpg" alt="Malatya&#039;da ‘Evet&#039; kutlaması" />
          <b>Malatya’da ‘Evet’...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1861662);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1861662" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="dcac6f0c2ca4a5a5a87aafa208069ba09b722818" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    </div>
  <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/-h.html" title="">
            <img src="" alt="" />
            <b></b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><div class="reklam">
 
<!-- /21847068/malatyagercekcom_display 300x250 -->
<div id='div-gpt-ad-1508916317235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-0'); });
</script>

</div>

<div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
<br/>





</div>
<div></div></div>
                                      <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/cissokhodan-sonra-michael-pereira-da-antalyaspora-gidiyor-h1860333.html" title="Cissokho&#039;dan sonra Michael Pereira da Antalyaspor&#039;a gidiyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/cissokhodan_sonra_michael_pereira_da_antalyaspora_gidiyor_h1860333_c17b7.jpg" alt="Cissokho’dan sonra Michael Pereira da Antalyaspor’a gidiyor" />
      <p>Cissokho’dan sonra Michael Pereira da Antalyaspor’a gidiyor</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/sanat-evine-ilgi-her-gecen-gun-artiyor-h1860080.html" title="Sanat Evi&#039;ne ilgi her geçen gün artıyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/sanat_evine_ilgi_her_gecen_gun_artiyor.jpg" alt="Sanat Evi’ne ilgi her geçen gün artıyor" />
      <p>Sanat Evi’ne ilgi her geçen gün artıyor</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/yeni-malatyaspora-moral-ziyareti-h1860073.html" title="Yeni Malatyaspor&#039;a moral ziyareti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/yeni_malatyaspora_moral_ziyareti.jpg" alt="Yeni Malatyaspor’a moral ziyareti" />
      <p>Yeni Malatyaspor’a moral ziyareti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/u12-liginde-ikinci-hafta-geride-kaldi-h1859298.html" title="U12 Ligi&#039;nde ikinci hafta geride kaldı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/u12_liginde_ikinci_hafta_geride_kaldi.jpg" alt="U12 Ligi’nde ikinci hafta geride kaldı" />
      <p>U12 Ligi’nde ikinci hafta geride kaldı</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/derebeylerinde-yonetim-gorev-dagilimini-yapti-h1859296.html" title="Derebeyleri&#039;nde yönetim görev dağılımını yaptı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/derebeylerinde_yonetim_gorev_dagilimini_yapti.jpg" alt="Derebeyleri’nde yönetim görev dağılımını yaptı" />
      <p>Derebeyleri’nde yönetim görev dağılımını yaptı</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/emre-selen-ankara-demirspora-kiralandi-h1859294.html" title="Emre Selen, Ankara Demirspor&#039;a kiralandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/emre_selen_ankara_demirspora_kiralandi.jpg" alt="Emre Selen, Ankara Demirspor’a kiralandı" />
      <p>Emre Selen, Ankara Demirspor’a kiralandı</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/arapirsporda-olaganustu-genel-kurul-yapildi-h1858628.html" title="Arapirspor&#039;da olağanüstü genel kurul yapıldı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/arapirsporda_olaganustu_genel_kurul_yapildi.jpg" alt="Arapirspor’da olağanüstü genel kurul yapıldı" />
      <p>Arapirspor’da olağanüstü genel kurul yapıldı</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/yeni-malatyasporda-yeni-sezon-hazirliklari-h1858587.html" title="Yeni Malatyaspor&#039;da yeni sezon hazırlıkları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/yeni_malatyasporda_yeni_sezon_hazirliklari.jpg" alt="Yeni Malatyaspor’da yeni sezon hazırlıkları" />
      <p>Yeni Malatyaspor’da yeni sezon hazırlıkları</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/turk-kadinin-zaferi-bisiklet-turu-malatyada-h1858416.html" title="Türk Kadının Zaferi Bisiklet Turu&#039; Malatya&#039;da" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/turk_kadinin_zaferi_bisiklet_turu_malatyada.jpg" alt="Türk Kadının Zaferi Bisiklet Turu’ Malatya’da" />
      <p>Türk Kadının Zaferi Bisiklet Turu’ Malatya’da</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/umitler-ve-yildizlar-tekvando-il-secmeleri-malatyada-yapilacak-h1857602.html" title="Ümitler ve Yıldızlar Tekvando il seçmeleri Malatya&#039;da yapılacak" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/07/umitler_ve_yildizlar_tekvando_il_secmeleri_malatyada_yapilacak.jpg" alt="Ümitler ve Yıldızlar Tekvando il seçmeleri Malatya’da yapılacak" />
      <p>Ümitler ve Yıldızlar Tekvando il seçmeleri Malatya’da yapılacak</p>
    </a>
      </div>
</div>
            
                        <!-- SOSYAL  -->
            <div class="sosyal">
              <div class="row-fluid content">
                  <div class="span6 box facebook">
                   <div class="top">
                     <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook"></div>
                     <div class="right">
                       <span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8.700</a></span>
                       <span class="text">Beğeni</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" >Facebook'ta Beğen</a>
                   </div>
                  </div>
                  <div class="span6 box twitter">
                   <div class="top">
                      <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter"></div>
                      <div class="right">
                       <span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">18.150</a></span>
                       <span class="text">Takipçi</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://twitter.com/malatyagercek" target="blank" >Twitter'da Takip Et</a>
                   </div>
                  </div>
              </div>
            </div>
            
                        <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="https://www.malatyagercek.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">
                
                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank">Hanım Demirbaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank">Ayrılmak</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank">Mehmet Emin YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="İslam&#039;ın Neresindeyiz?" target="_blank">İslam’ın Neresindeyiz?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/417648_365196583513994_1966777895_n.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank">Nilüfer Zontul Aktaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Benimde Karnem Aslında" target="_blank">Benimde Karnem Aslında</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank">Süleyman Solmazgül</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank">Öğretmenler Günü ve Öğretmenlerimiz</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank">Zeki DAĞ</a></h5>
                      <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank">Böyle Siyaset Olmaz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank">Hamza ATLI</a></h5>
                      <p><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Ve Günlerden ÖLÜM!" target="_blank">Ve Günlerden ÖLÜM!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank">Erdoğan Reis</a></h5>
                      <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank">Reis işini bilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank">Hasan YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank">Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/9f84cdad-10fc-4e25-b4cc-8a4de9e8bcbc.jpg" alt="Mehmet Fatih Dal" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank">Mehmet Fatih Dal</a></h5>
                      <p><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Dua ordusunun başkomutanları" target="_blank">Dua ordusunun başkomutanları</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721.jpg" alt="Muhammed Karacan" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank">Muhammed Karacan</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank">“Öğretme”nin Ustalarına İthafen</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats_1.jpg" alt="Fuat Türker" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank">Fuat Türker</a></h5>
                      <p><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Riya" target="_blank">Riya</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-6fb3cb2ad5122c14df76.jpg" alt="Metin Akgün" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank">Metin Akgün</a></h5>
                      <p><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Cemreler Gönüllere Düşsün!" target="_blank">Cemreler Gönüllere Düşsün!</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank">Danış ÇOBAN</a></h5>
                      <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank">Türkiye’nin Değişen İvmesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank">Uzm.Dyt. Özalp Kaya</a></h5>
                      <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank">Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/1613766_10202019468626770_470715537_n.jpg" alt="Mahmut Batur" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank">Mahmut Batur</a></h5>
                      <p><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Yeni Malatyaspor Kritik Virajda" target="_blank">Yeni Malatyaspor Kritik Virajda</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/548481_3809428476492_1691304379_n.jpg" alt="Mehmet Zafer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank">Mehmet Zafer</a></h5>
                      <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank">Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Meltem_BANKO1.jpg" alt="Av. Meltem BANKO" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank">Av. Meltem BANKO</a></h5>
                      <p><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı" target="_blank">Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/genc-osmanli.jpg" alt="Asrın Çınarı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank">Asrın Çınarı</a></h5>
                      <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank">Rotschild Stratejisi (3. Bölüm)</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/eminetanrklu1.png" alt="Emine Tanrıkulu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank">Emine Tanrıkulu</a></h5>
                      <p><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Sahi Neyi Paylaşamıyoruz" target="_blank">Sahi Neyi Paylaşamıyoruz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank">Malatya Gerçek</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank">Malatya Gerçek Haber</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            </div>
            

            
	
	        <!-- newspaper -->
         <div class="newspaper">
              <div class="header">
                <h5>Gazete Manşetleri</h5>
              </div>
              <div class="content">
		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
			<option value="">-- Gazete Seçiniz --</option>
									<option value="sabah_2018-07-24">Sabah</option>
									<option value="yeni-safak_2018-07-24">Yeni Şafak</option>
									<option value="star_2018-07-24">Star</option>
									<option value="milat_2018-07-24">Milat</option>
									<option value="yeni-akit_2018-07-24">Yeni Akit</option>
									<option value="aksam_2018-07-24">Akşam</option>
									<option value="takvim_2018-07-24">Takvim</option>
									<option value="gunes_2018-07-24">Güneş</option>
									<option value="turkiye_2018-07-24">Türkiye</option>
									<option value="haberturk_2018-07-24">Haber Türk</option>
									<option value="hurriyet_2018-07-24">Hürriyet</option>
									<option value="milliyet_2018-07-24">Milliyet</option>
									<option value="milli-gazete_2018-07-24">Milli Gazete</option>
									<option value="ortadogu_2018-07-24">Ortadoğu</option>
									<option value="posta_2018-07-24">Posta</option>
									<option value="vatan_2018-07-24">Vatan</option>
									<option value="cumhuriyet_2018-07-24">Cumhuriyet</option>
									<option value="yurt_2018-07-24">Yurt</option>
									<option value="birgun_2018-07-24">Birgün</option>
									<option value="yeniasya_2018-07-24">Yeni Asya</option>
									<option value="fanatik_2018-07-24">Fanatik</option>
									<option value="fotomac_2018-07-24">Foto Maç</option>
									<option value="dunya_2018-07-24">Dünya</option>
						    </select>        
              </div>
            </div>
        <!-- newspaper -->
	

            

         
                                                 <!-- SON DAKIKA VE OZEL HABER -->
            <div class="sonozeltab">
              <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>                              </ul>
              <div class="tab-content">
                                <div class="tab-pane active" id="sondakika">
                  <ul class="unstyled">
                                      <li><a href="https://www.malatyagercek.com/asayis/fetoden-gozaltina-alinan-sahis-adli-kontrol-sartiyla-serbest-birakildi-h1862362.html" title="FETÖ&#039;den gözaltına alınan şahıs adli kontrol..." target="_blank"><!--b>1.</b--> FETÖ’den gözaltına alınan şahıs adli kontrol...</a></li>
                                      <li><a href="https://www.malatyagercek.com/adana/evin-balkonundan-ucan-hali-elektrik-tellerinin-uzerine-dustu-h1862361.html" title="Evin balkonundan uçan halı elektrik tellerinin üzerine..." target="_blank"><!--b>2.</b--> Evin balkonundan uçan halı elektrik tellerinin üzerine...</a></li>
                                      <li><a href="https://www.malatyagercek.com/politika/ak-partili-gundogdu-turkmenlerin-garantoru-turkiyedir-h1862360.html" title="AK Partili Gündoğdu: &#039;Türkmenlerin garantörü..." target="_blank"><!--b>3.</b--> AK Partili Gündoğdu: “Türkmenlerin garantörü...</a></li>
                                      <li><a href="https://www.malatyagercek.com/adiyaman/otomobil-ile-traktor-carpisti-2-yarali-h1862359.html" title="Otomobil ile traktör çarpıştı: 2 Yaralı" target="_blank"><!--b>4.</b--> Otomobil ile traktör çarpıştı: 2 Yaralı</a></li>
                                      <li><a href="https://www.malatyagercek.com/ekonomi/bal-paketleme-ve-analiz-tesisleri-balmere-devredildi-h1862358.html" title="Bal paketleme ve analiz tesisleri BALMER&#039;e devredildi" target="_blank"><!--b>5.</b--> Bal paketleme ve analiz tesisleri BALMER’e devredildi</a></li>
                                      <li><a href="https://www.malatyagercek.com/spor/yasin-oztekinden-veda-mesaji-h1862357.html" title="Yasin Öztekin&#039;den veda mesajı" target="_blank"><!--b>6.</b--> Yasin Öztekin’den veda mesajı</a></li>
                                      <li><a href="https://www.malatyagercek.com/genel/bursada-firtina-agaclari-devirdi-h1862356.html" title="Bursa&#039;da fırtına ağaçları devirdi" target="_blank"><!--b>7.</b--> Bursa’da fırtına ağaçları devirdi</a></li>
                                      <li><a href="https://www.malatyagercek.com/adiyaman/golbasi-ilcesinde-polis-suclulara-goz-actirmiyor-h1862355.html" title="Gölbaşı ilçesinde polis suçlulara göz açtırmıyor" target="_blank"><!--b>8.</b--> Gölbaşı ilçesinde polis suçlulara göz açtırmıyor</a></li>
                                      <li><a href="https://www.malatyagercek.com/adiyaman/mahkeme-iscilerin-ise-iadesine-karar-verdi-h1862354.html" title="Mahkeme işçilerin işe iadesine karar verdi" target="_blank"><!--b>9.</b--> Mahkeme işçilerin işe iadesine karar verdi</a></li>
                                      <li class="last"><a href="https://www.malatyagercek.com/spor/aatif-chahechauhe-meniskus-operasyonu-gecirdi-h1862353.html" title="Aatif Chahechauhe menisküs operasyonu geçirdi" target="_blank"><!--b>10.</b--> Aatif Chahechauhe menisküs operasyonu geçirdi</a></li>
                                    </ul>
                </div>
                                              </div>
            </div>
                        
                                                <!-- REKLAM-57  -->
            <div class="reklam"><br/>



<br/>


<div></div></div>
                        <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/malatyada-4-aydir-kayip-olan-gencin-cesedi-bulundu-h1859333.html" title="Malatya&#039;da 4 aydır kayıp olan gencin cesedi bulundu" target="_blank"><!--b>1.</b--> Malatya’da 4 aydır kayıp olan gencin cesedi bulundu</a></li>
                                                <li><a href="https://www.malatyagercek.com/kayseri/uyusturucu-operosyonunda-7-kisi-yakalandi-h1856018.html" title="Uyuşturucu operosyonunda 7 kişi yakalandı" target="_blank"><!--b>2.</b--> Uyuşturucu operosyonunda 7 kişi yakalandı</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/minibus-bariyerlere-carpti-2si-agir-11-yarali-h1860586.html" title="Minibüs bariyerlere çarptı: 2&#039;si ağır 11 yaralı" target="_blank"><!--b>3.</b--> Minibüs bariyerlere çarptı: 2’si ağır 11 yaralı</a></li>
                                                <li><a href="https://www.malatyagercek.com/saglik-44/turk-hekimden-cigir-acacak-yontem-h1858986.html" title="Türk hekimden çığır açacak yöntem" target="_blank"><!--b>4.</b--> Türk hekimden çığır açacak yöntem</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/universite-tercihi-yapacak-ogrencilere-oneri-h1860065.html" title="Üniversite tercihi yapacak öğrencilere öneri" target="_blank"><!--b>5.</b--> Üniversite tercihi yapacak öğrencilere öneri</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/iranlilarin-uyanikligi-malatya-polisine-takildi-h1858223.html" title="İranlıların uyanıklığı Malatya polisine takıldı" target="_blank"><!--b>6.</b--> İranlıların uyanıklığı Malatya polisine takıldı</a></li>
                                                <li><a href="https://www.malatyagercek.com/ekonomi-44/kuru-kayisi-fiyatinda-son-durum-h1857396.html" title="Kuru kayısı fiyatında son durum" target="_blank"><!--b>7.</b--> Kuru kayısı fiyatında son durum</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/iscileri-tasiyan-minibus-kaza-yapti-12-yarali-h1859625.html" title="İşçileri taşıyan minibüs kaza yaptı: 12 yaralı" target="_blank"><!--b>8.</b--> İşçileri taşıyan minibüs kaza yaptı: 12 yaralı</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/cocuklarin-havuz-keyfi-h1860501.html" title="Çocukların havuz keyfi" target="_blank"><!--b>9.</b--> Çocukların havuz keyfi</a></li>
                                                <li class="last"><a href="https://www.malatyagercek.com/saglik-44/kalp-krizi-geciren-vatandasin-imdadina-hava-ambulansi-yetisti-h1856634.html" title="Kalp krizi geçiren vatandaşın imdadına hava ambulansı yetişti" target="_blank"><!--b>10.</b--> Kalp krizi geçiren vatandaşın imdadına hava ambulansı yetişti</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank"><!--b>1.</b--> </a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                        
           
                        

	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-lgh1.png" alt="Anne olmaya karar vermeden önce dikkat haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2018 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=""  target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title="" rel="dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim"rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.smoktech.com.tr/kategori/elektronik-sigara" target="_blank" title="elektronik sigara">elektronik sigara</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.emekligundem.com/" target="_blank" title="emekliye gundem">emekliye gundem</a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.moringaturkey.net/" title="Orjinal Moringa Çayı Sipariş
" target="_blank">Orjinal Moringa Çayı Sipariş
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title="" target="_blank"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.paykasamerkezi.com" target="_blank" title="paykasa">Paykasa</a></strong></p>
  </div>
  </div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GmQse1agTn00OC", domain:"malatyagercek.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya" /></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><!-- Wordego Display Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="https://ads-wordego.azureedge.net/w.js?did=4645417166724244676135474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["4645417166724244676135474e536a76626a325248773d3d", "120x600", wad]);
</script>
<!-- End Wordego Display Ad Code --></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><script type="text/javascript">
var reklamstore_region_id = 512404;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>

<br/><br/>


<div style="width: 130px !important;height: 130px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink149" target="_blank"><img src="https://widget.boomads.com/images/bumerangWidget/bumerang-130130-white.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">
boomads_widget_client = "05ad65a9199f414797af160bd7ae7426";
boomads_widget_id = "149";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('https://platform.twitter.com/widgets.js');
				$.getScript('https://www.google-analytics.com/ga.js');
				
				
				

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('1861662', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Anne olmaya karar vermeden önce dikkat");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2018/07/anne_olmaya_karar_vermeden_once_dikkat.jpg";
      var fbDesc   = encodeURIComponent("Prof.Dr. Bülent Berker, anne olmaya karar vermeden önce dikkat edilmesi konusunda uyarılarda bulundu.Kadın Hastalıkları Doğum ve Tüp Bebek Uzmanı Prof.Dr. Bülent Berker, &#039;Folik asit takviyesinin yapılması, fazla kiloların verilmesi, düzenli...");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex" /></div></noscript>
<!-- /Yandex.Metrika counter -->

      
      
      
  </body>
</html>
