<!DOCTYPE html>
<html lang="tr">
  <head>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
      

        <title>Siverek’te köyü çekirgeler bastı haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Şanlıurfa&#039;nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama haber, haberi, haberleri">
    <meta name="keywords" content="">
<meta name="contact" content="info@malatyagercek.com" />
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d" />
<meta property="fb:pages" content="146710972124775" />

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354" />   
<meta http-equiv="content-language" content="tr" />
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Siverek’te köyü çekirgeler bastı haberi">
    <meta property="og:title" content="Siverek’te köyü çekirgeler bastı">
    <meta property="og:description" content="Şanlıurfa&#039;nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama haber, haberi, haberleri"> 
    <meta property="og:url" content="http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html">
    <link rel="canonical" href="https://www.malatyagercek.com" />
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2018/04/siverekte_koyu_cekirgeler_basti_h1787045.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Siverek’te köyü çekirgeler bastı"><meta name="verify-admitad" content="27723bccfc" />
<meta name="adnimo-verify" content="169c32da20f4563" />
    <meta name="twitter:description" content="Şanlıurfa’nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama kadar nöbet tutuyor.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2018/04/siverekte_koyu_cekirgeler_basti_h1787045.jpg">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-63610433-1', 'auto');
        ga('send', 'pageview');
</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    
    
  </head>
  <body >
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logomghyeni.png" alt="Siverek’te köyü çekirgeler bastı haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 27 Nisan 2018 Cuma</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['728x90']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar1_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar1_tag'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet'] = {};
user_tag_config['ebound_sidebar1_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile'] = {};
user_tag_config['ebound_sidebar1_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile']['adsCode'] = '';
</script></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="204a4e261a472939b57d4c24c581bd114d29507e" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="204a4e261a472939b57d4c24c581bd114d29507e" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41" class="current" target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/guncel-44/mesob-baskan-adayi-cavlaktan-tsoya-ziyaret-h1787009.html" title="MESOB Başkan adayı Cavlaktan TSOya ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/mesob_baskan_adayi_cavlaktan_tsoya_ziyaret.jpg" alt="MESOB Başkan adayı Cavlaktan TSOya ziyaret" />
<b>MESOB Başkan adayı Cavlak’tan TSO’ya ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/cakir-ve-kahtalidan-aday-adayligi-basvurusu-h1787006.html" title="Çakır ve Kahtalıdan aday adaylığı başvurusu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/cakir_ve_kahtalidan_aday_adayligi_basvurusu.jpg" alt="Çakır ve Kahtalıdan aday adaylığı başvurusu" />
<b>Çakır ve Kahtalı’dan aday adaylığı başvurusu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/bilsamdan-siddet-temali-sempozyum-h1787000.html" title="BİLSAMdan şiddet temalı sempozyum"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bilsamdan_siddet_temali_sempozyum.jpg" alt="BİLSAMdan şiddet temalı sempozyum" />
<b>BİLSAM’dan şiddet temalı sempozyum</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/guncel-44/baskan-cakir-milletvekilligi-aday-adayligi-icin-gorevinden-istifa-h1786947.html" title="Başkan Çakır milletvekilliği aday adaylığı için görevinden istifa eti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/baskan_cakir_milletvekilligi_aday_adayligi_icin_gorevinden_istifa_eti.jpg" alt="Başkan Çakır milletvekilliği aday adaylığı için görevinden istifa eti" />
<b>Başkan Çakır milletvekilliği aday adaylığı için görevinden istifa eti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/ogrencilerden-sehitlige-ziyaret-h1786868.html" title="Öğrencilerden şehitliğe ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ogrencilerden_sehitlige_ziyaret.jpg" alt="Öğrencilerden şehitliğe ziyaret" />
<b>Öğrencilerden şehitliğe ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor-44/evkur-yeni-malatyaspor-u-21-takimi-ilk-5te-yer-almak-istiyor-h1786846.html" title="Evkur Yeni Malatyaspor U 21 takımı ilk 5te yer almak istiyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/evkur_yeni_malatyaspor_u_21_takimi_ilk_5te_yer_almak_istiyor.jpg" alt="Evkur Yeni Malatyaspor U 21 takımı ilk 5te yer almak istiyor" />
<b>Evkur Yeni Malatyaspor U 21 takımı ilk 5’te yer almak istiyor</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporun-tm-akhisarspor-plani-hazir-h1786738.html" title="Evkur Yeni Malatyasporun T.M. Akhisarspor planı hazır"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/evkur_yeni_malatyasporun_tm_akhisarspor_plani_hazir_h1786738.jpg" alt="Evkur Yeni Malatyasporun T.M. Akhisarspor planı hazır" />
<b>Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/yurt-disi-kredili-hayvan-talepleri-ile-ilgili-toplanti-yapildi-h1786642.html" title="Yurt dışı kredili hayvan talepleri ile ilgili toplantı yapıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/yurt_disi_kredili_hayvan_talepleri_ile_ilgili_toplanti_yapildi.jpg" alt="Yurt dışı kredili hayvan talepleri ile ilgili toplantı yapıldı" />
<b>Yurt dışı kredili hayvan talepleri ile ilgili toplantı yapıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/asgd-3-spor-adamlari-odul-gecesini-feridun-yildiz-anisina-yapti-h1786634.html" title="ASGD 3. Spor Adamları Ödül Gecesini Feridun Yıldız anısına yaptı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/asgd_3_spor_adamlari_odul_gecesini_feridun_yildiz_anisina_yapti.jpg" alt="ASGD 3. Spor Adamları Ödül Gecesini Feridun Yıldız anısına yaptı" />
<b>ASGD 3. Spor Adamları Ödül Gecesini Feridun Yıldız anısına yaptı</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/kim-jong-un-guney-korede-h1787159.html" title="Kim Jong-un Güney Korede"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kim Jong-un Güney Korede" />
<b>Kim Jong-un Güney Kore’de</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/secmen-kutugu-listeleri-2-mayista-askiya-cikacak-h1787158.html" title="Seçmen kütüğü listeleri 2 Mayısta askıya çıkacak"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Seçmen kütüğü listeleri 2 Mayısta askıya çıkacak" />
<b>Seçmen kütüğü listeleri 2 Mayıs’ta askıya çıkacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/disisleri-bakanligindan-ab-komisyonu-baskani-junckere-tepki-h1787150.html" title="Dışişleri Bakanlığından, AB Komisyonu Başkanı Junckere tepki"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Dışişleri Bakanlığından, AB Komisyonu Başkanı Junckere tepki" />
<b>Dışişleri Bakanlığından, AB Komisyonu Başkanı Juncker’e tepki</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/abd-disisleri-bakani-pompeo-israili-ziyaret-edecek-h1787145.html" title="ABD Dışişleri Bakanı Pompeo İsraili ziyaret edecek"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABD Dışişleri Bakanı Pompeo İsraili ziyaret edecek" />
<b>ABD Dışişleri Bakanı Pompeo İsrail’i ziyaret edecek</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/abd-senatosu-mike-pompeonun-goreve-getirilmesini-onayladi-h1787141.html" title="ABD Senatosu, Mike Pompeonun göreve getirilmesini onayladı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABD Senatosu, Mike Pompeonun göreve getirilmesini onayladı" />
<b>ABD Senatosu, Mike Pompeo’nun göreve getirilmesini onayladı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/kelkit-kaymakam-yavuz-milletvekili-aday-adayi-olmak-icin-istifa-etti-h1787136.html" title="Kelkit Kaymakam Yavuz, milletvekili aday adayı olmak için istifa etti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/kelkit_kaymakam_yavuz_milletvekili_aday_adayi_olmak_icin_istifa_etti_h1787136.jpg" alt="Kelkit Kaymakam Yavuz, milletvekili aday adayı olmak için istifa etti" />
<b>Kelkit Kaymakam Yavuz, milletvekili aday adayı olmak için istifa etti</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/bakan-eroglu-malazgirtte-h1787126.html" title="Bakan Eroğlu, Malazgirtte"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bakan_eroglu_malazgirtte.jpg" alt="Bakan Eroğlu, Malazgirtte" />
<b>Bakan Eroğlu, Malazgirt’te</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/zafer-koalisyonu-ibadinin-ziyareti-kurt-arap-kardesligini-guclendirdi-h1787119.html" title="Zafer Koalisyonu: İbadinin ziyareti Kürt-Arap kardeşliğini güçlendirdi”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/zafer_koalisyonu_ibadinin_ziyareti_kurt_arap_kardesligini_guclendirdi.jpg" alt="Zafer Koalisyonu: İbadinin ziyareti Kürt-Arap kardeşliğini güçlendirdi”" />
<b>Zafer Koalisyonu: “İbadi’nin ziyareti Kürt-Arap kardeşliğini güçlendirdi”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/terorizmle-mucadele-zirvesinde-ortak-bildiri-yayinlandi-h1787109.html" title="Terörizmle Mücadele Zirvesinde ortak bildiri yayınlandı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Terörizmle Mücadele Zirvesinde ortak bildiri yayınlandı" />
<b>Terörizmle Mücadele Zirvesi’nde ortak bildiri yayınlandı</b></a>
</div>
</div></div><div class="katelement kat_k19">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/toplanti-salonuna-kurulan-dev-led-ekranlar-boyle-devrildi-h1787157.html" title="Toplantı salonuna kurulan dev LED ekranlar böyle devrildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/toplanti_salonuna_kurulan_dev_led_ekranlar_boyle_devrildi_h1787157.jpg" alt="Toplantı salonuna kurulan dev LED ekranlar böyle devrildi" />
<b>Toplantı salonuna kurulan dev LED ekranlar böyle devrildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/otomobille-traktor-carpisti-3-yarali-h1787155.html" title="Otomobille traktör çarpıştı: 3 yaralı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/otomobille_traktor_carpisti_3_yarali.jpg" alt="Otomobille traktör çarpıştı: 3 yaralı" />
<b>Otomobille traktör çarpıştı: 3 yaralı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/ankarada-genc-emlakcinin-sir-olumu-h1787154.html" title="Ankarada genç emlakçının sır ölümü"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ankarada_genc_emlakcinin_sir_olumu.jpg" alt="Ankarada genç emlakçının sır ölümü" />
<b>Ankara’da genç emlakçının sır ölümü</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/iki-kucuk-cobanin-cesetleri-su-kuyusunda-bulundu-h1787153.html" title="İki küçük çobanın cesetleri su kuyusunda bulundu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/iki_kucuk_cobanin_cesetleri_su_kuyusunda_bulundu.jpg" alt="İki küçük çobanın cesetleri su kuyusunda bulundu" />
<b>İki küçük çobanın cesetleri su kuyusunda bulundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/bar-sahibinin-katili-yaninda-calisan-kisi-cikti-h1787147.html" title="Bar sahibinin katili yanında çalışan kişi çıktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bar_sahibinin_katili_yaninda_calisan_kisi_cikti.jpg" alt="Bar sahibinin katili yanında çalışan kişi çıktı" />
<b>Bar sahibinin katili yanında çalışan kişi çıktı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/sulama-kanalina-dusen-cocuk-boguldu-h1787146.html" title="Sulama kanalına düşen çocuk boğuldu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/sulama_kanalina_dusen_cocuk_boguldu.jpg" alt="Sulama kanalına düşen çocuk boğuldu" />
<b>Sulama kanalına düşen çocuk boğuldu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/unlu-oyuncu-bill-cosbye-hapis-cezasi-h1787143.html" title="Ünlü oyuncu Bill Cosbye hapis cezası"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ünlü oyuncu Bill Cosbye hapis cezası" />
<b>Ünlü oyuncu Bill Cosby’e hapis cezası</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/samda-sel-felaketi-h1787137.html" title="Şamda sel felaketi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Şamda sel felaketi" />
<b>Şam’da sel felaketi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/kamyonunu-olay-yerinde-birakarak-kacti-h1787134.html" title="Kamyonunu olay yerinde bırakarak kaçtı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/kamyonunu_olay_yerinde_birakarak_kacti.jpg" alt="Kamyonunu olay yerinde bırakarak kaçtı" />
<b>Kamyonunu olay yerinde bırakarak kaçtı</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/bakan-sarieroglu-kidem-tazminati-dunya-acisindan-gundemin-ilk-sirasindaki-konudur-h1787106.html" title="Bakan Sarıeroğlu: Kıdem tazminatı dünya açısından gündemin ilk sırasındaki konudur”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bakan_sarieroglu_kidem_tazminati_dunya_acisindan_gundemin_ilk_sirasindaki_konudur_h1787106.jpg" alt="Bakan Sarıeroğlu: Kıdem tazminatı dünya açısından gündemin ilk sırasındaki konudur”" />
<b>Bakan Sarıeroğlu: “Kıdem tazminatı dünya açısından gündemin ilk sırasındaki konudur”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/marmarabirlikte-eski-uretici-ortaklar-geri-donebilecek-h1787068.html" title="Marmarabirlikte eski üretici ortaklar geri dönebilecek"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/marmarabirlikte_eski_uretici_ortaklar_geri_donebilecek.jpg" alt="Marmarabirlikte eski üretici ortaklar geri dönebilecek" />
<b>Marmarabirlik’te eski üretici ortaklar geri dönebilecek</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/borsa-gunu-dususle-tamamladi-h1787039.html" title="Borsa günü düşüşle tamamladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/borsa_gunu_dususle_tamamladi.jpg" alt="Borsa günü düşüşle tamamladı" />
<b>Borsa günü düşüşle tamamladı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/afyon-seker-fabrikasini-dogus-gida-aldi-h1786986.html" title="Afyon Şeker Fabrikasını Doğuş Gıda aldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/afyon_seker_fabrikasini_dogus_gida_aldi.jpg" alt="Afyon Şeker Fabrikasını Doğuş Gıda aldı" />
<b>Afyon Şeker Fabrikası’nı Doğuş Gıda aldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/thy-genel-muduru-eksi-sivil-havacilikta-turkiye-dunyanin-uc-kati-gelisti-h1786982.html" title="THY Genel Müdürü Ekşi: Sivil havacılıkta Türkiye dünyanın üç katı gelişti”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/thy_genel_muduru_eksi_sivil_havacilikta_turkiye_dunyanin_uc_kati_gelisti.jpg" alt="THY Genel Müdürü Ekşi: Sivil havacılıkta Türkiye dünyanın üç katı gelişti”" />
<b>THY Genel Müdürü Ekşi: “Sivil havacılıkta Türkiye dünyanın üç katı gelişti”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/serbest-piyasada-altin-fiyatlari-h1786973.html" title="Serbest piyasada altın fiyatları"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/serbest_piyasada_altin_fiyatlari.jpg" alt="Serbest piyasada altın fiyatları" />
<b>Serbest piyasada altın fiyatları</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/burdur-tarim-ve-hayvancilik-fuari-acildi-h1786953.html" title="Burdur Tarım ve Hayvancılık Fuarı açıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/burdur_tarim_ve_hayvancilik_fuari_acildi.jpg" alt="Burdur Tarım ve Hayvancılık Fuarı açıldı" />
<b>Burdur Tarım ve Hayvancılık Fuarı açıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/26-nisan-fikri-mulkiyet-gunu-panelle-kutlandi-h1786945.html" title="26 Nisan Fikri Mülkiyet Günü panelle kutlandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/26_nisan_fikri_mulkiyet_gunu_panelle_kutlandi.jpg" alt="26 Nisan Fikri Mülkiyet Günü panelle kutlandı" />
<b>26 Nisan Fikri Mülkiyet Günü panelle kutlandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/italyaya-pizza-firini-almanyaya-doner-makinesi-h1786904.html" title="İtalyaya pizza fırını, Almanyaya döner makinesi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/italyaya_pizza_firini_almanyaya_doner_makinesi_h1786904.jpg" alt="İtalyaya pizza fırını, Almanyaya döner makinesi" />
<b>İtalya’ya pizza fırını, Almanya’ya döner makinesi</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/arsenal-10-kisi-kalan-atletico-madride-dis-geciremedi-h1787156.html" title="Arsenal, 10 kişi kalan Atletico Madride diş geçiremedi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/arsenal_10_kisi_kalan_atletico_madride_dis_geciremedi_h1787156.jpg" alt="Arsenal, 10 kişi kalan Atletico Madride diş geçiremedi" />
<b>Arsenal, 10 kişi kalan Atletico Madrid’e diş geçiremedi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/marsilya-tura-goz-kirpti-h1787152.html" title="Marsilya, tura göz kırptı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/marsilya_tura_goz_kirpti_h1787152.jpg" alt="Marsilya, tura göz kırptı" />
<b>Marsilya, tura göz kırptı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/fenerbahce-dogus-final-fourda-h1787144.html" title="Fenerbahçe Doğuş, Final Fourda"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/fenerbahce_dogus_final_fourda.jpg" alt="Fenerbahçe Doğuş, Final Fourda" />
<b>Fenerbahçe Doğuş, Final Four’da</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/thy-euroleague-ceyrek-final-serisinde-saski-baskoniayi-deplasmanda-92-83-yenen-fenerbahce-dogus-final-foura-yukseldi-h1787142.html" title="THY Euroleague Çeyrek Final serisinde Saski Baskoniayı deplasmanda 92-83 yenen Fenerbahçe Doğuş, Final Foura yükseldi."><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="THY Euroleague Çeyrek Final serisinde Saski Baskoniayı deplasmanda 92-83 yenen Fenerbahçe Doğuş, Final Foura yükseldi." />
<b>THY Euroleague Çeyrek Final serisinde Saski Baskonia’yı deplasmanda 92-83 yenen Fenerbahçe Doğuş, Final Four’a yükseldi.</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/besiktas-taraftari-formaya-hucum-etti-h1787139.html" title="Beşiktaş taraftarı formaya hücum etti"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Beşiktaş taraftarı formaya hücum etti" />
<b>Beşiktaş taraftarı formaya hücum etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/bakan-osman-askin-baktan-vakifbanka-tebrik-mesaji-h1787125.html" title="Bakan Osman Aşkın Baktan Vakıfbanka tebrik mesajı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bakan Osman Aşkın Baktan Vakıfbanka tebrik mesajı" />
<b>Bakan Osman Aşkın Bak’tan Vakıfbank’a tebrik mesajı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/iste-besiktasi-bekleyen-cezalar-h1787124.html" title="İşte Beşiktaşı bekleyen cezalar"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İşte Beşiktaşı bekleyen cezalar" />
<b>İşte Beşiktaş’ı bekleyen cezalar</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/giovanni-guidetti-bu-takim-asla-vazgecmedi-h1787123.html" title="Giovanni Guidetti: quot;Bu takım asla vazgeçmediquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/giovanni_guidetti_bu_takim_asla_vazgecmedi_h1787123.jpg" alt="Giovanni Guidetti: quot;Bu takım asla vazgeçmediquot;" />
<b>Giovanni Guidetti: &quot;Bu takım asla vazgeçmedi&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/zehra-gunes-sampiyonluk-icin-cok-mutluyum-h1787121.html" title="Zehra Güneş: Şampiyonluk için çok mutluyum”"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Zehra Güneş: Şampiyonluk için çok mutluyum”" />
<b>Zehra Güneş: “Şampiyonluk için çok mutluyum”</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/yogun-bakim-hemsireligi-kongresi-sona-erdi-h1786908.html" title="Yoğun Bakım Hemşireliği Kongresi sona erdi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/yogun_bakim_hemsireligi_kongresi_sona_erdi.jpg" alt="Yoğun Bakım Hemşireliği Kongresi sona erdi" />
<b>Yoğun Bakım Hemşireliği Kongresi sona erdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/aydin-cernobil-nukleer-kazasindan-sonra-karadeniz-bolgesinde-kanser-vakalarinda-artis-gorulmedi-h1786859.html" title="Aydın : quot;Çernobil Nükleer kazasından sonra Karadeniz Bölgesinde kanser vakalarında artış görülmediquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/aydin_cernobil_nukleer_kazasindan_sonra_karadeniz_bolgesinde_kanser_vakalarinda_artis_gorulmedi.jpg" alt="Aydın : quot;Çernobil Nükleer kazasından sonra Karadeniz Bölgesinde kanser vakalarında artış görülmediquot;" />
<b>Aydın : &quot;Çernobil Nükleer kazasından sonra Karadeniz Bölgesi’nde kanser vakalarında artış görülmedi&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/depresyon-uzun-stresin-bir-sonucu-h1786777.html" title="Depresyon uzun stresin bir sonucu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/depresyon_uzun_stresin_bir_sonucu.jpg" alt="Depresyon uzun stresin bir sonucu" />
<b>Depresyon uzun stresin bir sonucu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/ingiltere-halk-sagligi-kurumu-nikotin-yanlis-biliniyor-h1786717.html" title="İngiltere Halk Sağlığı Kurumu: quot;Nikotin yanlış biliniyorquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İngiltere Halk Sağlığı Kurumu: quot;Nikotin yanlış biliniyorquot;" />
<b>İngiltere Halk Sağlığı Kurumu: &quot;Nikotin yanlış biliniyor&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/bebekleri-kundaga-sarmak-kalca-cikigina-sebep-oluyor-h1786628.html" title="Bebekleri kundağa sarmak kalça çıkığına sebep oluyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bebekleri_kundaga_sarmak_kalca_cikigina_sebep_oluyor.jpg" alt="Bebekleri kundağa sarmak kalça çıkığına sebep oluyor" />
<b>Bebekleri kundağa sarmak kalça çıkığına sebep oluyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/istusad-istanbul-cerrahi-hastanesinde-toplandi-h1786614.html" title="ISTUSAD, İstanbul Cerrahi Hastanesinde toplandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/istusad_istanbul_cerrahi_hastanesinde_toplandi_h1786614.jpg" alt="ISTUSAD, İstanbul Cerrahi Hastanesinde toplandı" />
<b>ISTUSAD, İstanbul Cerrahi Hastanesi’nde toplandı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/sperm-detoks-yontemi-tup-bebek-basari-sansini-arttiriyor-h1786555.html" title="Sperm detoks yöntemi tüp bebek başarı şansını arttırıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/sperm_detoks_yontemi_tup_bebek_basari_sansini_arttiriyor.jpg" alt="Sperm detoks yöntemi tüp bebek başarı şansını arttırıyor" />
<b>Sperm detoks yöntemi tüp bebek başarı şansını arttırıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/renkler-ve-durtusellik-calismasindan-ilginc-sonuc-cikti-h1786406.html" title="Renkler ve dürtüsellik çalışmasından ilginç sonuç çıktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/renkler_ve_durtusellik_calismasindan_ilginc_sonuc_cikti.jpg" alt="Renkler ve dürtüsellik çalışmasından ilginç sonuç çıktı" />
<b>Renkler ve dürtüsellik çalışmasından ilginç sonuç çıktı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/insanlar-bpali-plastik-esyalarla-kanser-ve-kisirlik-tehdidi-altinda-h1786335.html" title="quot;İnsanlar BPAlı plastik eşyalarla kanser ve kısırlık tehdidi altındaquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/insanlar_bpali_plastik_esyalarla_kanser_ve_kisirlik_tehdidi_altinda.jpg" alt="quot;İnsanlar BPAlı plastik eşyalarla kanser ve kısırlık tehdidi altındaquot;" />
<b>&quot;İnsanlar BPA’lı plastik eşyalarla kanser ve kısırlık tehdidi altında&quot;</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/kulturel-miraslar-ilk-defa-ankarada-h1787067.html" title="Kültürel miraslar ilk defa Ankarada"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/kulturel_miraslar_ilk_defa_ankarada_h1787067.jpg" alt="Kültürel miraslar ilk defa Ankarada" />
<b>Kültürel miraslar ilk defa Ankara’da</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/ali-ekber-cicek-mezari-basinda-anildi-h1786788.html" title="Ali Ekber Çiçek mezarı başında anıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ali_ekber_cicek_mezari_basinda_anildi.jpg" alt="Ali Ekber Çiçek mezarı başında anıldı" />
<b>Ali Ekber Çiçek mezarı başında anıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/taskopru-sarimsagin-ardindan-pompeiopolis-antik-kenti-ile-dunyaya-aciliyor-h1786415.html" title="Taşköprü, Sarımsağın ardından Pompeiopolis Antik Kenti ile dünyaya açılıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/taskopru_sarimsagin_ardindan_pompeiopolis_antik_kenti_ile_dunyaya_aciliyor.jpg" alt="Taşköprü, Sarımsağın ardından Pompeiopolis Antik Kenti ile dünyaya açılıyor" />
<b>Taşköprü, Sarımsağın ardından Pompeiopolis Antik Kenti ile dünyaya açılıyor</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/cocuk-egitimi-kitabi-hayat-oyunla-baslar-raflarda-yerini-aldi-h1786194.html" title="Çocuk eğitimi kitabı Hayat Oyunla Başlar” raflarda yerini aldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/cocuk_egitimi_kitabi_hayat_oyunla_baslar_raflarda_yerini_aldi.jpg" alt="Çocuk eğitimi kitabı Hayat Oyunla Başlar” raflarda yerini aldı" />
<b>Çocuk eğitimi kitabı “Hayat Oyunla Başlar” raflarda yerini aldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/turkiye-bu-sergide-bir-araya-geldi-h1786142.html" title="Türkiye bu sergide bir araya geldi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/turkiye_bu_sergide_bir_araya_geldi_h1786142.jpg" alt="Türkiye bu sergide bir araya geldi" />
<b>Türkiye bu sergide bir araya geldi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/karikaturlerle-canakkale-savasi-h1786135.html" title="Karikatürlerle Çanakkale Savaşı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/karikaturlerle_canakkale_savasi_h1786135.jpg" alt="Karikatürlerle Çanakkale Savaşı" />
<b>Karikatürlerle Çanakkale Savaşı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/cocuklar-baris-abilerinin-sarkilarini-seslendirdi-h1786128.html" title="Çocuklar Barış Abilerinin şarkılarını seslendirdi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/cocuklar_baris_abilerinin_sarkilarini_seslendirdi.jpg" alt="Çocuklar Barış Abilerinin şarkılarını seslendirdi" />
<b>Çocuklar ’Barış Abi’lerinin şarkılarını seslendirdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/galata-kulesine-yansitilan-video-mapping-gosterisi-mest-etti-h1786096.html" title="Galata Kulesine yansıtılan video mapping gösterisi mest etti"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Galata Kulesine yansıtılan video mapping gösterisi mest etti" />
<b>Galata Kulesi’ne yansıtılan video mapping gösterisi mest etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/kemal-sunalin-ozel-esyalari-maltepede-sergileniyor-h1786089.html" title="Kemal Sunalın özel eşyaları Maltepede sergileniyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/kemal_sunalin_ozel_esyalari_maltepede_sergileniyor_h1786089.jpg" alt="Kemal Sunalın özel eşyaları Maltepede sergileniyor" />
<b>Kemal Sunal’ın özel eşyaları Maltepe’de sergileniyor</b></a>
</div>
</div></div><div class="katelement kat_k11">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/turkiyenin-ilk-gercek-4k-cozunurluklu-planetaryumu-ziyaretcilerini-agirliyor-h1786750.html" title="Türkiyenin ilk gerçek 4K çözünürlüklü planetaryumu ziyaretçilerini ağırlıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/turkiyenin_ilk_gercek_4k_cozunurluklu_planetaryumu_ziyaretcilerini_agirliyor.jpg" alt="Türkiyenin ilk gerçek 4K çözünürlüklü planetaryumu ziyaretçilerini ağırlıyor" />
<b>Türkiye’nin ilk gerçek 4K çözünürlüklü planetaryumu ziyaretçilerini ağırlıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/gelecegim-sosyal-bilimler-zirvesi-tanitimi-gerceklesti-h1786328.html" title="Geleceğim Sosyal Bilimler Zirvesi tanıtımı gerçekleşti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/gelecegim_sosyal_bilimler_zirvesi_tanitimi_gerceklesti.jpg" alt="Geleceğim Sosyal Bilimler Zirvesi tanıtımı gerçekleşti" />
<b>Geleceğim Sosyal Bilimler Zirvesi tanıtımı gerçekleşti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/erim-cerit-yeni-sinav-sistemini-degerlendirdi-h1786319.html" title="Erim Cerit yeni sınav sistemini değerlendirdi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/erim_cerit_yeni_sinav_sistemini_degerlendirdi.jpg" alt="Erim Cerit yeni sınav sistemini değerlendirdi" />
<b>Erim Cerit yeni sınav sistemini değerlendirdi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/trabzon-universitesi-rektorlugu-icin-prof-dr-ismail-demircioglunun-ismi-geciyor-h1786271.html" title="Trabzon Üniversitesi Rektörlüğü için Prof. Dr. İsmail Demircioğlunun ismi geçiyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/trabzon_universitesi_rektorlugu_icin_prof_dr_ismail_demircioglunun_ismi_geciyor.jpg" alt="Trabzon Üniversitesi Rektörlüğü için Prof. Dr. İsmail Demircioğlunun ismi geçiyor" />
<b>Trabzon Üniversitesi Rektörlüğü için Prof. Dr. İsmail Demircioğlu’nun ismi geçiyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/maltepe-universitesi-havacilik-sempozyumu-duzenliyor-h1786163.html" title="Maltepe Üniversitesi ‘Havacılık Sempozyumu düzenliyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/maltepe_universitesi_havacilik_sempozyumu_duzenliyor.jpg" alt="Maltepe Üniversitesi ‘Havacılık Sempozyumu düzenliyor" />
<b>Maltepe Üniversitesi ‘Havacılık Sempozyumu’ düzenliyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/ihlas-kolejinden-cocuklari-sevindirecek-senlik-h1785707.html" title="İhlas Kolejinden çocukları sevindirecek şenlik"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ihlas_kolejinden_cocuklari_sevindirecek_senlik.jpg" alt="İhlas Kolejinden çocukları sevindirecek şenlik" />
<b>İhlas Kolejinden çocukları sevindirecek şenlik</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/iletisimin-gelecegi-anadolu-universitesinde-tartisiliyor-h1785700.html" title="İletişimin geleceği Anadolu Üniversitesinde tartışılıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/iletisimin_gelecegi_anadolu_universitesinde_tartisiliyor.jpg" alt="İletişimin geleceği Anadolu Üniversitesinde tartışılıyor" />
<b>İletişimin geleceği Anadolu Üniversitesinde tartışılıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/bu-festivalde-para-degil-kitap-geciyor-h1785075.html" title="Bu festivalde para değil kitap geçiyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bu_festivalde_para_degil_kitap_geciyor.jpg" alt="Bu festivalde para değil kitap geçiyor" />
<b>Bu festivalde para değil kitap geçiyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/manisada-84-kisi-daha-okuryazar-oldu-h1784877.html" title="Manisada 84 kişi daha okuryazar oldu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/manisada_84_kisi_daha_okuryazar_oldu_h1784877.jpg" alt="Manisada 84 kişi daha okuryazar oldu" />
<b>Manisa’da 84 kişi daha okuryazar oldu</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/disisleri-bakani-cavusoglu-irakta-h1570858.html" title="Dışişleri Bakanı Çavuşoğlu Irakta"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/disisleri_bakani_cavusoglu_irakta.jpg" alt="Dışişleri Bakanı Çavuşoğlu Irakta" />
<b>Dışişleri Bakanı Çavuşoğlu Irak’ta</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-misira-yaptigi-290-milyon-dolarlik-yardimi-dondurdu-h1570856.html" title="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu" />
<b>ABD, Mısır’a yaptığı 290 milyon dolarlık yardımı dondurdu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-gizli-servisi-beyaz-saray-kapatildi-h1570836.html" title="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/abd_gizli_servisi_beyaz_saray_kapatildi.jpg" alt="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;" />
<b>ABD Gizli Servisi: &quot;Beyaz Saray kapatıldı&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/abdden-cin-ve-rus-sirketlerine-yaptirim-karari-h1570834.html" title="ABDden Çin ve Rus şirketlerine yaptırım kararı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABDden Çin ve Rus şirketlerine yaptırım kararı" />
<b>ABD’den Çin ve Rus şirketlerine yaptırım kararı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/trump-heykelinde-39-bin-euro-degerinde-uyusturucu-ele-gecirildi-h1570822.html" title="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/trump_heykelinde_39_bin_euro_degerinde_uyusturucu_ele_gecirildi.jpg" alt="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi" />
<b>Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/basbakan-yildirim-vietnamda-h1570820.html" title="Başbakan Yıldırım, Vietnamda"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başbakan Yıldırım, Vietnamda" />
<b>Başbakan Yıldırım, Vietnam’da</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/buz-kapli-kamyonda-60-gocmen-bulundu-h1570810.html" title="Buz kaplı kamyonda 60 göçmen bulundu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Buz kaplı kamyonda 60 göçmen bulundu" />
<b>Buz kaplı kamyonda 60 göçmen bulundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/barcelona-saldirgani-daha-buyuk-bir-teror-saldirisi-hedeflemistik-h1570783.html" title="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/barcelona_saldirgani_daha_buyuk_bir_teror_saldirisi_hedeflemistik.jpg" alt="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;" />
<b>Barcelona saldırganı: &quot;Daha büyük bir terör saldırısı hedeflemiştik&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/bakan-fakibaba-sirbistan-basbakani-brnabic-ile-gorustu-h1570730.html" title="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü" />
<b>Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü</b></a>
</div>
</div></div><div class="katelement kat_k144">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/tekzip/-h1299545.html" title="."><img src="https://www.malatyagercek.com/images/haberler/thumbs/2016/10/_h1299545_34054.jpg" alt="." />
<b>.</b></a>
</div>
</div></div><div class="katelement kat_k99">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/deniz-tunca-malatya-film-festivaline-renk-katti-h1004546.html" title="Deniz Tunca Malatya Film Festivaline Renk Kattı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/deniz_tunca_malatya_film_festivaline_renk_katti_h1004546_bb66b.jpg" alt="Deniz Tunca Malatya Film Festivaline Renk Kattı" />
<b>Deniz Tunca Malatya Film Festivaline Renk Kattı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/onur-sanatcilari-vali-kamciyi-ziyaret-etti-h996948.html" title="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/onur_sanatcilari_vali_kamciyi_ziyaret_etti_h996948_3222c.JPG" alt="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti" />
<b>Onur Sanatçıları Vali Kamçı’yı Ziyaret Etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-basliyor-h996167.html" title="Malatya Film Festivali Başlıyor!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_basliyor_h996167_771c7.png" alt="Malatya Film Festivali Başlıyor!" />
<b>Malatya Film Festivali Başlıyor!</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-programi-aciklandi-h982878.html" title="Malatya Film Festivali Programı Açıklandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_programi_aciklandi_h982878_0e861.JPG" alt="Malatya Film Festivali Programı Açıklandı" />
<b>Malatya Film Festivali Programı Açıklandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-uluslararasi-film-festivalinden-hayatini-sinemaya-adayanlara-odul-h970645.html" title="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_uluslararasi_film_festivalinden_hayatini_sinemaya_adayanlara_odul_h970645_68179.jpg" alt="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!" />
<b>Malatya Uluslararası Film Festivali’nden  Hayatını Sinemaya Adayanlara Ödül!</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/milletvekili-sahinden-baskan-polata-ziyaret-h513849.html" title="Milletvekili Şahinden Başkan Polata Ziyaret "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Milletvekili Şahinden Başkan Polata Ziyaret " />
<b>Milletvekili Şahin’den Başkan Polat’a Ziyaret </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-sinifi-malatyadan-mutlu-ayrildi-h391302.html" title="Hababam Sınıfı Malatyadan Mutlu Ayrıldı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Sınıfı Malatyadan Mutlu Ayrıldı " />
<b>Hababam Sınıfı Malatya’dan Mutlu Ayrıldı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-oyunculari-kemal-sunali-anlatti-h384457.html" title="Hababam Oyuncuları, Kemal Sunalı Anlattı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Oyuncuları, Kemal Sunalı Anlattı " />
<b>Hababam Oyuncuları, Kemal Sunal’ı Anlattı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/sinema-gelecege-umut-tasiyor-h383634.html" title="Sinema Geleceğe Umut Taşıyor"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Sinema Geleceğe Umut Taşıyor" />
<b>Sinema Geleceğe Umut Taşıyor</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/ucak-kargo-hizmetleri-ile-teslimatlar-daha-hizli-oluyor-h1746798.html" title="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/ucak_kargo_hizmetleri_ile_teslimatlar_daha_hizli_oluyor_h1746798_6b904.jpg" alt="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor" />
<b>Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/mevlutleriniz-icin-gul-kokulu-tesbihler-h1746784.html" title="Mevlütleriniz İçin Gül Kokulu Tesbihler"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/mevlutleriniz_icin_gul_kokulu_tesbihler_h1746784_e2d87.jpg" alt="Mevlütleriniz İçin Gül Kokulu Tesbihler" />
<b>Mevlütleriniz İçin Gül Kokulu Tesbihler</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/genclerden-maskiye-ziyaret-h1720197.html" title="Gençlerden MASKİye ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/genclerden_maskiye_ziyaret.jpg" alt="Gençlerden MASKİye ziyaret" />
<b>Gençlerden MASKİ’ye ziyaret</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/maski-4-yilda-16-bin-285-adet-baca-yukseltti-h1719527.html" title="MASKİ 4 yılda 16 bin 285 adet baca yükseltti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/maski_4_yilda_16_bin_285_adet_baca_yukseltti.jpg" alt="MASKİ 4 yılda 16 bin 285 adet baca yükseltti" />
<b>MASKİ 4 yılda 16 bin 285 adet baca yükseltti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/ogrenciler-su-tasarrufunu-anlatacak-h1718113.html" title="Öğrenciler su tasarrufunu anlatacak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/ogrenciler_su_tasarrufunu_anlatacak.jpg" alt="Öğrenciler su tasarrufunu anlatacak" />
<b>Öğrenciler su tasarrufunu anlatacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/setay-ranza-ve-arabali-yatak-modelleri-h1715217.html" title="Setay Ranza Ve Arabalı Yatak Modelleri"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/setay_ranza_ve_arabali_yatak_modelleri_h1715217_52961.jpg" alt="Setay Ranza Ve Arabalı Yatak Modelleri" />
<b>Setay Ranza Ve Arabalı Yatak Modelleri</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/en-etkili-sevgililer-gunu-hediyeleri-zen-pirlanta-da-h1713823.html" title="En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta#039;da!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/en_etkili_sevgililer_gunu_hediyeleri_zen_pirlanta_da_h1713823_89a67.jpg" alt="En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta#039;da!" />
<b>En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta&#039;da!</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/modacruz-ile-internetten-alisverisinizi-ucuza-yapin-h1712442.html" title="Modacruz İle İnternetten Alışverişinizi Ucuza Yapın"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/modacruz_ile_internetten_alisverisinizi_ucuza_yapin_h1712442_86f2f.jpg" alt="Modacruz İle İnternetten Alışverişinizi Ucuza Yapın" />
<b>Modacruz İle İnternetten Alışverişinizi Ucuza Yapın</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/herkesi-aglatan-siyah-pantolon-hikayesi-h1624306.html" title="Herkesi Ağlatan Siyah Pantolon Hikayesi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/10/herkesi_aglatan_siyah_pantolon_hikayesi_h1624306_1c06b.JPG" alt="Herkesi Ağlatan Siyah Pantolon Hikayesi" />
<b>Herkesi Ağlatan Siyah Pantolon Hikayesi</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/baskan-gurkandan-yerel-medyaya-iftar-yemegi-h582688.html" title="Başkan Gürkandan Yerel Medyaya İftar Yemeği"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başkan Gürkandan Yerel Medyaya İftar Yemeği" />
<b>Başkan Gürkan'dan Yerel Medyaya İftar Yemeği</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/solmazgul-bir-elinde-kuran-bir-elinde-tableti-olan-genclik-istiyoruz-h526567.html" title="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz" />
<b>Solmazgül, ''Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/prof-dr-stephen-hawkingin-hayati-cok-yakinda-h287553.html" title="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA" />
<b>Prof. Dr. Stephen Hawking'in Hayatı 'ÇOK YAKINDA'</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/haberturk-yazarimizi-cengel-bulmacasinda-sordu-h283664.html" title="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu" />
<b>HaberTürk, Yazarımızı Çengel Bulmacasında Sordu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/fezanur-savata-aday-adayimi-oluyor-h259444.html" title="Fezanur Şavata, Aday Adayımı Oluyor?"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Fezanur Şavata, Aday Adayımı Oluyor?" />
<b>Fezanur Şavata, Aday Adayımı Oluyor?</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakan-abdulhamit-hanin-cileli-yasami-h199474.html" title="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı" />
<b>Ulu Hakan, AbdülHamit Han'ın Çileli Yaşamı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haberler/yazarimiz-nazan-sara-satanaya-plaketi-cihangir-oztan-verdi-h195198.html" title="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi" />
<b>Yazarımız Nazan Şara ŞATANA'ya Plaketi Cihangir Öztan Verdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/roportaj-son-sehzade-ve-ben-h187707.html" title="Röportaj; Son Şehzade ve Ben"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Röportaj; Son Şehzade ve Ben" />
<b>Röportaj; ''Son Şehzade ve Ben''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakannin-uzun-ve-yorucu-hayati-h185830.html" title="Ulu Hakannın Uzun ve Yorucu Hayatı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakannın Uzun ve Yorucu Hayatı" />
<b>Ulu Hakan'nın Uzun ve Yorucu Hayatı</b></a>
</div>
</div></div><div class="katelement kat_k133">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/taskindan-hekimhan-ilce-teskilatina-ziyaret-h778968.html" title="Taşkından Hekimhan İlçe Teşkilatına Ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/taskindan_hekimhan_ilce_teskilatina_ziyaret.jpg" alt="Taşkından Hekimhan İlçe Teşkilatına Ziyaret" />
<b>Taşkın’dan Hekimhan İlçe Teşkilatına Ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/aliseydi-milliogullari-goreve-basladi-h502493.html" title="Aliseydi Millioğulları Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Aliseydi Millioğulları Göreve Başladı " />
<b>Aliseydi Millioğulları Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/cevreci-projeleriyle-taninan-ali-yigit-muhtar-oldu-h502129.html" title="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu " />
<b>Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/nevzat-ozturk-baskanlik-gorevini-devraldi-h502032.html" title="Nevzat Öztürk Başkanlık Görevini Devraldı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Nevzat Öztürk Başkanlık Görevini Devraldı" />
<b>Nevzat Öztürk Başkanlık Görevini Devraldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/kizildas-mazbatasini-alarak-goreve-basladi-h501944.html" title="Kızıldaş, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kızıldaş, Mazbatasını Alarak Göreve Başladı " />
<b>Kızıldaş, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/bayan-muhtar-mazbatasini-alarak-goreve-basladi-h501753.html" title="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı " />
<b>Bayan Muhtar, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/ihd-secim-raporu-hazirladi-h501500.html" title="İHD Seçim Raporu Hazırladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İHD Seçim Raporu Hazırladı " />
<b>İHD Seçim Raporu Hazırladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/eski-baskan-yeni-baskana-kirik-makam-koltugu-birakti-h501060.html" title="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı " />
<b>Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/chpli-aday-6-gun-sonra-baskanligini-ilan-etti-h500683.html" title="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti " />
<b>Chp’li Aday 6 Gün Sonra Başkanlığını İlan Etti </b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporun-tm-akhisarspor-plani-hazir-h1786738.html" title="Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/evkur_yeni_malatyasporun_tm_akhisarspor_plani_hazir_h1786738.jpg" alt="Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır"  />
			<div class="caption-line"><p>Evkur Yeni Malatyaspor’un T.M. Akhisarspor...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/eyeni-malatyasporlu-futbolcularin-kume-dusme-korkusu-yok-h1785487.html" title="E.Yeni Malatyasporlu futbolcuların küme düşme korkusu yok" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/eyeni_malatyasporlu_futbolcularin_kume_dusme_korkusu_yok_h1785487.jpg" alt="E.Yeni Malatyasporlu futbolcuların küme düşme korkusu yok"  />
			<div class="caption-line"><p>E.Yeni Malatyasporlu futbolcuların küme düşme...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/besiktas-3-evkur-yeni-malatyaspor-1-mac-sonucu-h1783016.html" title="Beşiktaş: 3 - Evkur Yeni Malatyaspor:  1 (Maç sonucu)" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/AW370680_32.jpg" alt="Beşiktaş: 3 - Evkur Yeni Malatyaspor:  1 (Maç sonucu)"  />
			<div class="caption-line"><p>Beşiktaş: 3 - Evkur Yeni...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/besiktas-1-evkur-yeni-malatyaspor-1-ilk-yari-h1783000.html" title="Beşiktaş: 1 - Evkur Yeni Malatyaspor: 1 (İlk yarı)" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/AW370664_08.jpg" alt="Beşiktaş: 1 - Evkur Yeni Malatyaspor: 1 (İlk yarı)"  />
			<div class="caption-line"><p>Beşiktaş: 1 - Evkur Yeni...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporda-odeme-krizi-h1782758.html" title="Evkur Yeni Malatyaspor’da ödeme krizi" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/evkur_yeni_malatyasporda_odeme_krizi_1.jpg" alt="Evkur Yeni Malatyaspor’da ödeme krizi"  />
			<div class="caption-line"><p>Evkur Yeni Malatyaspor’da ödeme krizi</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">GENEL: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/genel">GENEL</a></li>
  </ul>
</div>

  <script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":150064,
    "cdxhd_plugin":"newsbreaker",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://static.dskfv.de/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>

  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">26 Nisan 2018 Perşembe 18:20</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Siverek’te köyü çekirgeler bastı</h1><p class="lead">Şanlıurfa’nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama kadar nöbet tutuyor.</p>

  </div>
  

    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2018/04/siverekte_koyu_cekirgeler_basti_h1787045.jpg" alt="Siverek&#039;te köyü çekirgeler bastı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Siverek%E2%80%99te+k%C3%B6y%C3%BC+%C3%A7ekirgeler+bast%C4%B1&url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html&title=Siverek%E2%80%99te+k%C3%B6y%C3%BC+%C3%A7ekirgeler+bast%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
        <div class="reklam haber reklam30"><ins data-publisher="adm-pub-177444355438" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div>                  <p>Şanlıurfa’nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama kadar nöbet tutuyor.</p><p>Köy sakinlerinden Remzi Arpaçık, yaklaşık bir haftadır köylülerin çekirgelerle mücadele ettiklerini, ama çekirgelerin her gün daha çoğalıp büyüdüklerini söyleyerek, “Bir haftadır çekirgeler burada, bizim ekinlerimize zarar veriyorlar, meramıza zarar veriyorlar, yani nereye giriyorlarsa orayı kurutuyorlar. Yani bütün ekin ve arazimizi bu çekirgeler kuruttu” dedi.</p><p>Çekirgeler ilk çıktığında yetkililere başvurduklarını ancak ilacı köye bırakıp gittiklerini ileri süren Arpaçık, bir haftadır ekinlerin önünde sabahtan akşama kadar nöbet tutuklarını belirtti. Arpaçık, "İşimizi gücümüzü bırakmışız akşama kadar bu ekinlerin önünde nöbet tutuyoruz. Bir senelik mahsulümüz hepsi telef oldu. Tarımcı olarak perişanız” dedi.</p>Köylülerin iddiaları ile ilgili Siverek Gıda Tarım ve Hayvancılık Müdürlüğü yetkilisinin yaptığı açıklamada, "Şanlıurfa’dan gelen bir ekip ile köye gittik ve buralarda incelemelerimiz yaptık, gerçekten de büyük bir çekirge istilası olduğunu gördük. Gerekli çalışma ve incelemeler doğrultusunda gerekli ilaç ve gereçleri temin ettik. Çekirgelerle mücadele için ya sabah yada akşam serinliğinde ilaçlanma gerektiriyor, köyün uzak olması ve köylülerin kendilerinin ilaçlama yapacakları konusunda talepleri üzerine ilaç ile ilgili uyarılarımız ve nasıl kullanılması gerektiği konusunda bilgilendirme yaparak, köylülere ilaç ve pompa gereçlerini teslim ettik” diye konuştu.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Siverek%E2%80%99te+k%C3%B6y%C3%BC+%C3%A7ekirgeler+bast%C4%B1&url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/genel/siverekte-koyu-cekirgeler-basti-h1787045.html&title=Siverek%E2%80%99te+k%C3%B6y%C3%BC+%C3%A7ekirgeler+bast%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div id="permatoWidget-16065" data-type="regular" class="pmt-16065">
<script>
(function (p, e, r, m, a, t, o) {
p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
m.async = 1;
m.src = "//s3.permato.com/js/widget.js";
a.parentNode.insertBefore(m, a)
})(window, document, "getWidget");
getWidget(function () { addWidget({ con: "permatoWidget-16065", tag : "malatyagercek.com_1x1_desktop_content", id: 16065, tid: 23860 }); });
</script>
</div>
</div>
<div></div>
<div align="left"><p><span style="color:#FF0000"><span style="font-size:19px"><span style="font-family:arial,helvetica,sans-serif"><strong>NOT:</strong></span></span><span style="font-size:18px"><span style="font-family:arial,helvetica,sans-serif"><strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhlas Haber Ajansı (İHA)'ya aittir. Haber sitemiz İHA Abonesidir. Kaynağı belirtilmeyen butür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar.</strong>
<strong>Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir. </strong> </span></span></span></p>
<br/><br/>
<div></div>
</div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20561871_1369384519846704_8741834_n.jpg" alt="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü" />
          <b>Kenan Akdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyayi-kana-bulayacaklardi-resimleri,833.html" title="Malatya&#039;yı kana bulayacaklardı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/9fc877e2-1642-4a7a-97e7-29509a05a7b9.jpg" alt="Malatya&#039;yı kana bulayacaklardı" />
          <b>Malatya’yı kana...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-ya-2-sehidin-acisi-dustu-resimleri,830.html" title="Malatya&#039;ya 2 şehidin acısı düştü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/b21bf8d2-a1a6-442f-908c-02f4d22d9e92.jpg" alt="Malatya&#039;ya 2 şehidin acısı düştü" />
          <b>Malatya&#039;ya 2...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-evet-kutlamasi-resimleri,829.html" title="Malatya&#039;da ‘Evet&#039; kutlaması">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20170416AW042169_06.jpg" alt="Malatya&#039;da ‘Evet&#039; kutlaması" />
          <b>Malatya’da ‘Evet’...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1787045);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1787045" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="204a4e261a472939b57d4c24c581bd114d29507e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    </div>
  <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/-h.html" title="">
            <img src="" alt="" />
            <b></b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><div class="reklam">

<div></div>
</br>
<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
<script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['300x250']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar2_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar2_tag'] = {};
user_tag_config['ebound_sidebar2_tag']['desktop'] = {};
user_tag_config['ebound_sidebar2_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar2_tag']['tablet'] = {};
user_tag_config['ebound_sidebar2_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar2_tag']['mobile'] = {};
user_tag_config['ebound_sidebar2_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['mobile']['adsCode'] = '';
</script>
</div>
<div></div></div>
                                      <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/spor-44/evkur-yeni-malatyaspor-u-21-takimi-ilk-5te-yer-almak-istiyor-h1786846.html" title="Evkur Yeni Malatyaspor U 21 takımı ilk 5&#039;te yer almak istiyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/evkur_yeni_malatyaspor_u_21_takimi_ilk_5te_yer_almak_istiyor.jpg" alt="Evkur Yeni Malatyaspor U 21 takımı ilk 5’te yer almak istiyor" />
      <p>Evkur Yeni Malatyaspor U 21 takımı ilk 5’te yer almak istiyor</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/genel-baskanlar-karaca-ve-erdogandan-mgtcye-ziyaret-h1785940.html" title="Genel Başkanlar Karaca ve Erdoğan&#039;dan, MGTC&#039;ye ziyaret" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/genel_baskanlar_karaca_ve_erdogandan_mgtcye_ziyaret.jpg" alt="Genel Başkanlar Karaca ve Erdoğan’dan, MGTC’ye ziyaret" />
      <p>Genel Başkanlar Karaca ve Erdoğan’dan, MGTC’ye ziyaret</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/emre-aydemir-inonu-universitesinde-ogrencilerle-bulustu-h1785938.html" title="Emre Aydemir İnönü Üniversitesinde öğrencilerle buluştu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/emre_aydemir_inonu_universitesinde_ogrencilerle_bulustu.jpg" alt="Emre Aydemir İnönü Üniversitesinde öğrencilerle buluştu" />
      <p>Emre Aydemir İnönü Üniversitesinde öğrencilerle buluştu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/puturge-belediyespor-maclarini-puturgede-oynamak-istiyor-h1785485.html" title="Pütürge Belediyespor maçlarını Pütürge&#039;de oynamak istiyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/puturge_belediyespor_maclarini_puturgede_oynamak_istiyor.jpg" alt="Pütürge Belediyespor maçlarını Pütürge’de oynamak istiyor" />
      <p>Pütürge Belediyespor maçlarını Pütürge’de oynamak istiyor</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatya-takimi-hentbolda-grup-birincisi-oldu-h1785455.html" title="Malatya takımı hentbolda grup birincisi oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/malatya_takimi_hentbolda_grup_birincisi_oldu.jpg" alt="Malatya takımı hentbolda grup birincisi oldu" />
      <p>Malatya takımı hentbolda grup birincisi oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/gures-hakemi-ilkim-dunya-sampiyonasinda-gorev-yapacak-h1785420.html" title="Güreş hakemi Ilkım Dünya Şampiyonası&#039;nda görev yapacak" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/gures_hakemi_ilkim_dunya_sampiyonasinda_gorev_yapacak.jpg" alt="Güreş hakemi Ilkım Dünya Şampiyonası’nda görev yapacak" />
      <p>Güreş hakemi Ilkım Dünya Şampiyonası’nda görev yapacak</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/inonu-universitesi-bursada-yapilan-judo-sampiyonasinda-derece-h1784489.html" title="İnönü Üniversitesi Bursa&#039;da yapılan Judo Şampiyonasında derece elde etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/inonu_universitesi_bursada_yapilan_judo_sampiyonasinda_derece_elde_etti.jpg" alt="İnönü Üniversitesi Bursa’da yapılan Judo Şampiyonasında derece elde etti" />
      <p>İnönü Üniversitesi Bursa’da yapılan Judo Şampiyonasında derece elde etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/benim-icin-oyna-dostluk-kazansin-turnuvasi-sona-erdi-h1784488.html" title="&#039;Benim için oyna dostluk kazansın&#039; turnuvası sona erdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/benim_icin_oyna_dostluk_kazansin_turnuvasi_sona_erdi.jpg" alt="&quot;Benim için oyna dostluk kazansın&quot; turnuvası sona erdi" />
      <p>&quot;Benim için oyna dostluk kazansın&quot; turnuvası sona erdi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/buyuksehir-belediyespor-kulubu-baskani-orhan-barman-sezonu-degerlendirdi-h1784428.html" title="Büyükşehir Belediyespor Kulübü Başkanı Orhan Barman sezonu değerlendirdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/buyuksehir_belediyespor_kulubu_baskani_orhan_barman_sezonu_degerlendirdi.jpg" alt="Büyükşehir Belediyespor Kulübü Başkanı Orhan Barman sezonu değerlendirdi" />
      <p>Büyükşehir Belediyespor Kulübü Başkanı Orhan Barman sezonu değerlendirdi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatyaspor-usa-ligin-bitimine-3-hafta-kala-avantaj-yakaladi-h1783754.html" title="Malatyaspor USA, ligin bitimine 3 hafta kala avantaj yakaladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/malatyaspor_usa_ligin_bitimine_3_hafta_kala_avantaj_yakaladi.jpg" alt="Malatyaspor USA, ligin bitimine 3 hafta kala avantaj yakaladı" />
      <p>Malatyaspor USA, ligin bitimine 3 hafta kala avantaj yakaladı</p>
    </a>
      </div>
</div>
            
                        <!-- SOSYAL  -->
            <div class="sosyal">
              <div class="row-fluid content">
                  <div class="span6 box facebook">
                   <div class="top">
                     <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook"></div>
                     <div class="right">
                       <span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8.700</a></span>
                       <span class="text">Beğeni</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" >Facebook'ta Beğen</a>
                   </div>
                  </div>
                  <div class="span6 box twitter">
                   <div class="top">
                      <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter"></div>
                      <div class="right">
                       <span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">18.150</a></span>
                       <span class="text">Takipçi</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://twitter.com/malatyagercek" target="blank" >Twitter'da Takip Et</a>
                   </div>
                  </div>
              </div>
            </div>
            
                        <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="https://www.malatyagercek.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">
                
                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank">Hanım Demirbaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank">Ayrılmak</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank">Mehmet Emin YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="İslam&#039;ın Neresindeyiz?" target="_blank">İslam’ın Neresindeyiz?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/417648_365196583513994_1966777895_n.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank">Nilüfer Zontul Aktaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Benimde Karnem Aslında" target="_blank">Benimde Karnem Aslında</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank">Süleyman Solmazgül</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank">Öğretmenler Günü ve Öğretmenlerimiz</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank">Zeki DAĞ</a></h5>
                      <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank">Böyle Siyaset Olmaz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank">Hamza ATLI</a></h5>
                      <p><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Ve Günlerden ÖLÜM!" target="_blank">Ve Günlerden ÖLÜM!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank">Erdoğan Reis</a></h5>
                      <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank">Reis işini bilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank">Hasan YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank">Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/9f84cdad-10fc-4e25-b4cc-8a4de9e8bcbc.jpg" alt="Mehmet Fatih Dal" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank">Mehmet Fatih Dal</a></h5>
                      <p><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Dua ordusunun başkomutanları" target="_blank">Dua ordusunun başkomutanları</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721.jpg" alt="Muhammed Karacan" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank">Muhammed Karacan</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank">“Öğretme”nin Ustalarına İthafen</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats_1.jpg" alt="Fuat Türker" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank">Fuat Türker</a></h5>
                      <p><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Riya" target="_blank">Riya</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-6fb3cb2ad5122c14df76.jpg" alt="Metin Akgün" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank">Metin Akgün</a></h5>
                      <p><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Cemreler Gönüllere Düşsün!" target="_blank">Cemreler Gönüllere Düşsün!</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank">Danış ÇOBAN</a></h5>
                      <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank">Türkiye’nin Değişen İvmesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank">Uzm.Dyt. Özalp Kaya</a></h5>
                      <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank">Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/1613766_10202019468626770_470715537_n.jpg" alt="Mahmut Batur" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank">Mahmut Batur</a></h5>
                      <p><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Yeni Malatyaspor Kritik Virajda" target="_blank">Yeni Malatyaspor Kritik Virajda</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/548481_3809428476492_1691304379_n.jpg" alt="Mehmet Zafer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank">Mehmet Zafer</a></h5>
                      <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank">Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Meltem_BANKO1.jpg" alt="Av. Meltem BANKO" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank">Av. Meltem BANKO</a></h5>
                      <p><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı" target="_blank">Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/genc-osmanli.jpg" alt="Asrın Çınarı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank">Asrın Çınarı</a></h5>
                      <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank">Rotschild Stratejisi (3. Bölüm)</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/eminetanrklu1.png" alt="Emine Tanrıkulu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank">Emine Tanrıkulu</a></h5>
                      <p><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Sahi Neyi Paylaşamıyoruz" target="_blank">Sahi Neyi Paylaşamıyoruz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank">Malatya Gerçek</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank">Malatya Gerçek Haber</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            </div>
            

            
	
	        <!-- newspaper -->
         <div class="newspaper">
              <div class="header">
                <h5>Gazete Manşetleri</h5>
              </div>
              <div class="content">
		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
			<option value="">-- Gazete Seçiniz --</option>
									<option value="sabah_2018-04-26">Sabah</option>
									<option value="yeni-safak_2018-04-26">Yeni Şafak</option>
									<option value="star_2018-04-26">Star</option>
									<option value="milat_2018-04-26">Milat</option>
									<option value="yeni-akit_2018-04-26">Yeni Akit</option>
									<option value="aksam_2018-04-26">Akşam</option>
									<option value="takvim_2018-04-26">Takvim</option>
									<option value="gunes_2018-04-26">Güneş</option>
									<option value="turkiye_2018-04-26">Türkiye</option>
									<option value="haberturk_2018-04-26">Haber Türk</option>
									<option value="hurriyet_2018-04-26">Hürriyet</option>
									<option value="milliyet_2018-04-26">Milliyet</option>
									<option value="milli-gazete_2018-04-26">Milli Gazete</option>
									<option value="ortadogu_2018-04-26">Ortadoğu</option>
									<option value="posta_2018-04-26">Posta</option>
									<option value="vatan_2018-04-26">Vatan</option>
									<option value="cumhuriyet_2018-04-26">Cumhuriyet</option>
									<option value="yurt_2018-04-26">Yurt</option>
									<option value="birgun_2018-04-26">Birgün</option>
									<option value="yeniasya_2018-04-26">Yeni Asya</option>
									<option value="fanatik_2018-04-26">Fanatik</option>
									<option value="fotomac_2018-04-26">Foto Maç</option>
									<option value="dunya_2018-04-26">Dünya</option>
						    </select>        
              </div>
            </div>
        <!-- newspaper -->
	

            

         
                                                 <!-- SON DAKIKA VE OZEL HABER -->
            <div class="sonozeltab">
              <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>                              </ul>
              <div class="tab-content">
                                <div class="tab-pane active" id="sondakika">
                  <ul class="unstyled">
                                      <li><a href="https://www.malatyagercek.com/politika/kim-jong-un-guney-korede-h1787159.html" title="Kim Jong-un Güney Kore&#039;de" target="_blank"><!--b>1.</b--> Kim Jong-un Güney Kore’de</a></li>
                                      <li><a href="https://www.malatyagercek.com/politika/secmen-kutugu-listeleri-2-mayista-askiya-cikacak-h1787158.html" title="Seçmen kütüğü listeleri 2 Mayıs&#039;ta askıya..." target="_blank"><!--b>2.</b--> Seçmen kütüğü listeleri 2 Mayıs’ta askıya...</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis/toplanti-salonuna-kurulan-dev-led-ekranlar-boyle-devrildi-h1787157.html" title="Toplantı salonuna kurulan dev LED ekranlar böyle..." target="_blank"><!--b>3.</b--> Toplantı salonuna kurulan dev LED ekranlar böyle...</a></li>
                                      <li><a href="https://www.malatyagercek.com/spor/arsenal-10-kisi-kalan-atletico-madride-dis-geciremedi-h1787156.html" title="Arsenal, 10 kişi kalan Atletico Madrid&#039;e diş geçiremedi" target="_blank"><!--b>4.</b--> Arsenal, 10 kişi kalan Atletico Madrid’e diş geçiremedi</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis/otomobille-traktor-carpisti-3-yarali-h1787155.html" title="Otomobille traktör çarpıştı: 3 yaralı" target="_blank"><!--b>5.</b--> Otomobille traktör çarpıştı: 3 yaralı</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis/ankarada-genc-emlakcinin-sir-olumu-h1787154.html" title="Ankara&#039;da genç emlakçının sır ölümü" target="_blank"><!--b>6.</b--> Ankara’da genç emlakçının sır ölümü</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis/iki-kucuk-cobanin-cesetleri-su-kuyusunda-bulundu-h1787153.html" title="İki küçük çobanın cesetleri su kuyusunda bulundu" target="_blank"><!--b>7.</b--> İki küçük çobanın cesetleri su kuyusunda bulundu</a></li>
                                      <li><a href="https://www.malatyagercek.com/spor/marsilya-tura-goz-kirpti-h1787152.html" title="Marsilya, tura göz kırptı" target="_blank"><!--b>8.</b--> Marsilya, tura göz kırptı</a></li>
                                      <li><a href="https://www.malatyagercek.com/genel/iranda-mumyali-ceset-muammasi-h1787151.html" title="İran&#039;da Mumyalı ceset muamması." target="_blank"><!--b>9.</b--> İran’da Mumyalı ceset muamması.</a></li>
                                      <li class="last"><a href="https://www.malatyagercek.com/politika/disisleri-bakanligindan-ab-komisyonu-baskani-junckere-tepki-h1787150.html" title="Dışişleri Bakanlığından, AB Komisyonu Başkanı..." target="_blank"><!--b>10.</b--> Dışişleri Bakanlığından, AB Komisyonu Başkanı...</a></li>
                                    </ul>
                </div>
                                              </div>
            </div>
                        
                                                <!-- REKLAM-57  -->
            <div class="reklam"><br/>



<br/>

<div id="adContainer">
<script type="text/javascript">
var reklamstore_region_id = 512407;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div>
<div></div></div>
                        <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/otomobil-sarampole-yuvarlandi-1-olu-4-yarali-h1781628.html" title="Otomobil şarampole yuvarlandı: 1 ölü, 4 yaralı" target="_blank"><!--b>1.</b--> Otomobil şarampole yuvarlandı: 1 ölü, 4 yaralı</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/malatyada-16-saatlik-su-kesintisi-h1781062.html" title="Malatya&#039;da 16 saatlik su kesintisi" target="_blank"><!--b>2.</b--> Malatya’da 16 saatlik su kesintisi</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/mtb-yonetiminden-vali-kabana-ziyaret-h1782035.html" title="MTB Yönetiminden Vali Kaban&#039;a ziyaret" target="_blank"><!--b>3.</b--> MTB Yönetiminden Vali Kaban’a ziyaret</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/meteorolojiden-kayisi-ureticilerini-tedirgin-eden-uyari-h1781379.html" title="Meteorolojiden kayısı üreticilerini tedirgin eden uyarı" target="_blank"><!--b>4.</b--> Meteorolojiden kayısı üreticilerini tedirgin eden uyarı</a></li>
                                                <li><a href="https://www.malatyagercek.com/yeni-malatyaspor/besiktas-1-evkur-yeni-malatyaspor-1-ilk-yari-h1783000.html" title="Beşiktaş: 1 - Evkur Yeni Malatyaspor: 1 (İlk yarı)" target="_blank"><!--b>5.</b--> Beşiktaş: 1 - Evkur Yeni Malatyaspor: 1 (İlk yarı)</a></li>
                                                <li><a href="https://www.malatyagercek.com/yeni-malatyaspor/besiktas-3-evkur-yeni-malatyaspor-1-mac-sonucu-h1783016.html" title="Beşiktaş: 3 - Evkur Yeni Malatyaspor:  1 (Maç sonucu)" target="_blank"><!--b>6.</b--> Beşiktaş: 3 - Evkur Yeni Malatyaspor:  1 (Maç sonucu)</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/fetonun-askeri-mahrem-yapilanmasina-operasyon-7-tutuklama-h1784912.html" title="FETÖ&#039;nün askeri mahrem yapılanmasına operasyon: 7 tutuklama" target="_blank"><!--b>7.</b--> FETÖ’nün askeri mahrem yapılanmasına operasyon: 7 tutuklama</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/karsi-seride-gecti-3-otomobile-carpti-1-olu-3-yarali-h1782480.html" title="Karşı şeride geçti 3 otomobile çarptı: 1 ölü, 3 yaralı" target="_blank"><!--b>8.</b--> Karşı şeride geçti 3 otomobile çarptı: 1 ölü, 3 yaralı</a></li>
                                                <li><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporda-odeme-krizi-h1782758.html" title="Evkur Yeni Malatyaspor&#039;da ödeme krizi" target="_blank"><!--b>9.</b--> Evkur Yeni Malatyaspor’da ödeme krizi</a></li>
                                                <li class="last"><a href="https://www.malatyagercek.com/asayis-44/malatyada-uyusturucu-ticaretine-4-tutuklama-h1784511.html" title="Malatya&#039;da uyuşturucu ticaretine 4 tutuklama" target="_blank"><!--b>10.</b--> Malatya’da uyuşturucu ticaretine 4 tutuklama</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="https://www.malatyagercek.com/genel/sarkuteride-dijital-para-birimi-gelistirdi-h1777514.html" title="Şarküteride dijital para birimi geliştirdi" target="_blank"><!--b>1.</b--> Şarküteride dijital para birimi geliştirdi</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                        
           
                        

	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-lgh1.png" alt="Siverek’te köyü çekirgeler bastı haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2018 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=""  target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title="" rel="dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim"rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.smoktech.com.tr/kategori/elektronik-sigara" target="_blank" title="elektronik sigara">elektronik sigara</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.emekligundem.com/" target="_blank" title="emekliye gundem">emekliye gundem</a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.moringaturkey.net/" title="Orjinal Moringa Çayı Sipariş
" target="_blank">Orjinal Moringa Çayı Sipariş
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="//www.trsohbet.com" title="chat, sohbet" target="_blank">Sohbet</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title="" rel="nofollow"></a></strong></p>
  </div>
  </div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GmQse1agTn00OC", domain:"malatyagercek.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya" /></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><!-- Wordego Display Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="https://ads-wordego.azureedge.net/w.js?did=4645417166724244676135474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["4645417166724244676135474e536a76626a325248773d3d", "120x600", wad]);
</script>
<!-- End Wordego Display Ad Code --></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['160x600']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar1_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar1_tag'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet'] = {};
user_tag_config['ebound_sidebar1_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile'] = {};
user_tag_config['ebound_sidebar1_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile']['adsCode'] = '';
</script>

<br/><br/>


<div style="width: 130px !important;height: 130px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink149" target="_blank"><img src="https://widget.boomads.com/images/bumerangWidget/bumerang-130130-white.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">
boomads_widget_client = "05ad65a9199f414797af160bd7ae7426";
boomads_widget_id = "149";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('https://platform.twitter.com/widgets.js');
				$.getScript('https://www.google-analytics.com/ga.js');
				
				
				

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('1787045', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Siverek&#039;te köyü çekirgeler bastı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2018/04/siverekte_koyu_cekirgeler_basti_h1787045.jpg";
      var fbDesc   = encodeURIComponent("Şanlıurfa&#039;nın Siverek ilçesine bağlı Ortaköy ve çevresini çekirgeler bastı. Köylüler çekirgelerin tarlalara girmemeleri için sabahtan akşama kadar nöbet tutuyor.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<ins data-publisher="adm-pub-177444355438" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<script type="text/javascript">
var reklamstore_region_id = 516345;
var reklamstore_location='auto';
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>      
      
      
  </body>
</html>
