<!DOCTYPE html>
<html lang="tr">
  <head>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
      

        <title>Taksim Meydanı kapatılınca esnaf top oynadı haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim&#039;de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler haber, haberi, haberleri">
    <meta name="keywords" content="">
<meta name="contact" content="info@malatyagercek.com" />
<meta name="_mg-domain-verification" content="eb35730c5d4ed62a61abea59085fe89d" />
<meta property="fb:pages" content="146710972124775" />

<META NAME="Copyright" CONTENT="&copy; malatyagercek.com ">
<META NAME="Author" CONTENT="YAĞMUR, Hasan, hasanyagmur@malatyagercek.com">
 <meta property="fb:pages" content="179396132087354" />   
<meta http-equiv="content-language" content="tr" />
    <meta property="fb:admins" content="146710972124775">
        <meta property="og:site_name" content="Taksim Meydanı kapatılınca esnaf top oynadı haberi">
    <meta property="og:title" content="Taksim Meydanı kapatılınca esnaf top oynadı">
    <meta property="og:description" content="1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim&#039;de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler haber, haberi, haberleri"> 
    <meta property="og:url" content="http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html">
    <link rel="canonical" href="https://www.malatyagercek.com" />
    <link rel="amphtml" href="https://www.malatyagercek.com/amp/" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.ak.facebook.com">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net">
    <link rel="dns-prefetch" href="//s-static.ak.facebook.com">
    

    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2018/05/taksim_meydani_kapatilinca_esnaf_top_oynadi.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html">
    <meta name="twitter:domain" content="malatyagercek.com">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Taksim Meydanı kapatılınca esnaf top oynadı"><meta name="verify-admitad" content="27723bccfc" />
<meta name="adnimo-verify" content="169c32da20f4563" />
    <meta name="twitter:description" content="1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim’de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler de esnafa eşlik etti.1 Mayıs Emek ve Dayanışma Günü’nde Taksim güvenlik gerekçesiyle...">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2018/05/taksim_meydani_kapatilinca_esnaf_top_oynadi.jpg">    
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html">

     

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-63610433-1', 'auto');
        ga('send', 'pageview');
</script>    <!--[if lt IE 9]>
      <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        
    
    
  </head>
  <body >
      




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logomghyeni.png" alt="Taksim Meydanı kapatılınca esnaf top oynadı haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 01 Mayıs 2018 Salı</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['728x90']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar1_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar1_tag'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet'] = {};
user_tag_config['ebound_sidebar1_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile'] = {};
user_tag_config['ebound_sidebar1_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile']['adsCode'] = '';
</script></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="39c12478170f87a412f5f51da940490607da65d7" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="39c12478170f87a412f5f51da940490607da65d7" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41" class="current" target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/malatya/malatyada-berat-kandili-coskusu-h1790462.html" title="Malatyada Berat Kandili coşkusu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/malatyada_berat_kandili_coskusu.jpg" alt="Malatyada Berat Kandili coşkusu" />
<b>Malatya’da Berat Kandili coşkusu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika-44/bakan-tufenkci-malatya-life-projesi-hakkinda-bilgi-aldi-h1790358.html" title="Bakan Tüfenkci Malatya Life Projesi hakkında bilgi aldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bakan_tufenkci_malatya_life_projesi_hakkinda_bilgi_aldi.jpg" alt="Bakan Tüfenkci Malatya Life Projesi hakkında bilgi aldı" />
<b>Bakan Tüfenkci Malatya Life Projesi hakkında bilgi aldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika-44/chpden-baz-istasyonu-eylemine-destek-h1790352.html" title="CHPden baz istasyonu eylemine destek"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/chpden_baz_istasyonu_eylemine_destek.jpg" alt="CHPden baz istasyonu eylemine destek" />
<b>CHP’den baz istasyonu eylemine destek</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ilce-haberleri/baskan-comertoglundan-berat-kandili-mesaji-h1790349.html" title="Başkan Cömertoğlundan Berat Kandili mesajı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/baskan_comertoglundan_berat_kandili_mesaji.jpg" alt="Başkan Cömertoğlundan Berat Kandili mesajı" />
<b>Başkan Cömertoğlu’ndan Berat Kandili mesajı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis-44/malatyada-bicakli-kavga-1-yarali-h1790282.html" title="Malatyada bıçaklı kavga: 1 yaralı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/malatyada_bicakli_kavga_1_yarali.jpg" alt="Malatyada bıçaklı kavga: 1 yaralı" />
<b>Malatya’da bıçaklı kavga: 1 yaralı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/musiad-heyetinden-tso-baskani-sadikogluna-hayirli-olsun-ziyareti-h1790280.html" title="MÜSİAD heyetinden TSO Başkanı Sadıkoğluna hayırlı olsun ziyareti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/musiad_heyetinden_tso_baskani_sadikogluna_hayirli_olsun_ziyareti.jpg" alt="MÜSİAD heyetinden TSO Başkanı Sadıkoğluna hayırlı olsun ziyareti" />
<b>MÜSİAD heyetinden TSO Başkanı Sadıkoğlu’na hayırlı olsun ziyareti</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim-44/eskkk-baskani-evren-ogrencilere-kitap-dagitti-h1790233.html" title="ESKKK Başkanı Evren öğrencilere kitap dağıttı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/eskkk_baskani_evren_ogrencilere_kitap_dagitti.jpg" alt="ESKKK Başkanı Evren öğrencilere kitap dağıttı" />
<b>ESKKK Başkanı Evren öğrencilere kitap dağıttı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/guncel-44/ulku-ocaklari-genel-baskani-kilavuz-malatyada-h1790227.html" title="Ülkü Ocakları Genel Başkanı Kılavuz Malatyada"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ulku_ocaklari_genel_baskani_kilavuz_malatyada.jpg" alt="Ülkü Ocakları Genel Başkanı Kılavuz Malatyada" />
<b>Ülkü Ocakları Genel Başkanı Kılavuz Malatya’da</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ilce-haberleri/darende-organize-sanayi-bolgesine-ilk-yatirim-yapildi-h1790226.html" title="Darende Organize Sanayi Bölgesine ilk yatırım yapıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/darende_organize_sanayi_bolgesine_ilk_yatirim_yapildi.jpg" alt="Darende Organize Sanayi Bölgesine ilk yatırım yapıldı" />
<b>Darende Organize Sanayi Bölgesine ilk yatırım yapıldı</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/irak-iranli-ziyaretcilerin-vize-muafiyetini-reddetti-h1790809.html" title="Irak, İranlı ziyaretçilerin vize muafiyetini reddetti"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Irak, İranlı ziyaretçilerin vize muafiyetini reddetti" />
<b>Irak, İranlı ziyaretçilerin vize muafiyetini reddetti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/mhp-grubu-yarin-1200de-toplanacak-h1790806.html" title="MHP grubu yarın 12.00de toplanacak"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="MHP grubu yarın 12.00de toplanacak" />
<b>MHP grubu yarın 12.00’de toplanacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/saadet-partisinde-erdogana-destek-istifasi-h1790784.html" title="Saadet Partisinde Erdoğana destek istifası"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/saadet_partisinde_erdogana_destek_istifasi_h1790784.jpg" alt="Saadet Partisinde Erdoğana destek istifası" />
<b>Saadet Partisi’nde Erdoğan’a destek istifası</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/perincek-cumhurbaskanligi-adaylik-basvurusunu-yapti-h1790734.html" title="Perinçek, cumhurbaşkanlığı adaylık başvurusunu yaptı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Perinçek, cumhurbaşkanlığı adaylık başvurusunu yaptı" />
<b>Perinçek, cumhurbaşkanlığı adaylık başvurusunu yaptı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/bahceli-sabri-tasirdi-millet-merak-ediyor-h1790667.html" title="Bahçeli: quot;Sabrı taşırdı, millet merak ediyorquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bahçeli: quot;Sabrı taşırdı, millet merak ediyorquot;" />
<b>Bahçeli: &quot;Sabrı taşırdı, millet merak ediyor&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/spnin-cumhurbaskani-adayi-karamollaoglu-h1790641.html" title="SPnin cumhurbaşkanı adayı Karamollaoğlu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/spnin_cumhurbaskani_adayi_karamollaoglu_h1790641.jpg" alt="SPnin cumhurbaşkanı adayı Karamollaoğlu" />
<b>SP’nin cumhurbaşkanı adayı Karamollaoğlu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/politika/hamaneyden-abd-ve-muttefiklerine-uyari-bizi-vurursaniz-vurulursunuz-h1790639.html" title="Hamaneyden ABD ve müttefiklerine uyarı: quot;Bizi vurursanız, vurulursunuzquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hamaneyden ABD ve müttefiklerine uyarı: quot;Bizi vurursanız, vurulursunuzquot;" />
<b>Hamaney’den ABD ve müttefiklerine uyarı: &quot;Bizi vurursanız, vurulursunuz&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/abdden-kabildeki-saldiriya-kinama-h1790635.html" title="ABDden Kabildeki saldırıya kınama"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABDden Kabildeki saldırıya kınama" />
<b>ABD’den Kabil’deki saldırıya kınama</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/politika/cumhurbaskani-erdogan-buharada-h1790582.html" title="Cumhurbaşkanı Erdoğan Buharada"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Cumhurbaşkanı Erdoğan Buharada" />
<b>Cumhurbaşkanı Erdoğan Buhara’da</b></a>
</div>
</div></div><div class="katelement kat_k19">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/balkondan-cocuguna-bakan-annenin-sikayeti-polisi-alarma-gecirdi-h1790814.html" title="Balkondan çocuğuna bakan annenin şikayeti polisi alarma geçirdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Balkondan çocuğuna bakan annenin şikayeti polisi alarma geçirdi" />
<b>Balkondan çocuğuna bakan annenin şikayeti polisi alarma geçirdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/brezilyada-yangin-faciasinda-gokdelen-coktu-1-olu-3-kayip-h1790808.html" title="Brezilyada yangın faciasında gökdelen çöktü: 1 ölü, 3 kayıp"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Brezilyada yangın faciasında gökdelen çöktü: 1 ölü, 3 kayıp" />
<b>Brezilya’da yangın faciasında gökdelen çöktü: 1 ölü, 3 kayıp</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/10-kisilik-gasp-cetesinin-lideri-kadin-cikti-h1790801.html" title="10 kişilik gasp çetesinin lideri kadın çıktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/10_kisilik_gasp_cetesinin_lideri_kadin_cikti.jpg" alt="10 kişilik gasp çetesinin lideri kadın çıktı" />
<b>10 kişilik gasp çetesinin lideri kadın çıktı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/baskentte-1-mayis-kutlamalarinda-gerginlik-h1790793.html" title="Başkentte 1 Mayıs kutlamalarında gerginlik"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/baskentte_1_mayis_kutlamalarinda_gerginlik_h1790793.jpg" alt="Başkentte 1 Mayıs kutlamalarında gerginlik" />
<b>Başkent’te 1 Mayıs kutlamalarında gerginlik</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/karsta-silahli-kavga-2-yarali-h1790789.html" title="Karsta silahlı kavga: 2 yaralı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/karsta_silahli_kavga_2_yarali.jpg" alt="Karsta silahlı kavga: 2 yaralı" />
<b>Kars’ta silahlı kavga: 2 yaralı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/erzincanda-otomobil-ile-halk-otobusu-carpisti-10-yarali-h1790788.html" title="Erzincanda otomobil ile halk otobüsü çarpıştı: 10 yaralı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/erzincanda_otomobil_ile_halk_otobusu_carpisti_10_yarali.jpg" alt="Erzincanda otomobil ile halk otobüsü çarpıştı: 10 yaralı" />
<b>Erzincan’da otomobil ile halk otobüsü çarpıştı: 10 yaralı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/asayis/selfie-yapmak-isteyen-genc-sele-kapilmaktan-son-anda-kurtarildi-h1790786.html" title="Selfie yapmak isteyen genç sele kapılmaktan son anda kurtarıldı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Selfie yapmak isteyen genç sele kapılmaktan son anda kurtarıldı" />
<b>Selfie yapmak isteyen genç sele kapılmaktan son anda kurtarıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/kesmece-karpuzdan-kilo-kilo-eroin-cikti-h1790771.html" title="Kesmece karpuzdan kilo kilo eroin çıktı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/kesmece_karpuzdan_kilo_kilo_eroin_cikti_h1790771.jpg" alt="Kesmece karpuzdan kilo kilo eroin çıktı" />
<b>Kesmece karpuzdan kilo kilo eroin çıktı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/asayis/nigdede-iscilerin-yurekleri-agza-getiren-calismasi-h1790766.html" title="Niğdede işçilerin yürekleri ağza getiren çalışması"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/nigdede_iscilerin_yurekleri_agza_getiren_calismasi.jpg" alt="Niğdede işçilerin yürekleri ağza getiren çalışması" />
<b>Niğde’de işçilerin yürekleri ağza getiren çalışması</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/ihracatta-rekor-h1790794.html" title="İhracatta rekor"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İhracatta rekor" />
<b>İhracatta rekor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/elyak-baskani-yurttas-asiri-gerilim-sonumleyiciler-yildirim-dusmesinin-etkisini-ortadan-kaldiriyor-h1790781.html" title="ELYAK Başkanı Yurttaş: Aşırı gerilim sönümleyiciler yıldırım düşmesinin etkisini ortadan kaldırıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/elyak_baskani_yurttas_asiri_gerilim_sonumleyiciler_yildirim_dusmesinin_etkisini_ortadan_kaldiriyor.jpg" alt="ELYAK Başkanı Yurttaş: Aşırı gerilim sönümleyiciler yıldırım düşmesinin etkisini ortadan kaldırıyor" />
<b>ELYAK Başkanı Yurttaş: Aşırı gerilim sönümleyiciler yıldırım düşmesinin etkisini ortadan kaldırıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/trimbox-online-magazalari-ile-dijital-dunyaya-kapilarini-acti-h1790768.html" title="Trimbox, online mağazaları ile dijital dünyaya kapılarını açtı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/trimbox_online_magazalari_ile_dijital_dunyaya_kapilarini_acti.jpg" alt="Trimbox, online mağazaları ile dijital dünyaya kapılarını açtı" />
<b>Trimbox, online mağazaları ile dijital dünyaya kapılarını açtı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/istanbulun-nisan-ayi-enflasyonu-belli-oldu-h1790749.html" title="İstanbulun Nisan ayı enflasyonu belli oldu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İstanbulun Nisan ayı enflasyonu belli oldu" />
<b>İstanbul’un Nisan ayı enflasyonu belli oldu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/ato-baskani-baran-hukumetimizin-mujdeleri-ekonomiyi-buyutur-h1790710.html" title="ATO Başkanı Baran: quot;Hükümetimizin müjdeleri ekonomiyi büyütürquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ATO Başkanı Baran: quot;Hükümetimizin müjdeleri ekonomiyi büyütürquot;" />
<b>ATO Başkanı Baran: &quot;Hükümetimizin müjdeleri ekonomiyi büyütür&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/tobb-baskani-hisarciklioglu-isci-ve-isveren-birbirinden-ayri-dusunulemez-h1790624.html" title="TOBB Başkanı Hisarcıklıoğlu: quot;İşçi ve işveren birbirinden ayrı düşünülemezquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="TOBB Başkanı Hisarcıklıoğlu: quot;İşçi ve işveren birbirinden ayrı düşünülemezquot;" />
<b>TOBB Başkanı Hisarcıklıoğlu: &quot;İşçi ve işveren birbirinden ayrı düşünülemez&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ekonomi/ito-baskani-avdagic-borc-yapilandirmasi-ve-sosyal-reform-paketi-ekonomide-dinamizmi-arttiracak-h1790600.html" title="İTO Başkanı Avdagiç:  Borç yapılandırması ve sosyal reform paketi ekonomide dinamizmi arttıracak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/ito_baskani_avdagic_borc_yapilandirmasi_ve_sosyal_reform_paketi_ekonomide_dinamizmi_arttiracak_h1790600.jpg" alt="İTO Başkanı Avdagiç:  Borç yapılandırması ve sosyal reform paketi ekonomide dinamizmi arttıracak" />
<b>İTO Başkanı Avdagiç:  Borç yapılandırması ve sosyal reform paketi ekonomide dinamizmi arttıracak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/beymen-borsa-istanbul-icin-gun-sayiyor-h1790577.html" title="Beymen, Borsa İstanbul için gün sayıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/beymen_borsa_istanbul_icin_gun_sayiyor.jpg" alt="Beymen, Borsa İstanbul için gün sayıyor" />
<b>Beymen, Borsa İstanbul için gün sayıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ekonomi/palandoken-bayram-ikramiyeleri-piyasalari-canlandirir-h1790529.html" title="Palandöken: quot;Bayram ikramiyeleri piyasaları canlandırırquot;"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Palandöken: quot;Bayram ikramiyeleri piyasaları canlandırırquot;" />
<b>Palandöken: &quot;Bayram ikramiyeleri piyasaları canlandırır&quot;</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/sivasspor-basaksehir-hazirliklarina-basladi-h1790813.html" title="Sivasspor, Başakşehir hazırlıklarına başladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/sivasspor_basaksehir_hazirliklarina_basladi.jpg" alt="Sivasspor, Başakşehir hazırlıklarına başladı" />
<b>Sivasspor, Başakşehir hazırlıklarına başladı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/yildiz-futbolcu-gomisten-genc-hastaya-gecmis-olsun-videosu-h1790807.html" title="Yıldız futbolcu Gomisten genç hastaya geçmiş olsun videosu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/yildiz_futbolcu_gomisten_genc_hastaya_gecmis_olsun_videosu.jpg" alt="Yıldız futbolcu Gomisten genç hastaya geçmiş olsun videosu" />
<b>Yıldız futbolcu Gomis’ten genç hastaya geçmiş olsun videosu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/benim-annem-sampiyon-h1790773.html" title="Benim Annem Şampiyon!..."><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/benim_annem_sampiyon.jpg" alt="Benim Annem Şampiyon!..." />
<b>Benim Annem Şampiyon!...</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/gorme-engelli-yuzucu-4-madalya-kazandi-h1790764.html" title="Görme engelli yüzücü 4 madalya kazandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/gorme_engelli_yuzucu_4_madalya_kazandi.jpg" alt="Görme engelli yüzücü 4 madalya kazandı" />
<b>Görme engelli yüzücü 4 madalya kazandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/tofas-fenerbahce-dogusa-konuk-oluyor-h1790704.html" title="TOFAŞ, Fenerbahçe Doğuşa konuk oluyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/tofas_fenerbahce_dogusa_konuk_oluyor.jpg" alt="TOFAŞ, Fenerbahçe Doğuşa konuk oluyor" />
<b>TOFAŞ, Fenerbahçe Doğuş’a konuk oluyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/turkiye-kupasi-finalinde-bin-200-ozel-guvenlik-gorev-yapacak-h1790703.html" title="Türkiye Kupası finalinde bin 200 özel güvenlik görev yapacak"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Türkiye Kupası finalinde bin 200 özel güvenlik görev yapacak" />
<b>Türkiye Kupası finalinde bin 200 özel güvenlik görev yapacak</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/spor/bursaspor-taraftari-resital-sundu-h1790702.html" title="Bursaspor taraftarı resital sundu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/bursaspor_taraftari_resital_sundu.jpg" alt="Bursaspor taraftarı resital sundu" />
<b>Bursaspor taraftarı resital sundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/tm-akhisarspor-galatasaray-maci-bilet-fiyatlari-belli-oldu-h1790653.html" title="T.M. Akhisarspor-Galatasaray maçı bilet fiyatları belli oldu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/tm_akhisarspor_galatasaray_maci_bilet_fiyatlari_belli_oldu.jpg" alt="T.M. Akhisarspor-Galatasaray maçı bilet fiyatları belli oldu" />
<b>T.M. Akhisarspor-Galatasaray maçı bilet fiyatları belli oldu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/spor/ertugrul-ersoy-iki-mac-kazansaydik-avrupaya-gidebilirdik-h1790649.html" title="Ertuğrul Ersoy: quot;İki maç kazansaydık Avrupaya gidebilirdikquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/ertugrul_ersoy_iki_mac_kazansaydik_avrupaya_gidebilirdik.jpg" alt="Ertuğrul Ersoy: quot;İki maç kazansaydık Avrupaya gidebilirdikquot;" />
<b>Ertuğrul Ersoy: &quot;İki maç kazansaydık Avrupa’ya gidebilirdik&quot;</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/genc-inovatif-saglikcilar-tibbi-goruntuleme-hizmetleri-panelinde-bulustu-h1790574.html" title="Genç İnovatif Sağlıkçılar, Tıbbı görüntüleme hizmetleri panelinde buluştu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/genc_inovatif_saglikcilar_tibbi_goruntuleme_hizmetleri_panelinde_bulustu.jpg" alt="Genç İnovatif Sağlıkçılar, Tıbbı görüntüleme hizmetleri panelinde buluştu" />
<b>Genç İnovatif Sağlıkçılar, Tıbbı görüntüleme hizmetleri panelinde buluştu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/bu-hastalik-tum-organlari-etkiliyor-h1790564.html" title="Bu hastalık tüm organları etkiliyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/bu_hastalik_tum_organlari_etkiliyor.jpg" alt="Bu hastalık tüm organları etkiliyor" />
<b>Bu hastalık tüm organları etkiliyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/prof-dr-bulent-orhan-yakin-zamanda-kanserden-kurtulmak-mumkun-olacak-h1790554.html" title="Prof. Dr. Bülent Orhan: Yakın zamanda kanserden kurtulmak mümkün olacak”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/prof_dr_bulent_orhan_yakin_zamanda_kanserden_kurtulmak_mumkun_olacak.jpg" alt="Prof. Dr. Bülent Orhan: Yakın zamanda kanserden kurtulmak mümkün olacak”" />
<b>Prof. Dr. Bülent Orhan: “Yakın zamanda kanserden kurtulmak mümkün olacak”</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/uzm-dr-gursoy-colyak-bir-diyet-degil-yasam-tarzidir-h1790541.html" title="Uzm Dr. Gürsoy: quot;Çölyak bir diyet değil yaşam tarzıdırquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/uzm_dr_gursoy_colyak_bir_diyet_degil_yasam_tarzidir.jpg" alt="Uzm Dr. Gürsoy: quot;Çölyak bir diyet değil yaşam tarzıdırquot;" />
<b>Uzm Dr. Gürsoy: &quot;Çölyak bir diyet değil yaşam tarzıdır&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/siyami-ersek-hastanesinde-venoz-hastaliklari-ve-sigara-birakma-poliklinigi-acildi-h1790209.html" title="Siyami Ersek Hastanesinde Venöz Hastalıkları ve Sigara Bırakma Polikliniği açıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/siyami_ersek_hastanesinde_venoz_hastaliklari_ve_sigara_birakma_poliklinigi_acildi_h1790209.jpg" alt="Siyami Ersek Hastanesinde Venöz Hastalıkları ve Sigara Bırakma Polikliniği açıldı" />
<b>Siyami Ersek Hastanesi’nde Venöz Hastalıkları ve Sigara Bırakma Polikliniği açıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/bahar-doneminde-artan-oksuruklere-dikkat-h1790192.html" title="Bahar döneminde artan öksürüklere dikkat"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bahar_doneminde_artan_oksuruklere_dikkat.jpg" alt="Bahar döneminde artan öksürüklere dikkat" />
<b>Bahar döneminde artan öksürüklere dikkat</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/saglik/gunluk-100-gram-kirmizi-et-tuketimi-kanser-riskini-arttiriyor-h1789920.html" title="Günlük 100 gram kırmızı et tüketimi kanser riskini arttırıyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/gunluk_100_gram_kirmizi_et_tuketimi_kanser_riskini_arttiriyor_h1789920.jpg" alt="Günlük 100 gram kırmızı et tüketimi kanser riskini arttırıyor" />
<b>Günlük 100 gram kırmızı et tüketimi kanser riskini arttırıyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/dr-hakan-demirel-revizyon-burun-estetigi-ameliyatindan-memnun-olmayan-hastalara-yapiliyor-h1789807.html" title="Dr. Hakan Demirel: Revizyon burun estetiği ameliyatından memnun olmayan hastalara yapılıyor”"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/dr_hakan_demirel_revizyon_burun_estetigi_ameliyatindan_memnun_olmayan_hastalara_yapiliyor.jpg" alt="Dr. Hakan Demirel: Revizyon burun estetiği ameliyatından memnun olmayan hastalara yapılıyor”" />
<b>Dr. Hakan Demirel: “Revizyon burun estetiği ameliyatından memnun olmayan hastalara yapılıyor”</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/saglik/yrd-doc-dr-jale-ozdemirden-gogus-buyutme-ameliyatlari-sonrasi-gunes-uyarisi-h1789771.html" title="Yrd. Doç. Dr. Jale Özdemirden göğüs büyütme ameliyatları sonrası güneş uyarısı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/yrd_doc_dr_jale_ozdemirden_gogus_buyutme_ameliyatlari_sonrasi_gunes_uyarisi_h1789771.jpg" alt="Yrd. Doç. Dr. Jale Özdemirden göğüs büyütme ameliyatları sonrası güneş uyarısı" />
<b>Yrd. Doç. Dr. Jale Özdemir’den göğüs büyütme ameliyatları sonrası güneş uyarısı</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/yargitay-uyeleri-mardini-gezdi-h1790723.html" title="Yargıtay üyeleri Mardini gezdi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/yargitay_uyeleri_mardini_gezdi.jpg" alt="Yargıtay üyeleri Mardini gezdi" />
<b>Yargıtay üyeleri Mardin’i gezdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/denizin-altinda-ataturk-resmi-cizdi-h1790688.html" title="Denizin altında Atatürk resmi çizdi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/denizin_altinda_ataturk_resmi_cizdi.jpg" alt="Denizin altında Atatürk resmi çizdi" />
<b>Denizin altında Atatürk resmi çizdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/ozdeyis-dedektifi-otoolenin-o-laf-hemingwayin-degil-kitabi-raflarda-yerini-aldi-h1790682.html" title="Özdeyiş dedektifi OToolenin O Laf Hemingwayin Değil kitabı raflarda yerini aldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/ozdeyis_dedektifi_otoolenin_o_laf_hemingwayin_degil_kitabi_raflarda_yerini_aldi.jpg" alt="Özdeyiş dedektifi OToolenin O Laf Hemingwayin Değil kitabı raflarda yerini aldı" />
<b>Özdeyiş dedektifi O’Toole’nin ’O Laf Hemingway’in Değil’ kitabı raflarda yerini aldı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/osmanli-donemine-ait-dabakhane-mescidi-ibadete-acilacak-h1790673.html" title="Osmanlı dönemine ait Dabakhane Mescidi ibadete açılacak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/osmanli_donemine_ait_dabakhane_mescidi_ibadete_acilacak.jpg" alt="Osmanlı dönemine ait Dabakhane Mescidi ibadete açılacak" />
<b>Osmanlı dönemine ait Dabakhane Mescidi ibadete açılacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/559-caglak-festivali-tanitim-toplantisi-yapildi-h1790345.html" title="559. Çağlak Festivali tanıtım toplantısı yapıldı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/559_caglak_festivali_tanitim_toplantisi_yapildi.jpg" alt="559. Çağlak Festivali tanıtım toplantısı yapıldı" />
<b>559. Çağlak Festivali tanıtım toplantısı yapıldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/burhaniyede-uluslararasi-halk-oyunlari-senligi-coskusu-h1790022.html" title="Burhaniyede Uluslararası Halk Oyunları Şenliği coşkusu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/burhaniyede_uluslararasi_halk_oyunlari_senligi_coskusu.jpg" alt="Burhaniyede Uluslararası Halk Oyunları Şenliği coşkusu" />
<b>Burhaniye’de Uluslararası Halk Oyunları Şenliği coşkusu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/kultur-sanat/usta-sanatci-sitki-olcarin-kizindan-ciniden-sifa-taslari-sergisi-h1789859.html" title="Usta sanatçı Sıtkı Olçarın kızından ‘Çiniden Şifa Tasları sergisi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/usta_sanatci_sitki_olcarin_kizindan_ciniden_sifa_taslari_sergisi.jpg" alt="Usta sanatçı Sıtkı Olçarın kızından ‘Çiniden Şifa Tasları sergisi" />
<b>Usta sanatçı Sıtkı Olçar’ın kızından ‘Çiniden Şifa Tasları’ sergisi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/the-great-war-ekibi-canakkale-savaslari-icin-turkiyede-h1789818.html" title="The Great War ekibi, Çanakkale Savaşları için Türkiyede"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/the_great_war_ekibi_canakkale_savaslari_icin_turkiyede.jpg" alt="The Great War ekibi, Çanakkale Savaşları için Türkiyede" />
<b>The Great War ekibi, Çanakkale Savaşları için Türkiye’de</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/kultur-sanat/cemal-resit-reyde-emel-sayin-konseri-h1789643.html" title="Cemal Reşit Reyde Emel Sayın konseri"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/cemal_resit_reyde_emel_sayin_konseri.jpg" alt="Cemal Reşit Reyde Emel Sayın konseri" />
<b>Cemal Reşit Rey’de Emel Sayın konseri</b></a>
</div>
</div></div><div class="katelement kat_k11">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/yokten-yeni-kurulacak-universitelerde-verilecek-diplomalara-iliskin-aciklama-h1790689.html" title="YÖKten yeni kurulacak üniversitelerde verilecek diplomalara ilişkin açıklama"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="YÖKten yeni kurulacak üniversitelerde verilecek diplomalara ilişkin açıklama" />
<b>YÖK’ten yeni kurulacak üniversitelerde verilecek diplomalara ilişkin açıklama</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/turkiye-mezunlari-gambiyada-bulustu-h1790607.html" title="Türkiye mezunları Gambiyada buluştu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/05/turkiye_mezunlari_gambiyada_bulustu.jpg" alt="Türkiye mezunları Gambiyada buluştu" />
<b>Türkiye mezunları Gambiya’da buluştu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/ingiliz-ve-ispanyol-heyet-turk-egitimini-inceledi-h1790038.html" title="İngiliz ve İspanyol heyet Türk eğitimini inceledi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ingiliz_ve_ispanyol_heyet_turk_egitimini_inceledi.jpg" alt="İngiliz ve İspanyol heyet Türk eğitimini inceledi" />
<b>İngiliz ve İspanyol heyet Türk eğitimini inceledi</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/bu-egitimi-almayan-uygulama-ogretmeni-olamayacak-h1789703.html" title="Bu eğitimi almayan ‘uygulama öğretmeni olamayacak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/bu_egitimi_almayan_uygulama_ogretmeni_olamayacak.jpg" alt="Bu eğitimi almayan ‘uygulama öğretmeni olamayacak" />
<b>Bu eğitimi almayan ‘uygulama öğretmeni’ olamayacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/fetoculerin-yurtdisina-kacmasini-onlemek-icin-seferberlik-h1789493.html" title="FETÖcülerin yurtdışına kaçmasını önlemek için seferberlik...."><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/fetoculerin_yurtdisina_kacmasini_onlemek_icin_seferberlik.jpg" alt="FETÖcülerin yurtdışına kaçmasını önlemek için seferberlik...." />
<b>FETÖ’cülerin yurtdışına kaçmasını önlemek için seferberlik....</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/oyuncak-arabasini-sarj-etmekten-sikildi-uzaktan-hizli-sarj-sistemi-kurdu-h1789041.html" title="Oyuncak arabasını şarj etmekten sıkıldı, uzaktan hızlı şarj sistemi kurdu"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/oyuncak_arabasini_sarj_etmekten_sikildi_uzaktan_hizli_sarj_sistemi_kurdu_h1789041.jpg" alt="Oyuncak arabasını şarj etmekten sıkıldı, uzaktan hızlı şarj sistemi kurdu" />
<b>Oyuncak arabasını şarj etmekten sıkıldı, uzaktan hızlı şarj sistemi kurdu</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/egitim/aziz-sancara-fahri-profesorluk-unvani-verildi-h1788763.html" title="Aziz Sancara Fahri Profesörlük unvanı verildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/aziz_sancara_fahri_profesorluk_unvani_verildi.jpg" alt="Aziz Sancara Fahri Profesörlük unvanı verildi" />
<b>Aziz Sancar’a Fahri Profesörlük unvanı verildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/tugvadan-yks-tatbikati-h1788673.html" title="TÜGVAdan YKS tatbikatı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/tugvadan_yks_tatbikati.jpg" alt="TÜGVAdan YKS tatbikatı" />
<b>TÜGVA’dan YKS tatbikatı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/egitim/teknosa-2018e-yuzde-17-buyumeyle-basladi-h1788458.html" title="Teknosa, 2018e yüzde 17 büyümeyle başladı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/teknosa_2018e_yuzde_17_buyumeyle_basladi.jpg" alt="Teknosa, 2018e yüzde 17 büyümeyle başladı" />
<b>Teknosa, 2018’e yüzde 17 büyümeyle başladı</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/disisleri-bakani-cavusoglu-irakta-h1570858.html" title="Dışişleri Bakanı Çavuşoğlu Irakta"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/disisleri_bakani_cavusoglu_irakta.jpg" alt="Dışişleri Bakanı Çavuşoğlu Irakta" />
<b>Dışişleri Bakanı Çavuşoğlu Irak’ta</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-misira-yaptigi-290-milyon-dolarlik-yardimi-dondurdu-h1570856.html" title="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABD, Mısıra yaptığı 290 milyon dolarlık yardımı dondurdu" />
<b>ABD, Mısır’a yaptığı 290 milyon dolarlık yardımı dondurdu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/abd-gizli-servisi-beyaz-saray-kapatildi-h1570836.html" title="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/abd_gizli_servisi_beyaz_saray_kapatildi.jpg" alt="ABD Gizli Servisi: quot;Beyaz Saray kapatıldıquot;" />
<b>ABD Gizli Servisi: &quot;Beyaz Saray kapatıldı&quot;</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/abdden-cin-ve-rus-sirketlerine-yaptirim-karari-h1570834.html" title="ABDden Çin ve Rus şirketlerine yaptırım kararı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="ABDden Çin ve Rus şirketlerine yaptırım kararı" />
<b>ABD’den Çin ve Rus şirketlerine yaptırım kararı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/trump-heykelinde-39-bin-euro-degerinde-uyusturucu-ele-gecirildi-h1570822.html" title="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/trump_heykelinde_39_bin_euro_degerinde_uyusturucu_ele_gecirildi.jpg" alt="Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi" />
<b>Trump heykelinde 39 bin Euro değerinde uyuşturucu ele geçirildi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/basbakan-yildirim-vietnamda-h1570820.html" title="Başbakan Yıldırım, Vietnamda"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başbakan Yıldırım, Vietnamda" />
<b>Başbakan Yıldırım, Vietnam’da</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/dunya/buz-kapli-kamyonda-60-gocmen-bulundu-h1570810.html" title="Buz kaplı kamyonda 60 göçmen bulundu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Buz kaplı kamyonda 60 göçmen bulundu" />
<b>Buz kaplı kamyonda 60 göçmen bulundu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/barcelona-saldirgani-daha-buyuk-bir-teror-saldirisi-hedeflemistik-h1570783.html" title="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/08/barcelona_saldirgani_daha_buyuk_bir_teror_saldirisi_hedeflemistik.jpg" alt="Barcelona saldırganı: quot;Daha büyük bir terör saldırısı hedeflemiştikquot;" />
<b>Barcelona saldırganı: &quot;Daha büyük bir terör saldırısı hedeflemiştik&quot;</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/dunya/bakan-fakibaba-sirbistan-basbakani-brnabic-ile-gorustu-h1570730.html" title="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü" />
<b>Bakan Fakıbaba, Sırbistan Başbakanı Brnabic ile görüştü</b></a>
</div>
</div></div><div class="katelement kat_k144">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/tekzip/-h1299545.html" title="."><img src="https://www.malatyagercek.com/images/haberler/thumbs/2016/10/_h1299545_34054.jpg" alt="." />
<b>.</b></a>
</div>
</div></div><div class="katelement kat_k99">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/deniz-tunca-malatya-film-festivaline-renk-katti-h1004546.html" title="Deniz Tunca Malatya Film Festivaline Renk Kattı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/deniz_tunca_malatya_film_festivaline_renk_katti_h1004546_bb66b.jpg" alt="Deniz Tunca Malatya Film Festivaline Renk Kattı" />
<b>Deniz Tunca Malatya Film Festivaline Renk Kattı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/onur-sanatcilari-vali-kamciyi-ziyaret-etti-h996948.html" title="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/onur_sanatcilari_vali_kamciyi_ziyaret_etti_h996948_3222c.JPG" alt="Onur Sanatçıları Vali Kamçıyı Ziyaret Etti" />
<b>Onur Sanatçıları Vali Kamçı’yı Ziyaret Etti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-basliyor-h996167.html" title="Malatya Film Festivali Başlıyor!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_basliyor_h996167_771c7.png" alt="Malatya Film Festivali Başlıyor!" />
<b>Malatya Film Festivali Başlıyor!</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-film-festivali-programi-aciklandi-h982878.html" title="Malatya Film Festivali Programı Açıklandı"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_film_festivali_programi_aciklandi_h982878_0e861.JPG" alt="Malatya Film Festivali Programı Açıklandı" />
<b>Malatya Film Festivali Programı Açıklandı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/malatya-uluslararasi-film-festivalinden-hayatini-sinemaya-adayanlara-odul-h970645.html" title="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/malatya_uluslararasi_film_festivalinden_hayatini_sinemaya_adayanlara_odul_h970645_68179.jpg" alt="Malatya Uluslararası Film Festivalinden  Hayatını Sinemaya Adayanlara Ödül!" />
<b>Malatya Uluslararası Film Festivali’nden  Hayatını Sinemaya Adayanlara Ödül!</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/milletvekili-sahinden-baskan-polata-ziyaret-h513849.html" title="Milletvekili Şahinden Başkan Polata Ziyaret "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Milletvekili Şahinden Başkan Polata Ziyaret " />
<b>Milletvekili Şahin’den Başkan Polat’a Ziyaret </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-sinifi-malatyadan-mutlu-ayrildi-h391302.html" title="Hababam Sınıfı Malatyadan Mutlu Ayrıldı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Sınıfı Malatyadan Mutlu Ayrıldı " />
<b>Hababam Sınıfı Malatya’dan Mutlu Ayrıldı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/hababam-oyunculari-kemal-sunali-anlatti-h384457.html" title="Hababam Oyuncuları, Kemal Sunalı Anlattı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Hababam Oyuncuları, Kemal Sunalı Anlattı " />
<b>Hababam Oyuncuları, Kemal Sunal’ı Anlattı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/muff-ozel/sinema-gelecege-umut-tasiyor-h383634.html" title="Sinema Geleceğe Umut Taşıyor"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Sinema Geleceğe Umut Taşıyor" />
<b>Sinema Geleceğe Umut Taşıyor</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/ucak-kargo-hizmetleri-ile-teslimatlar-daha-hizli-oluyor-h1746798.html" title="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/ucak_kargo_hizmetleri_ile_teslimatlar_daha_hizli_oluyor_h1746798_6b904.jpg" alt="Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor" />
<b>Uçak Kargo Hizmetleri İle Teslimatlar Daha Hızlı Oluyor</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/mevlutleriniz-icin-gul-kokulu-tesbihler-h1746784.html" title="Mevlütleriniz İçin Gül Kokulu Tesbihler"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/03/mevlutleriniz_icin_gul_kokulu_tesbihler_h1746784_e2d87.jpg" alt="Mevlütleriniz İçin Gül Kokulu Tesbihler" />
<b>Mevlütleriniz İçin Gül Kokulu Tesbihler</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/genclerden-maskiye-ziyaret-h1720197.html" title="Gençlerden MASKİye ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/genclerden_maskiye_ziyaret.jpg" alt="Gençlerden MASKİye ziyaret" />
<b>Gençlerden MASKİ’ye ziyaret</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/maski-4-yilda-16-bin-285-adet-baca-yukseltti-h1719527.html" title="MASKİ 4 yılda 16 bin 285 adet baca yükseltti"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/maski_4_yilda_16_bin_285_adet_baca_yukseltti.jpg" alt="MASKİ 4 yılda 16 bin 285 adet baca yükseltti" />
<b>MASKİ 4 yılda 16 bin 285 adet baca yükseltti</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/ogrenciler-su-tasarrufunu-anlatacak-h1718113.html" title="Öğrenciler su tasarrufunu anlatacak"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/ogrenciler_su_tasarrufunu_anlatacak.jpg" alt="Öğrenciler su tasarrufunu anlatacak" />
<b>Öğrenciler su tasarrufunu anlatacak</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/setay-ranza-ve-arabali-yatak-modelleri-h1715217.html" title="Setay Ranza Ve Arabalı Yatak Modelleri"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/setay_ranza_ve_arabali_yatak_modelleri_h1715217_52961.jpg" alt="Setay Ranza Ve Arabalı Yatak Modelleri" />
<b>Setay Ranza Ve Arabalı Yatak Modelleri</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/yasam/en-etkili-sevgililer-gunu-hediyeleri-zen-pirlanta-da-h1713823.html" title="En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta#039;da!"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/en_etkili_sevgililer_gunu_hediyeleri_zen_pirlanta_da_h1713823_89a67.jpg" alt="En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta#039;da!" />
<b>En Etkili Sevgililer Günü Hediyeleri Zen Pırlanta&#039;da!</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/modacruz-ile-internetten-alisverisinizi-ucuza-yapin-h1712442.html" title="Modacruz İle İnternetten Alışverişinizi Ucuza Yapın"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/02/modacruz_ile_internetten_alisverisinizi_ucuza_yapin_h1712442_86f2f.jpg" alt="Modacruz İle İnternetten Alışverişinizi Ucuza Yapın" />
<b>Modacruz İle İnternetten Alışverişinizi Ucuza Yapın</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/yasam/herkesi-aglatan-siyah-pantolon-hikayesi-h1624306.html" title="Herkesi Ağlatan Siyah Pantolon Hikayesi"><img src="https://www.malatyagercek.com/images/haberler/thumbs/2017/10/herkesi_aglatan_siyah_pantolon_hikayesi_h1624306_1c06b.JPG" alt="Herkesi Ağlatan Siyah Pantolon Hikayesi" />
<b>Herkesi Ağlatan Siyah Pantolon Hikayesi</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/baskan-gurkandan-yerel-medyaya-iftar-yemegi-h582688.html" title="Başkan Gürkandan Yerel Medyaya İftar Yemeği"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Başkan Gürkandan Yerel Medyaya İftar Yemeği" />
<b>Başkan Gürkan'dan Yerel Medyaya İftar Yemeği</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/solmazgul-bir-elinde-kuran-bir-elinde-tableti-olan-genclik-istiyoruz-h526567.html" title="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Solmazgül, Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz" />
<b>Solmazgül, ''Bir Elinde Kuran, Bir elinde Tableti Olan Gençlik İstiyoruz''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/prof-dr-stephen-hawkingin-hayati-cok-yakinda-h287553.html" title="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Prof. Dr. Stephen Hawkingin Hayatı ÇOK YAKINDA" />
<b>Prof. Dr. Stephen Hawking'in Hayatı 'ÇOK YAKINDA'</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haber/haberturk-yazarimizi-cengel-bulmacasinda-sordu-h283664.html" title="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="HaberTürk, Yazarımızı Çengel Bulmacasında Sordu" />
<b>HaberTürk, Yazarımızı Çengel Bulmacasında Sordu</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haber/fezanur-savata-aday-adayimi-oluyor-h259444.html" title="Fezanur Şavata, Aday Adayımı Oluyor?"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Fezanur Şavata, Aday Adayımı Oluyor?" />
<b>Fezanur Şavata, Aday Adayımı Oluyor?</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakan-abdulhamit-hanin-cileli-yasami-h199474.html" title="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakan, AbdülHamit Hanın Çileli Yaşamı" />
<b>Ulu Hakan, AbdülHamit Han'ın Çileli Yaşamı</b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/ozel-haberler/yazarimiz-nazan-sara-satanaya-plaketi-cihangir-oztan-verdi-h195198.html" title="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Yazarımız Nazan Şara ŞATANAya Plaketi Cihangir Öztan Verdi" />
<b>Yazarımız Nazan Şara ŞATANA'ya Plaketi Cihangir Öztan Verdi</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/roportaj-son-sehzade-ve-ben-h187707.html" title="Röportaj; Son Şehzade ve Ben"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Röportaj; Son Şehzade ve Ben" />
<b>Röportaj; ''Son Şehzade ve Ben''</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/ozel-haberler/ulu-hakannin-uzun-ve-yorucu-hayati-h185830.html" title="Ulu Hakannın Uzun ve Yorucu Hayatı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Ulu Hakannın Uzun ve Yorucu Hayatı" />
<b>Ulu Hakan'nın Uzun ve Yorucu Hayatı</b></a>
</div>
</div></div><div class="katelement kat_k133">
<div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/taskindan-hekimhan-ilce-teskilatina-ziyaret-h778968.html" title="Taşkından Hekimhan İlçe Teşkilatına Ziyaret"><img src="https://www.malatyagercek.com/images/haberler/thumbs/taskindan_hekimhan_ilce_teskilatina_ziyaret.jpg" alt="Taşkından Hekimhan İlçe Teşkilatına Ziyaret" />
<b>Taşkın’dan Hekimhan İlçe Teşkilatına Ziyaret</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/aliseydi-milliogullari-goreve-basladi-h502493.html" title="Aliseydi Millioğulları Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Aliseydi Millioğulları Göreve Başladı " />
<b>Aliseydi Millioğulları Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/cevreci-projeleriyle-taninan-ali-yigit-muhtar-oldu-h502129.html" title="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu " />
<b>Çevreci Projeleriyle Tanınan Ali Yiğit Muhtar Oldu </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/nevzat-ozturk-baskanlik-gorevini-devraldi-h502032.html" title="Nevzat Öztürk Başkanlık Görevini Devraldı"><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Nevzat Öztürk Başkanlık Görevini Devraldı" />
<b>Nevzat Öztürk Başkanlık Görevini Devraldı</b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/kizildas-mazbatasini-alarak-goreve-basladi-h501944.html" title="Kızıldaş, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Kızıldaş, Mazbatasını Alarak Göreve Başladı " />
<b>Kızıldaş, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/bayan-muhtar-mazbatasini-alarak-goreve-basladi-h501753.html" title="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Bayan Muhtar, Mazbatasını Alarak Göreve Başladı " />
<b>Bayan Muhtar, Mazbatasını Alarak Göreve Başladı </b></a>
</div>
</div><div class="span4"><div>
<a href="https://www.malatyagercek.com/secim-2014/ihd-secim-raporu-hazirladi-h501500.html" title="İHD Seçim Raporu Hazırladı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="İHD Seçim Raporu Hazırladı " />
<b>İHD Seçim Raporu Hazırladı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/eski-baskan-yeni-baskana-kirik-makam-koltugu-birakti-h501060.html" title="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı " />
<b>Eski Başkan, Yeni Başkana Kırık Makam Koltuğu Bıraktı </b></a>
</div>
<div>
<a href="https://www.malatyagercek.com/secim-2014/chpli-aday-6-gun-sonra-baskanligini-ilan-etti-h500683.html" title="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti "><img src="https://www.malatyagercek.com/images/haberler/no_headline.jpg" alt="Chpli Aday 6 Gün Sonra Başkanlığını İlan Etti " />
<b>Chp’li Aday 6 Gün Sonra Başkanlığını İlan Etti </b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/yeni-malatya-stadyumunda-basin-tribunu-duzenlemesi-h1790070.html" title="Yeni Malatya Stadyumunda basın tribünü düzenlemesi" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/yeni_malatya_stadyumunda_basin_tribunu_duzenlemesi.jpg" alt="Yeni Malatya Stadyumunda basın tribünü düzenlemesi"  />
			<div class="caption-line"><p>Yeni Malatya Stadyumunda basın tribünü...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/e-yeni-malatyaspor-0-tm-akhisarspor-0-mac-sonucu-h1789239.html" title="E. Yeni Malatyaspor: 0 -T.M. Akhisarspor: 0 (Maç sonucu)" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/f5bc60f4-1d2f-40da-a7db-4f8186c14abb.jpg" alt="E. Yeni Malatyaspor: 0 -T.M. Akhisarspor: 0 (Maç sonucu)"  />
			<div class="caption-line"><p>E. Yeni Malatyaspor: 0 -T.M....</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/e-yeni-malatyaspor-0-tm-akhisarspor-0-ilk-yari-h1789196.html" title="E. Yeni Malatyaspor: 0 - T.M. Akhisarspor: 0 (İlk yarı)" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/d16f8d4c-ecde-4324-b456-db8f15bba113.jpg" alt="E. Yeni Malatyaspor: 0 - T.M. Akhisarspor: 0 (İlk yarı)"  />
			<div class="caption-line"><p>E. Yeni Malatyaspor: 0 -...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyaspor-t-m-akhisarspor-macinin-taktigini-calisti-h1787771.html" title="Evkur Yeni Malatyaspor, T. M. Akhisarspor maçının taktiğini çalıştı" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/evkur_yeni_malatyaspor_t_m_akhisarspor_macinin_taktigini_calisti.jpg" alt="Evkur Yeni Malatyaspor, T. M. Akhisarspor maçının taktiğini çalıştı"  />
			<div class="caption-line"><p>EYM, T. M. Akhisarspor maçının...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporun-tm-akhisarspor-plani-hazir-h1786738.html" title="Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır" class="thumbnail" target="_blank">
			<img src="https://www.malatyagercek.com/images/haberler/ustmanset/2018/04/evkur_yeni_malatyasporun_tm_akhisarspor_plani_hazir_h1786738.jpg" alt="Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır"  />
			<div class="caption-line"><p>Evkur Yeni Malatyaspor’un T.M. Akhisarspor...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                      </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">GENEL: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/genel">GENEL</a></li>
  </ul>
</div>

  <script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":150064,
    "cdxhd_plugin":"newsbreaker",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://static.dskfv.de/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>

  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">01 Mayıs 2018 Salı 11:35</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Taksim Meydanı kapatılınca esnaf top oynadı</h1><p class="lead">1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim’de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler de esnafa eşlik etti.1 Mayıs Emek ve Dayanışma Günü’nde Taksim güvenlik gerekçesiyle...</p>

  </div>
  

    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2018/05/taksim_meydani_kapatilinca_esnaf_top_oynadi.jpg" alt="Taksim Meydanı kapatılınca esnaf top oynadı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Taksim+Meydan%C4%B1+kapat%C4%B1l%C4%B1nca+esnaf+top+oynad%C4%B1&url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html&title=Taksim+Meydan%C4%B1+kapat%C4%B1l%C4%B1nca+esnaf+top+oynad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
        <div class="reklam haber reklam30"><ins data-publisher="adm-pub-177444355438" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div>                  <p>1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim’de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler de esnafa eşlik etti.</p>1 Mayıs Emek ve Dayanışma Günü’nde Taksim güvenlik gerekçesiyle bariyerlerle kapatıldı. Sivil araçların girişine izin verilmemesi nedeniyle esnaf müşteri bulamayınca boş caddede futbol oynadı. Doyasıya eğlenen esnafa ve çocuklara polis ekiplerinin de eşlik etmesi renkli görüntüler oluşturdu.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Taksim+Meydan%C4%B1+kapat%C4%B1l%C4%B1nca+esnaf+top+oynad%C4%B1&url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/genel/taksim-meydani-kapatilinca-esnaf-top-oynadi-h1790684.html&title=Taksim+Meydan%C4%B1+kapat%C4%B1l%C4%B1nca+esnaf+top+oynad%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div id="permatoWidget-16065" data-type="regular" class="pmt-16065">
<script>
(function (p, e, r, m, a, t, o) {
p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
m.async = 1;
m.src = "//s3.permato.com/js/widget.js";
a.parentNode.insertBefore(m, a)
})(window, document, "getWidget");
getWidget(function () { addWidget({ con: "permatoWidget-16065", tag : "malatyagercek.com_1x1_desktop_content", id: 16065, tid: 23860 }); });
</script>
</div>
</div>
<div></div>
<div align="left"><p><span style="color:#FF0000"><span style="font-size:19px"><span style="font-family:arial,helvetica,sans-serif"><strong>NOT:</strong></span></span><span style="font-size:18px"><span style="font-family:arial,helvetica,sans-serif"><strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhlas Haber Ajansı (İHA)'ya aittir. Haber sitemiz İHA Abonesidir. Kaynağı belirtilmeyen butür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar.</strong>
<strong>Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir. </strong> </span></span></span></p>
<br/><br/>
<div></div>
</div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20561871_1369384519846704_8741834_n.jpg" alt="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü" />
          <b>Kenan Akdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyayi-kana-bulayacaklardi-resimleri,833.html" title="Malatya&#039;yı kana bulayacaklardı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/9fc877e2-1642-4a7a-97e7-29509a05a7b9.jpg" alt="Malatya&#039;yı kana bulayacaklardı" />
          <b>Malatya’yı kana...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-ya-2-sehidin-acisi-dustu-resimleri,830.html" title="Malatya&#039;ya 2 şehidin acısı düştü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/b21bf8d2-a1a6-442f-908c-02f4d22d9e92.jpg" alt="Malatya&#039;ya 2 şehidin acısı düştü" />
          <b>Malatya&#039;ya 2...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-evet-kutlamasi-resimleri,829.html" title="Malatya&#039;da ‘Evet&#039; kutlaması">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20170416AW042169_06.jpg" alt="Malatya&#039;da ‘Evet&#039; kutlaması" />
          <b>Malatya’da ‘Evet’...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1790684);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1790684" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="39c12478170f87a412f5f51da940490607da65d7" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    </div>
  <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/-h.html" title="">
            <img src="" alt="" />
            <b></b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                                          <!-- REKLAM-26  -->
            <div class="reklam"><div class="reklam">

<div></div>
</br>
<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
<script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['300x250']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar2_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar2_tag'] = {};
user_tag_config['ebound_sidebar2_tag']['desktop'] = {};
user_tag_config['ebound_sidebar2_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar2_tag']['tablet'] = {};
user_tag_config['ebound_sidebar2_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar2_tag']['mobile'] = {};
user_tag_config['ebound_sidebar2_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar2_tag']['mobile']['adsCode'] = '';
</script>
</div>
<div></div></div>
                                      <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/politika-44/chpden-baz-istasyonu-eylemine-destek-h1790352.html" title="CHP&#039;den baz istasyonu eylemine destek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/chpden_baz_istasyonu_eylemine_destek.jpg" alt="CHP’den baz istasyonu eylemine destek" />
      <p>CHP’den baz istasyonu eylemine destek</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-comertoglundan-berat-kandili-mesaji-h1790349.html" title="Başkan Cömertoğlu&#039;ndan Berat Kandili mesajı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/baskan_comertoglundan_berat_kandili_mesaji.jpg" alt="Başkan Cömertoğlu’ndan Berat Kandili mesajı" />
      <p>Başkan Cömertoğlu’ndan Berat Kandili mesajı</p>
    </a>
        <a href="https://www.malatyagercek.com/egitim-44/eskkk-baskani-evren-ogrencilere-kitap-dagitti-h1790233.html" title="ESKKK Başkanı Evren öğrencilere kitap dağıttı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/eskkk_baskani_evren_ogrencilere_kitap_dagitti.jpg" alt="ESKKK Başkanı Evren öğrencilere kitap dağıttı" />
      <p>ESKKK Başkanı Evren öğrencilere kitap dağıttı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/ozel-sporcular-derbi-heyecani-yasadi-h1790224.html" title="Özel sporcular derbi heyecanı yaşadı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ozel_sporcular_derbi_heyecani_yasadi.jpg" alt="Özel sporcular derbi heyecanı yaşadı" />
      <p>Özel sporcular derbi heyecanı yaşadı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/kampus-liglerinde-sampiyonlar-belli-oldu-h1790218.html" title="Kampüs Ligleri&#039;nde şampiyonlar belli oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/kampus_liglerinde_sampiyonlar_belli_oldu.jpg" alt="Kampüs Ligleri’nde şampiyonlar belli oldu" />
      <p>Kampüs Ligleri’nde şampiyonlar belli oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatya-idmanyurdu-play-offta-h1790200.html" title="Malatya idmanyurdu play-off&#039;ta" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/malatya_idmanyurdu_play_offta.jpg" alt="Malatya idmanyurdu play-off’ta" />
      <p>Malatya idmanyurdu play-off’ta</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/teniste-dereceye-giren-heyecan-sona-erdi-h1790060.html" title="Teniste dereceye giren heyecan sona erdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/teniste_dereceye_giren_heyecan_sona_erdi.jpg" alt="Teniste dereceye giren heyecan sona erdi" />
      <p>Teniste dereceye giren heyecan sona erdi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/u-21-super-liginde-eyeni-malatyaspor-tm-akhisarsporu-maglup-h1789332.html" title="U-21 Süper Ligi&#039;nde E.Yeni Malatyaspor, T.M. Akhisarspor&#039;u mağlup etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/u_21_super_liginde_eyeni_malatyaspor_tm_akhisarsporu_maglup_etti.jpg" alt="U-21 Süper Ligi’nde E.Yeni Malatyaspor, T.M. Akhisarspor’u mağlup etti" />
      <p>U-21 Süper Ligi’nde E.Yeni Malatyaspor, T.M. Akhisarspor’u mağlup etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/okullararasi-yildiz-kiz-erkek-voleybol-yari-final-sampiyonasi-h1787926.html" title="Okullararası Yıldız Kız-Erkek Voleybol Yarı Final Şampiyonası" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/okullararasi_yildiz_kiz_erkek_voleybol_yari_final_sampiyonasi.jpg" alt="Okullararası Yıldız Kız-Erkek Voleybol Yarı Final Şampiyonası" />
      <p>Okullararası Yıldız Kız-Erkek Voleybol Yarı Final Şampiyonası</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/ahmet-cakir-yeni-malatyaspor-divan-kurulu-baskanligini-h1787834.html" title="Ahmet Çakır, &#039;&#039;Yeni Malatyaspor Divan kurulu Başkanlığını bırakmayı düşünüyorum&#039;&#039;" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2018/04/ahmet_cakir_yeni_malatyaspor_divan_kurulu_baskanligini_birakmayi_dusunuyorum.jpg" alt="Ahmet Çakır, &#039;&#039;Yeni Malatyaspor Divan kurulu Başkanlığını bırakmayı düşünüyorum&#039;&#039;" />
      <p>Ahmet Çakır, &#039;&#039;Yeni Malatyaspor Divan kurulu Başkanlığını bırakmayı düşünüyorum&#039;&#039;</p>
    </a>
      </div>
</div>
            
                        <!-- SOSYAL  -->
            <div class="sosyal">
              <div class="row-fluid content">
                  <div class="span6 box facebook">
                   <div class="top">
                     <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook"></div>
                     <div class="right">
                       <span class="count"><a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8.700</a></span>
                       <span class="text">Beğeni</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://facebook.com/MalatyaGercekhabersitesi" target="blank" >Facebook'ta Beğen</a>
                   </div>
                  </div>
                  <div class="span6 box twitter">
                   <div class="top">
                      <div class="icon"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter"></div>
                      <div class="right">
                       <span class="count"><a href="https://twitter.com/malatyagercek" target="blank" id="followers">18.150</a></span>
                       <span class="text">Takipçi</span>
                     </div>
                   </div>
                   <div class="bottom">
                     <a href="https://twitter.com/malatyagercek" target="blank" >Twitter'da Takip Et</a>
                   </div>
                  </div>
              </div>
            </div>
            
                        <!-- YAZARLAR -->
            <div id="syazar">
              <div class="header">
                <h5><a href="https://www.malatyagercek.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                                <a class="control left" href="#" id="syprev"></a>
                <a class="control right" href="#" id="synext"></a>
                              </div>
              <div class="content">
                <div class="item">
                
                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Hanım Demirbaş" target="_blank">Hanım Demirbaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank">Ayrılmak</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="Mehmet Emin YAĞMUR" target="_blank">Mehmet Emin YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/islamin-neresindeyiz-makale,1703.html" title="İslam&#039;ın Neresindeyiz?" target="_blank">İslam’ın Neresindeyiz?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/417648_365196583513994_1966777895_n.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Nilüfer Zontul Aktaş" target="_blank">Nilüfer Zontul Aktaş</a></h5>
                      <p><a href="https://www.malatyagercek.com/benimde-karnem-aslinda-makale,1702.html" title="Benimde Karnem Aslında" target="_blank">Benimde Karnem Aslında</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Süleyman Solmazgül" target="_blank">Süleyman Solmazgül</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank">Öğretmenler Günü ve Öğretmenlerimiz</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Zeki DAĞ" target="_blank">Zeki DAĞ</a></h5>
                      <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank">Böyle Siyaset Olmaz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Hamza ATLI" target="_blank">Hamza ATLI</a></h5>
                      <p><a href="https://www.malatyagercek.com/ve-gunlerden-olum-makale,1697.html" title="Ve Günlerden ÖLÜM!" target="_blank">Ve Günlerden ÖLÜM!</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Erdoğan Reis" target="_blank">Erdoğan Reis</a></h5>
                      <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank">Reis işini bilir</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Hasan YAĞMUR" target="_blank">Hasan YAĞMUR</a></h5>
                      <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank">Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/9f84cdad-10fc-4e25-b4cc-8a4de9e8bcbc.jpg" alt="Mehmet Fatih Dal" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Mehmet Fatih Dal" target="_blank">Mehmet Fatih Dal</a></h5>
                      <p><a href="https://www.malatyagercek.com/dua-ordusunun-baskomutanlari-makale,1685.html" title="Dua ordusunun başkomutanları" target="_blank">Dua ordusunun başkomutanları</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721.jpg" alt="Muhammed Karacan" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="Muhammed Karacan" target="_blank">Muhammed Karacan</a></h5>
                      <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank">“Öğretme”nin Ustalarına İthafen</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats_1.jpg" alt="Fuat Türker" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Fuat Türker" target="_blank">Fuat Türker</a></h5>
                      <p><a href="https://www.malatyagercek.com/riya-makale,1637.html" title="Riya" target="_blank">Riya</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-6fb3cb2ad5122c14df76.jpg" alt="Metin Akgün" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Metin Akgün" target="_blank">Metin Akgün</a></h5>
                      <p><a href="https://www.malatyagercek.com/cemreler-gonullere-dussun-makale,1636.html" title="Cemreler Gönüllere Düşsün!" target="_blank">Cemreler Gönüllere Düşsün!</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Danış ÇOBAN" target="_blank">Danış ÇOBAN</a></h5>
                      <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank">Türkiye’nin Değişen İvmesi</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Uzm.Dyt. Özalp Kaya" target="_blank">Uzm.Dyt. Özalp Kaya</a></h5>
                      <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank">Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/1613766_10202019468626770_470715537_n.jpg" alt="Mahmut Batur" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Mahmut Batur" target="_blank">Mahmut Batur</a></h5>
                      <p><a href="https://www.malatyagercek.com/yeni-malatyaspor-kritik-virajda-makale,1588.html" title="Yeni Malatyaspor Kritik Virajda" target="_blank">Yeni Malatyaspor Kritik Virajda</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/548481_3809428476492_1691304379_n.jpg" alt="Mehmet Zafer" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Mehmet Zafer" target="_blank">Mehmet Zafer</a></h5>
                      <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank">Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Meltem_BANKO1.jpg" alt="Av. Meltem BANKO" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Av. Meltem BANKO" target="_blank">Av. Meltem BANKO</a></h5>
                      <p><a href="https://www.malatyagercek.com/tutuklu-ve-hukumluler-bakimindan-egitim-alma-hakki-makale,1522.html" title="Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı" target="_blank">Tutuklu ve Hükümlüler Bakımından Eğitim Alma Hakkı</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/genc-osmanli.jpg" alt="Asrın Çınarı" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Asrın Çınarı" target="_blank">Asrın Çınarı</a></h5>
                      <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank">Rotschild Stratejisi (3. Bölüm)</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank"><img src="https://www.malatyagercek.com/images/yazarlar/thumbs/eminetanrklu1.png" alt="Emine Tanrıkulu" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Emine Tanrıkulu" target="_blank">Emine Tanrıkulu</a></h5>
                      <p><a href="https://www.malatyagercek.com/sahi-neyi-paylasamiyoruz-makale,1485.html" title="Sahi Neyi Paylaşamıyoruz" target="_blank">Sahi Neyi Paylaşamıyoruz</a></p>
                    </div>
                  </div>
                                                    <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Gerçek" target="_blank">Malatya Gerçek</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                  </div>
                <div class="item">                                  <div class="row-fluid">
                    <div class="span3">
                      <a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank"><img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" /></a>
                    </div>
                    <div class="span9">
                      <h5><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Gerçek Haber" target="_blank">Malatya Gerçek Haber</a></h5>
                      <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank">Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
                    </div>
                  </div>
                                                </div>
            </div>
            </div>
            

            
	
	        <!-- newspaper -->
         <div class="newspaper">
              <div class="header">
                <h5>Gazete Manşetleri</h5>
              </div>
              <div class="content">
		    <select name="gazete" onChange="gazete_goster(this.value)" style="width:280px">
			<option value="">-- Gazete Seçiniz --</option>
									<option value="sabah_2018-05-01">Sabah</option>
									<option value="yeni-safak_2018-05-01">Yeni Şafak</option>
									<option value="star_2018-05-01">Star</option>
									<option value="milat_2018-05-01">Milat</option>
									<option value="yeni-akit_2018-05-01">Yeni Akit</option>
									<option value="aksam_2018-05-01">Akşam</option>
									<option value="takvim_2018-05-01">Takvim</option>
									<option value="gunes_2018-05-01">Güneş</option>
									<option value="turkiye_2018-05-01">Türkiye</option>
									<option value="haberturk_2018-05-01">Haber Türk</option>
									<option value="hurriyet_2018-05-01">Hürriyet</option>
									<option value="milliyet_2018-05-01">Milliyet</option>
									<option value="milli-gazete_2018-05-01">Milli Gazete</option>
									<option value="ortadogu_2018-05-01">Ortadoğu</option>
									<option value="posta_2018-05-01">Posta</option>
									<option value="vatan_2018-05-01">Vatan</option>
									<option value="cumhuriyet_2018-05-01">Cumhuriyet</option>
									<option value="yurt_2018-05-01">Yurt</option>
									<option value="birgun_2018-05-01">Birgün</option>
									<option value="yeniasya_2018-05-01">Yeni Asya</option>
									<option value="fanatik_2018-05-01">Fanatik</option>
									<option value="fotomac_2018-05-01">Foto Maç</option>
									<option value="dunya_2018-05-01">Dünya</option>
						    </select>        
              </div>
            </div>
        <!-- newspaper -->
	

            

         
                                                 <!-- SON DAKIKA VE OZEL HABER -->
            <div class="sonozeltab">
              <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>                              </ul>
              <div class="tab-content">
                                <div class="tab-pane active" id="sondakika">
                  <ul class="unstyled">
                                      <li><a href="https://www.malatyagercek.com/genel/hanim-lokallerinden-muhtesem-konser-h1790817.html" title="Hanım Lokallerinden muhteşem konser" target="_blank"><!--b>1.</b--> Hanım Lokallerinden muhteşem konser</a></li>
                                      <li><a href="https://www.malatyagercek.com/mardin/mardinde-20-bin-170-paket-kacak-sigara-ele-gecirildi-h1790816.html" title="Mardin&#039;de 20 bin 170 paket kaçak sigara ele geçirildi" target="_blank"><!--b>2.</b--> Mardin’de 20 bin 170 paket kaçak sigara ele geçirildi</a></li>
                                      <li><a href="https://www.malatyagercek.com/gaziantep/hamleni-yap-projesiyle-yuzlerce-ogrenci-satrancla-bulustu-h1790815.html" title="&#039;Hamleni Yap&#039; projesiyle yüzlerce öğrenci..." target="_blank"><!--b>3.</b--> &quot;Hamleni Yap&quot; projesiyle yüzlerce öğrenci...</a></li>
                                      <li><a href="https://www.malatyagercek.com/asayis/balkondan-cocuguna-bakan-annenin-sikayeti-polisi-alarma-gecirdi-h1790814.html" title="Balkondan çocuğuna bakan annenin şikayeti polisi..." target="_blank"><!--b>4.</b--> Balkondan çocuğuna bakan annenin şikayeti polisi...</a></li>
                                      <li><a href="https://www.malatyagercek.com/spor/sivasspor-basaksehir-hazirliklarina-basladi-h1790813.html" title="Sivasspor, Başakşehir hazırlıklarına başladı" target="_blank"><!--b>5.</b--> Sivasspor, Başakşehir hazırlıklarına başladı</a></li>
                                      <li><a href="https://www.malatyagercek.com/manisa/milletvekili-aday-adayi-karacoban-iyi-partiye-katildi-h1790812.html" title="Milletvekili aday adayı Karaçoban İYİ Parti&#039;ye..." target="_blank"><!--b>6.</b--> Milletvekili aday adayı Karaçoban İYİ Parti’ye...</a></li>
                                      <li><a href="https://www.malatyagercek.com/istanbul/ameliyatsiz-burun-estetigi-artik-mumkun-h1790811.html" title="Ameliyatsız burun estetiği artık mümkün" target="_blank"><!--b>7.</b--> Ameliyatsız burun estetiği artık mümkün</a></li>
                                      <li><a href="https://www.malatyagercek.com/genel/cizrede-patlamanin-siddeti-gun-agarinca-ortaya-cikti-h1790810.html" title="Cizre&#039;de patlamanın şiddeti gün ağarınca ortaya..." target="_blank"><!--b>8.</b--> Cizre’de patlamanın şiddeti gün ağarınca ortaya...</a></li>
                                      <li><a href="https://www.malatyagercek.com/politika/irak-iranli-ziyaretcilerin-vize-muafiyetini-reddetti-h1790809.html" title="Irak, İranlı ziyaretçilerin vize muafiyetini reddetti" target="_blank"><!--b>9.</b--> Irak, İranlı ziyaretçilerin vize muafiyetini reddetti</a></li>
                                      <li class="last"><a href="https://www.malatyagercek.com/asayis/brezilyada-yangin-faciasinda-gokdelen-coktu-1-olu-3-kayip-h1790808.html" title="Brezilya&#039;da yangın faciasında gökdelen çöktü:..." target="_blank"><!--b>10.</b--> Brezilya’da yangın faciasında gökdelen çöktü:...</a></li>
                                    </ul>
                </div>
                                              </div>
            </div>
                        
                                                <!-- REKLAM-57  -->
            <div class="reklam"><br/>



<br/>

<div id="adContainer">
<script type="text/javascript">
var reklamstore_region_id = 512407;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div>
<div></div></div>
                        <!-- ENCOKLAR  -->
            <div class="encoklar">
              <div class="accordion">
                              <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
                    <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5></a>
                  </div>
                  <div id="collapseOne" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                <li><a href="https://www.malatyagercek.com/politika-44/durust-ilkeli-sorunlari-bilen-h1788220.html" title="Dürüst İlkeli Sorunları Bilen" target="_blank"><!--b>1.</b--> Dürüst İlkeli Sorunları Bilen</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/fetonun-askeri-mahrem-yapilanmasina-operasyon-7-tutuklama-h1784912.html" title="FETÖ&#039;nün askeri mahrem yapılanmasına operasyon: 7 tutuklama" target="_blank"><!--b>2.</b--> FETÖ’nün askeri mahrem yapılanmasına operasyon: 7 tutuklama</a></li>
                                                <li><a href="https://www.malatyagercek.com/politika-44/malatyaya-genc-isadami-aday-adayi-h1788945.html" title="Malatya&#039;ya Genç işadamı aday adayı" target="_blank"><!--b>3.</b--> Malatya’ya Genç işadamı aday adayı</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis/ankara-cumhuriyet-bassavciligi-jandarma-genel-komutanliginda-gorevli-12-binbasi-20-yuzbasi-olmak-uzere-toplam-32-kisi-hakkinda-gozalti-karari-verdi-gozalti-islemleri-ankara-ve-12-ilde-devam-ediyor-h1787222.html" title="Ankara Cumhuriyet Başsavcılığı, Jandarma Genel Komutanlığında görevli 12 binbaşı, 20 yüzbaşı olmak üzere toplam 32 kişi hakkında gözaltı kararı verdi. Gözaltı işlemleri Ankara ve 12 ilde devam ediyor." target="_blank"><!--b>4.</b--> Ankara Cumhuriyet Başsavcılığı, Jandarma Genel Komutanlığında görevli 12 binbaşı, 20 yüzbaşı olmak üzere toplam 32 kişi hakkında gözaltı kararı verdi. Gözaltı işlemleri Ankara ve 12 ilde devam ediyor.</a></li>
                                                <li><a href="https://www.malatyagercek.com/politika-44/cakirdan-veda-pozu-h1786575.html" title="Çakır&#039;dan veda pozu" target="_blank"><!--b>5.</b--> Çakır’dan veda pozu</a></li>
                                                <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehirde-baskan-haluk-comertoglu-sesleri-h1788194.html" title="Büyükşehir&#039;de Başkan Haluk Cömertoğlu sesleri" target="_blank"><!--b>6.</b--> Büyükşehir’de Başkan Haluk Cömertoğlu sesleri</a></li>
                                                <li><a href="https://www.malatyagercek.com/yeni-malatyaspor/evkur-yeni-malatyasporun-tm-akhisarspor-plani-hazir-h1786738.html" title="Evkur Yeni Malatyaspor&#039;un T.M. Akhisarspor planı hazır" target="_blank"><!--b>7.</b--> Evkur Yeni Malatyaspor’un T.M. Akhisarspor planı hazır</a></li>
                                                <li><a href="https://www.malatyagercek.com/asayis-44/malatyada-uyusturucu-ticaretine-4-tutuklama-h1784511.html" title="Malatya&#039;da uyuşturucu ticaretine 4 tutuklama" target="_blank"><!--b>8.</b--> Malatya’da uyuşturucu ticaretine 4 tutuklama</a></li>
                                                <li><a href="https://www.malatyagercek.com/bolu/boluda-kacak-kazi-operasyonu-6-gozalti-h1784850.html" title="Bolu&#039;da, kaçak kazı operasyonu: 6 gözaltı" target="_blank"><!--b>9.</b--> Bolu’da, kaçak kazı operasyonu: 6 gözaltı</a></li>
                                                <li class="last"><a href="https://www.malatyagercek.com/politika-44/ak-partide-aday-adayligi-basvurulari-basladi-h1784904.html" title="AK Parti&#039;de aday adaylığı başvuruları başladı" target="_blank"><!--b>10.</b--> AK Parti’de aday adaylığı başvuruları başladı</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                                            <div class="accordion-group">
                  <div class="accordion-heading">
                    <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
                      <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5></a>
                  </div>
                  <div id="collapseTwo" class="accordion-body collapse in">
                    <div class="accordion-inner">
                      <ul>
                                                  <li class="last"><a href="https://www.malatyagercek.com/genel/sarkuteride-dijital-para-birimi-gelistirdi-h1777514.html" title="Şarküteride dijital para birimi geliştirdi" target="_blank"><!--b>1.</b--> Şarküteride dijital para birimi geliştirdi</a></li>
                                              </ul>
                    </div>
                  </div>
                </div>
                            </div>
            </div>
            
                        
           
                        

	    

                                                                                                    </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/mgh-lgh1.png" alt="Taksim Meydanı kapatılınca esnaf top oynadı haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
            <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>

    </ul>

        <p>&copy; 2018 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.<strong>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=""  target="_blank" title="" class="external"></a>&#160;&#160;&#160;&#160;<a href="" target="_blank" title="" rel="dofollow"></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" " rel="nofollow"> </a></p> 
        <p><a href="" title="Haber Scripti">Haber Scripti</a> | <a href="" title="TE Bilişim"rel="nofollow">TE Bilişim</a><strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.smoktech.com.tr/kategori/elektronik-sigara" target="_blank" title="elektronik sigara">elektronik sigara</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="https://www.emekligundem.com/" target="_blank" title="emekliye gundem">emekliye gundem</a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.moringaturkey.net/" title="Orjinal Moringa Çayı Sipariş
" target="_blank">Orjinal Moringa Çayı Sipariş
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="//www.trsohbet.com" title="chat, sohbet" target="_blank">Sohbet</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title="" rel="nofollow"></a></strong></p>
  </div>
  </div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GmQse1agTn00OC", domain:"malatyagercek.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GmQse1agTn00OC" style="display:none" height="1" width="1" alt="malatya" /></noscript>


<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><!-- Wordego Display Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="https://ads-wordego.azureedge.net/w.js?did=4645417166724244676135474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["4645417166724244676135474e536a76626a325248773d3d", "120x600", wad]);
</script>
<!-- End Wordego Display Ad Code --></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><script src='//publisher.eboundservices.com/dynamicAds/dynamicScript.js'></script> 
<script> 
var allowedNumberOfEboundDynamicAdds = 4;
var sizesEboundDynamicAdsDesktop = ['160x600']; 
var sizesEboundDynamicAdsTablet = ['320x100']; 
var sizesEboundDynamicAdsMobile = ['320x100']; 
eboundAdsTagByDevice(sizesEboundDynamicAdsDesktop,sizesEboundDynamicAdsTablet,sizesEboundDynamicAdsMobile, 'ebound_sidebar1_tag');

if(typeof user_tag_config == 'undefined'){
var user_tag_config = {};
}
user_tag_config['ebound_sidebar1_tag'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop'] = {};
user_tag_config['ebound_sidebar1_tag']['desktop']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['desktop']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet'] = {};
user_tag_config['ebound_sidebar1_tag']['tablet']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['tablet']['adsCode'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile'] = {};
user_tag_config['ebound_sidebar1_tag']['mobile']['cpm'] = '';
user_tag_config['ebound_sidebar1_tag']['mobile']['adsCode'] = '';
</script>

<br/><br/>


<div style="width: 130px !important;height: 130px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink149" target="_blank"><img src="https://widget.boomads.com/images/bumerangWidget/bumerang-130130-white.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">
boomads_widget_client = "05ad65a9199f414797af160bd7ae7426";
boomads_widget_id = "149";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div>
      </div>



	
            
    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('https://platform.twitter.com/widgets.js');
				$.getScript('https://www.google-analytics.com/ga.js');
				
				
				

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("https://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('1790684', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Taksim Meydanı kapatılınca esnaf top oynadı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2018/05/taksim_meydani_kapatilinca_esnaf_top_oynadi.jpg";
      var fbDesc   = encodeURIComponent("1 Mayıs Emek ve Dayanışma Günü kapsamında güvenlik gerekçesiyle kapatılan Taksim&#039;de, esnaf müşteri bulamayınca boş caddede futbol oynadı. Polisler de esnafa eşlik etti.1 Mayıs Emek ve Dayanışma Günü&#039;nde Taksim güvenlik gerekçesiyle...");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/-h.html" title=""><b></b>
      <br></a></p>
      <p><a href="https://www.malatyagercek.com/-h.html" title="" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="yandex" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<ins data-publisher="adm-pub-177444355438" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<script type="text/javascript">
var reklamstore_region_id = 516345;
var reklamstore_location='auto';
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>      
      
      
  </body>
</html>
