<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>15 Temmuz Demokrasinin ve Milli İradenin Zaferidir haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla anma programı düzenlendi. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
    <meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.malatyasanalhaber.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
    <meta property="fb:admins" content="146710972124775">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1965716">        <meta property="og:site_name" content="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir haberi">
    <meta property="og:title" content="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir">
    <meta property="og:description" content="15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla anma programı düzenlendi. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2019/07/15_temmuz_demokrasinin_ve_milli_iradenin_zaferidir_h1965716_b51d4.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir">    <meta name="twitter:description" content="15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla anma programı düzenlendi.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2019/07/15_temmuz_demokrasinin_ve_milli_iradenin_zaferidir_h1965716_b51d4.jpg">        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '1';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=686" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/980x120.jpg&w=940&h=125&q=80" width="940" height="125" style="width:940px;height: 125px;border:0" alt="banner686" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 17 Temmuz 2019 Çarşamba</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><script type="text/javascript">
var reklamstore_region_id = 512402;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="ab2f829f6ea114f4633d11c389ccb0ca092d65c1" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="ab2f829f6ea114f4633d11c389ccb0ca092d65c1" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                  
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">16 Temmuz 2019 Salı 11:06</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">15 Temmuz Demokrasinin ve Milli İradenin Zaferidir</h1><p class="lead">15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla anma programı düzenlendi.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2019/07/15_temmuz_demokrasinin_ve_milli_iradenin_zaferidir_h1965716_b51d4.jpg" alt="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=15+Temmuz+Demokrasinin+ve+Milli+%C4%B0radenin+Zaferidir&url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html&title=15+Temmuz+Demokrasinin+ve+Milli+%C4%B0radenin+Zaferidir"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=568" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner568" class="img-responsive"/></a></div>                      <p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:115%"><span style="color:black">Malatya Valiliğinin koordinesinde düzenlenen "15 Temmuz Demokrasi Nöbeti ve Şehitlerimizi Anma Programı" kapsamında, aralarında kent protokolünün de bulunduğu çok sayıda vatandaş ellerinde Türk bayraklarıyla Malatya Öğretmenevi önündetoplandı.</span></span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:115%"><span style="color:black">Mehteran takımı eşliğinde yürüyüşe geçen başta Vali Aydın Baruş olmak üzere il protokolü, siyasi parti temsilcileri, STKlar, şehit ve gazi dernekleri ile aileleri ve çok sayıda vatandaş İnönü Caddesi'ni takiben kent merkezindeki 15 Temmuz MilletMeydanı'nakadaryürüdü.</span></span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:115%"><span style="color:black">Kent protokolü ve vatandaşlar, daha sonra meydandaki anma programına katıldı.</span></span></span><br />
<span style="line-height:115%"><span style="color:black"><span style="background:white">Saygı duruşunda bulunulması ve İstiklal Marşı'nın seslendirilmesiyle başlayan programda Malatya İl Müftüsü Veysel Işıldar Kur'an-ı Kerim okudu.</span><br />
<span style="background:white">Malatya Büyükşehir Belediyesi Mehteran Takımı'nın gösterisinin ardından, <strong><span style="border:none windowtext 1.0pt; padding:0cm; font-weight:normal">Türkiye</span></strong> Cumhurbaşkanı Recep Tayyip Erdoğan'ın Atatürk Havalimanı'ndan konuşması vatandaşlar tarafından kent meydanına kurulan dev ekranlarda izlendi.</span></span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="background:white"><span style="line-height:115%"><span style="color:black">Vali Aydın Baruş, burada yaptığı konuşmada, “</span></span></span><span style="line-height:115%"><span style="color:black">15 Temmuz 2016’da, Milletimizin Şanlı tarihine altın harflerle nakşettiğimiz Demokrasi Destanı’nın 3’üncü Yıldönümünü idrak etmek, bu destansı mücadelede şehadet makamına erişen Aziz Şehitlerimizi Anmak üzere bir araya geldik. Demokrasi ve Milli Birlik Günü’nde, Malatya’daki bu manzara, Aziz Milletimizin kardeşlik şuurunun ne kadar sağlam temeller üzerine kurulu olduğunu bir kez daha göstermiştir. Bu manzara, bizi biz yapan değerlerimize olan sadakatinizin, şehitlerimizin emanetine olan vefakârlığınızın, birliğimize olan inancınızın ifadesidir. </span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Bize karşı savaş açan düşmanlar, harp meydanlarında mağlup edemedikleri bu kahraman milleti, içerisine nifak tohumları ekmek suretiyle bölmeye ve ona boyun eğdirmeye defalarca yeltenmişlerdir. 40 yıldan beri; bölücü terör örgütünü kullanarak ülkemizin bir bölgesini Türkiye’den koparmak, insanlarımız arasına nifak düşünceleri sokarak birbirine düşman etmek, Türkiye’yi ekonomik bakımdan zaafiyete uğratarak kendilerine boyun eğmeye mecbur bırakmak isteyen uluslararası güçlere ve onun piyonlarına karşı, Devletimizin, polisimizin, jandarmamızın, askerimizin ve topyekün milletimizin verdiği kahramanca mücadele, bu şer amaçlara ulaşılmasına defalarca mani olmuştur.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Türkiye’ye savaşla, bölücü terör maşasıyla boyun eğdiremeyeceğini anlayan bu güçler, bu sefer Milletimizi içeriden vurmayı planlamışlardır. Devletimizi yönetenlere karşı güvensizlik oluşturmak, halkımızı birbiriyle düşman hale getirmek için bin bir türlü desiseye başvuran bu karanlık güçler, yıllardır himayelerine aldıkları işbirlikçileri vasıtasıyla girişimlere başladılar. FETÖ denen terör örgütünü kullanarak; seçimle gelmiş iktidarı ve devletimizin temel kurumlarını halkımızın gözünde örseleyerek, devletin kurumlarına olan güvenini yok ederek bu amaçlarına ulaşmak istediler. On yıllarca; devletimizi ele geçirmek için, gençleri yalanlarla ve safsatalarla aldatarak, kendisine her koşulda itaat edecek birer mankurt yapan, riyakârca davranmayı karakterleri haline getiren bu örgüt, dini değerlerimizi utanmazca kullanarak İslam’ın en temel vasıflarını bir tarafa atmıştır. Bu melun örgüt, bağımsızlığımızı ortadan kaldırarak Türkiye’yi uydu bir devlet haline getirmeyi, halkımızı bir birine düşürerek devletimize olan itimadımızı yok etmeyi ve toplumu kaosa sürüklemeyi, ülkemizin bazı bölgelerini terör örgütlerine peşkeş çekerek aziz vatanımızın parçalanmasını, kısacası İstiklalimizi ve İstikbalimizi hedef aldı.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Bundan tam üç yıl önce, 15 Temmuz 2016’da, milletimizin huzuruna, birlik ve beraberlik ruhuna kurşun sıkan bir suikastla karşılaştık. FETÖ terör örgütü, 15 Temmuz gecesi, tüm devlet geleneklerini çiğneyerek, gizli bir ajandayla devletimizin yönetimini ele geçirmeye çalışmıştır. Bu suikastın hedefi Türkiye ve Türk Milleti idi. Ülkemizin güçlenmesini, dünya arenasında ezilenlerin gür sesi, suskun dünyanın hür sesi olmasını hazmedemeyenler Türkiye’ye diz çöktürmek istediler. Halkımızın büyük teveccühüyle işbaşına gelmiş Sayın Cumhurbaşkanımızı hedef alarak milli iradeyi, Türkiye Büyük Millet Meclisini bombalayarak demokrasimizi lağvetmek istediler. Devletin stratejik kurumlarını; MİT’i, Polisimizi, TRT’yi, TÜRKSAT’ı hedef alarak güvenliğimizi yok etmek istediler. Meydanlara akan insanlarımızı, kurşun yağmuruna tutarak, tanklarla ezerek inancımızı, direncimizi ortadan kaldırmak istediler. </span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Aziz milletimiz, istiklal ve istikbalimizin, devletimizin bekası için fedakârca bir direniş göstererek terör örgütünün bu hain planına engel oldu. Ülkemize, demokrasimize, şerefimize kast eden darbeci hainlere karşı Milletimiz, Sayın Cumhurbaşkanımız Recep Tayyip Erdoğan’ın çağrısına uyarak, minarelerden okunan sala seslerinin imanına verdiği güçle ölüme meydan okudu, tarihin altın sayfalarında yer alacak destansı bir mücadele verdi.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Bu millet; izzet içerisinde ölümü, zillet altında yaşamaya tercih eden bir millet olduğunu dünyaya bir kez daha gösterdi. Genciyle, yaşlısıyla, kadınıyla, erkeğiyle, polisiyle, askeriyle, jandarmasıyla verilen bu destansı mücadelede 251 kardeşimiz şehadet makamına, 2.193 kardeşimiz gazilik mertebesine ulaştı. Canımızdan canlar kaybettik. Her birinin hikâyesi bu direnişteki azmin, sebatın ve fedakârlığın simgesi oldu. Onların destansı kahramanlıkları, vatan ve millet aşkının ne anlama geldiği konusunda evlatlarımıza anlatacağımız ilham kaynakları oldu. Ankara’da Özel Kuvvetler Komutanlığı’na girmeye çalışan darbeci hain Semih Terzi’yi alnından vurarak öldürdükten sonra, vatan ve namus aşkının bedelini otuz kurşunla şehit edilerek ödeyerek göklere kanatlanan, 15 Temmuz direnişinin simgesi Niğdeli Kıdemli Başçavuş ÖMER HALİSDEMİR ve Milletimizin her kesiminden, yurdumuzun her diyarından daha nice kahramanlar… Bu kahramanlar, şehit kanlarıyla sulanmış bu Aziz Vatanın bağımsızlığı, Milletimizin bu topraklar üzerinde izzet ve şerefle yaşaması için canlarını tereddüt etmeden Hakka teslim ettiler.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Bugün aramızda bulunan; 15 Temmuz Gazileri; Enes Gün, Ebubekir Keskin, Polis Memurları Ünal Hakan Yiğit, SerdalDoru, Ömer Faruk Koşar kardeşlerimize ve tüm gazilerimize şifalar ihsan etsin.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Malatya, Milli İradenin her zaman yılmaz savunucusu olduğu gibi, 15 Temmuz gecesi de Demokrasi Mücadelesinin destana dönüştüğü en önemli noktalardan biri oldu. Malatyalılar, 15 Temmuz’da Devletine, Demokrasisine, Milli İradesine ve bu iradeyi temsil eden Liderine sahip çıktı. Sayın Cumhurbaşkanımızın çağrısıyla; caddelere, meydanlara akan Malatyalı Kardeşlerimiz, Milletine kastetmeye niyetlenen hainlerin yüreğine korku saldı. </span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Şehitlerimizin ve gazilerimizin, canları ve kanlarıyla tarihin altın sayfalarına nakşettiği 15 Temmuz Direnişinesiller boyu unutulmayacak olan bir “Destan”dır.15 Temmuz; Kula Kulluk Edenlere Karşı Sadece Allah’a Kulluk Edenlerin Destanıdır.15 Temmuz; Şeref ve İzzetini Ayaklar Altına Atanlara Karşı İradesini Asla Çiğnetmeyenlerin Destanıdır.15 Temmuz; Ruh Planında Ebedi Helake Mahkûm Olmuş Köle Ruhlulara Karşı <i>“Ben Ezelden Beridir Hür Yaşadım, Hür Yaşarım. Hangi Çılgın Bana Zincir Vuracakmış Şaşarım”</i> Diyenlerin Destanıdır.15 Temmuz; Milletin İradesi Karşısında Korkakça Kaçıp Başkalarının Kucağına Sığınanlara Karşı Ölüme Meydan Okuyanların Destanıdır.15 Temmuz; Yabancı Güçlerin Himayesi Altında Milletine Komplo Kurmakla Meşgul Bir Zebuna Karşı, Millet İradesini Yegâne Dayanak Bilerek Zalimlere Karşı Dimdik Duran Bir Liderin Destanıdır. 15 Temmuz Demokrasinin ve Milli İradenin zaferidir. Bu zafer, demokrasi mücadelesini destekleyen tüm vatandaşlarımızın, hukuk devletinin hak ve özgürlüklerin zaferidir.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Cenab-ı Hak, bu millete15 Temmuz gibi ihanetleri bir daha yaşatmasın, FETÖ ve diğer terör örgütlerinin şerrinden bizleri emin eylesin, Yüce Mevla ülkemize ve milletimize tuzak kurmaya kalkanlara fırsat vermesin, Rabbimiz bizleri kardeşçe yaşama şuuruna sahip olanlardan eylesin, Yüce Yaradan kalplerimizi şehadet ve gaza ruhundan mahrum bırakmasın, Hak Teâlâ bu Aziz Milleti kıyamete kadar baki kılsın” diyerek sözlerini dua ile sonlandırdı.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Vali aydın Baruş, TBMM Başkanı Mustafa Şentop adına Gazi Polis Memuru Ömer Faruk Koşar’a 15 Temmuz kahramanlık destanına ilişkin hediye verdi.</span></span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:115%"><span style="color:black">Türkiye genelinde 00.13’te selaların dinlenmesinin ardından 15 Temmuz belgeseli millet meydanında izlendi. </span></span></span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=15+Temmuz+Demokrasinin+ve+Milli+%C4%B0radenin+Zaferidir&url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html&title=15+Temmuz+Demokrasinin+ve+Milli+%C4%B0radenin+Zaferidir"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/><br/>

<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-resimleri,841.html" title="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/page_1.jpg" alt="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti" />
          <b>Malatya Vakıflar...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1965716);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1965716" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ab2f829f6ea114f4633d11c389ccb0ca092d65c1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/turkiyede-darbeler-yerel-basin-ve-15-temmuz-paneli-duzenlendi-h1965722.html" title="Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz Paneli Düzenlendi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/turkiyede_darbeler_yerel_basin_ve_15_temmuz_paneli_duzenlendi_h1965722_f3492.jpg" alt="Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz Paneli Düzenlendi" />
            <b>Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/mtu-ogrencileri-sehit-halisdemirin-mezarini-ve-ailesini-ziyaret-h1965721.html" title="MTÜ Öğrencileri Şehit Halisdemir’in mezarını ve ailesini  ziyaret ettiler">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/mtu_ogrencileri_sehit_halisdemirin_mezarini_ve_ailesini_ziyaret_ettiler_h1965721_82d12.jpg" alt="MTÜ Öğrencileri Şehit Halisdemir’in mezarını ve ailesini  ziyaret ettiler" />
            <b>MTÜ Öğrencileri Şehit Halisdemir’in mezarını...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/rai-3de-yayinlanmak-uzere-malatya-belgeseli-cekildi-h1965720.html" title="RAI 3’de Yayınlanmak Üzere Malatya Belgeseli Çekildi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/rai_3de_yayinlanmak_uzere_malatya_belgeseli_cekildi_h1965720_746ee.jpg" alt="RAI 3’de Yayınlanmak Üzere Malatya Belgeseli Çekildi" />
            <b>RAI 3’de Yayınlanmak Üzere Malatya Belgeseli Çekildi</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-turkiye-bolunemez-parcalanamaz-yok-edilemez-h1965719.html" title="Başkan Gürkan, ‘‘Türkiye Bölünemez Parçalanamaz Yok Edilemez’’">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/baskan_gurkan_turkiye_bolunemez_parcalanamaz_yok_edilemez_h1965719_b2909.jpg" alt="Başkan Gürkan, ‘‘Türkiye Bölünemez Parçalanamaz Yok Edilemez’’" />
            <b>Başkan Gürkan, ‘‘Türkiye Bölünemez Parçalanamaz...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-guder-bizim-amacimiz-malatya-mizi-disariya-acmak-h1965718.html" title="Başkan Güder, “Bizim Amacımız Malatya&#039;mızı Dışarıya Açmak”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/baskan_guder_bizim_amacimiz_malatya_mizi_disariya_acmak_h1965718_8a77b.JPG" alt="Başkan Güder, “Bizim Amacımız Malatya&#039;mızı Dışarıya Açmak”" />
            <b>Başkan Güder, “Bizim Amacımız Malatya&#039;mızı...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-guder-15-temmuz-bir-ic-parcalanma-planiydi-h1965717.html" title="Başkan Güder, “15 Temmuz, Bir İç Parçalanma Planıydı”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/baskan_guder_15_temmuz_bir_ic_parcalanma_planiydi_h1965717_3fad0.JPG" alt="Başkan Güder, “15 Temmuz, Bir İç Parçalanma Planıydı”" />
            <b>Başkan Güder, “15 Temmuz, Bir İç Parçalanma...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>

<div></div>
</br>
<div>
<img src="https://www.malatyagercek.com/images/upload/300x330.jpg" alt="23. Malatya Kayısı Festivali">

</div>

<br/>
<div></div>
<br/>
</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/guncel-44/mesobdan-esnaflara-ve-vatandaslara-bayrak-h1965710.html" title="MESOB&#039;dan esnaflara ve vatandaşlara bayrak" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/mesobdan_esnaflara_ve_vatandaslara_bayrak_h1965710_f7cd9.jpg" alt="MESOB’dan esnaflara ve vatandaşlara bayrak" />
      <p>MESOB’dan esnaflara ve vatandaşlara bayrak</p>
    </a>
        <a href="https://www.malatyagercek.com/turkiye/15-temmuzda-sokaga-cikan-ilk-isimlerden-sedat-peker-o-videoyu-h1965704.html" title="15 Temmuz&#039;da Sokağa Çıkan İlk İsimlerden Sedat Peker O Videoyu Paylaştı ve Ekledi!" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/15_temmuzda_sokaga_cikan_ilk_isimlerden_sedat_peker_o_videoyu_paylasti_ve_ekledi_h1965704_fadfc.png" alt="15 Temmuz’da Sokağa Çıkan İlk İsimlerden Sedat Peker O Videoyu Paylaştı ve Ekledi!" />
      <p>15 Temmuz’da Sokağa Çıkan İlk İsimlerden Sedat Peker O Videoyu Paylaştı ve Ekledi!</p>
    </a>
        <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-dogu-garaji-esnaflari-ile-biraraya-geldi-h1965709.html" title="Başkan Güder, Doğu Garajı Esnafları İle Biraraya Geldi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/baskan_guder_dogu_garaji_esnaflari_ile_biraraya_geldi_h1965709_c5104.JPG" alt="Başkan Güder, Doğu Garajı Esnafları İle Biraraya Geldi" />
      <p>Başkan Güder, Doğu Garajı Esnafları İle Biraraya Geldi</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/guvenlik-is-sendikasi-malatya-il-temsilcisi-tatarin-15-temmuz-h1965713.html" title="Güvenlik-İş Sendikası Malatya İl Temsilcisi Tatar&#039;ın 15 Temmuz Demokrasi Ve Birlik Günü Mesajı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/06/cetin_tatar_ozel_guvenlik_gunu_ve_haftasi_kutlu_olsun_h1965584_61402.jpg" alt="Güvenlik-İş Sendikası Malatya İl Temsilcisi Tatar’ın 15 Temmuz Demokrasi Ve Birlik Günü Mesajı" />
      <p>Güvenlik-İş Sendikası Malatya İl Temsilcisi Tatar’ın 15 Temmuz Demokrasi Ve Birlik Günü Mesajı</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/buyuksehirden-miniklere-piknik-h1965702.html" title="Büyükşehir&#039;den Miniklere Piknik" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/buyuksehirden_miniklere_piknik_h1965702_8f068.JPG" alt="Büyükşehir’den Miniklere Piknik" />
      <p>Büyükşehir’den Miniklere Piknik</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/bbp-malatya-yesilyurt-ilce-baskani-altunkaya-nin-15-temmuz-h1965712.html" title="BBP Malatya Yeşilyurt İlçe Başkanı Altunkaya&#039;nın 15 Temmuz Mesajı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/bbp_malatya_yesilyurt_ilce_baskani_altunkaya_nin_15_temmuz_mesaji_h1965712_e9719.jpg" alt="BBP Malatya Yeşilyurt İlçe Başkanı Altunkaya&#039;nın 15 Temmuz Mesajı" />
      <p>BBP Malatya Yeşilyurt İlçe Başkanı Altunkaya&#039;nın 15 Temmuz Mesajı</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/belediye-otobusleri-ucretsiz-hizmet-verecek-h1965697.html" title="Belediye Otobüsleri Ücretsiz Hizmet Verecek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/06/malatya_bb_baskani_gurkan_ramazan_bayrami_mesaji_yayinladi_h1965481_813fa.jpg" alt="Belediye Otobüsleri Ücretsiz Hizmet Verecek" />
      <p>Belediye Otobüsleri Ücretsiz Hizmet Verecek</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/turkiye-boks-sampiyonu-vali-barusu-ziyaret-etti-h1965684.html" title="Türkiye Boks Şampiyonu Vali Baruş&#039;u Ziyaret Etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/turkiye_boks_sampiyonu_vali_barusu_ziyaret_etti_h1965684_06b42.JPG" alt="Türkiye Boks Şampiyonu Vali Baruş’u Ziyaret Etti" />
      <p>Türkiye Boks Şampiyonu Vali Baruş’u Ziyaret Etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/yesilyurt-belediyespor-kulubu-teknik-direktor-hayati-palanci-ile-h1965642.html" title="Yeşilyurt Belediyespor Kulübü, Teknik Direktör Hayati Palancı İle Sözleşme İmzaladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/yesilyurt_belediyespor_kulubu_teknik_direktor_hayati_palanci_ile_sozlesme_imzaladi_h1965642_905c9.jpg" alt="Yeşilyurt Belediyespor Kulübü, Teknik Direktör Hayati Palancı İle Sözleşme İmzaladı" />
      <p>Yeşilyurt Belediyespor Kulübü, Teknik Direktör Hayati Palancı İle Sözleşme İmzaladı</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/silahla-yaralama-olaylarindan-iki-kisi-tutuklandi-h1965603.html" title="Silahla Yaralama Olaylarından İki Kişi Tutuklandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/02/malatya_emniyeti_42_supheliyi_yakaladi_h1964955_18363.jpg" alt="Silahla Yaralama Olaylarından İki Kişi Tutuklandı" />
      <p>Silahla Yaralama Olaylarından İki Kişi Tutuklandı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8190</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">197883</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/spor-44/turkiye-boks-sampiyonu-vali-barusu-ziyaret-etti-h1965684.html" title="Türkiye Boks Şampiyonu Vali Baruş&#039;u Ziyaret Etti" target="_blank" ><!--b>1.</b--> Türkiye Boks Şampiyonu Vali Baruş’u Ziyaret Etti</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-toplumu-ayakta-tutan-sivil-toplum-orgutleridir-h1965675.html" title="Başkan Güder, &#039;Toplumu Ayakta Tutan, Sivil Toplum Örgütleridir”" target="_blank" ><!--b>2.</b--> Başkan Güder, “Toplumu Ayakta Tutan, Sivil Toplum Örgütleridir”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/calik-nufus-artisini-tesvik-ediyoruz-h1965673.html" title="Çalık, &#039;&#039;Nüfus Artışını Teşvik Ediyoruz&#039;&#039;" target="_blank" ><!--b>3.</b--> Çalık, &#039;&#039;Nüfus Artışını Teşvik Ediyoruz&#039;&#039;</a></li>
                                  <li><a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-48-supheliyi-yakaladi-h1965669.html" title="Malatya Emniyeti 48 Şüpheliyi Yakaladı" target="_blank" ><!--b>4.</b--> Malatya Emniyeti 48 Şüpheliyi Yakaladı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-gunesin-altin-yumurtasinin-festivalini-kutlayacagiz-h1965686.html" title="Başkan Gürkan, ‘Güneşin Altın Yumurtası&#039;nın Festivalini Kutlayacağız" target="_blank" ><!--b>5.</b--> Başkan Gürkan, ‘Güneşin Altın Yumurtası’nın Festivalini Kutlayacağız</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/kentsel-donusum-projesi-yesiltepenin-degisimine-isik-tutuyor-h1965687.html" title="Kentsel Dönüşüm Projesi Yeşiltepe&#039;nin Değişimine Işık Tutuyor" target="_blank" ><!--b>6.</b--> Kentsel Dönüşüm Projesi Yeşiltepe’nin Değişimine Işık Tutuyor</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-kurban-kesim-kursu-duzenliyor-2-h1965683.html" title="Büyükşehir Kurban Kesim Kursu Düzenliyor" target="_blank" ><!--b>7.</b--> Büyükşehir Kurban Kesim Kursu Düzenliyor</a></li>
                                  <li><a href="https://www.malatyagercek.com/yasam/istanbul-izmir-evden-eve-nakliyat-h1965667.html" title="İstanbul İzmir Evden Eve Nakliyat" target="_blank" ><!--b>8.</b--> İstanbul İzmir Evden Eve Nakliyat</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/acik-kapi-projesi-yesilyurtta-hayata-gecti-h1965685.html" title="‘Açık Kapı Projesi&#039; Yeşilyurt&#039;ta Hayata Geçti" target="_blank" ><!--b>9.</b--> ‘Açık Kapı Projesi’ Yeşilyurt’ta Hayata Geçti</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/mismispark-fuar-alani-festivale-hazirlaniyor-h1965676.html" title="Mişmişpark Fuar Alanı Festivale Hazırlanıyor" target="_blank" ><!--b>10.</b--> Mişmişpark Fuar Alanı Festivale Hazırlanıyor</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/yurekle-destan-yazilan-gece-15-temmuz-makale,1759.html" title="Yürekle Destan Yazılan Gece: 15 Temmuz" target="_blank" >Yürekle Destan Yazılan Gece: 15 Temmuz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >Hamza ATLI</a></h5>
              <p><a href="https://www.malatyagercek.com/nelere-kadirsin-acun-abi-makale,1758.html" title="Nelere Kadirsin Acun Abi?" target="_blank" >Nelere Kadirsin Acun Abi?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/kayseri-den-gonulce-notlar-makale,1756.html" title="Kayseri &#039;den gönülce notlar" target="_blank" >Kayseri &#039;den gönülce notlar</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/guncel-44/mtu-ogrencileri-sehit-halisdemirin-mezarini-ve-ailesini-ziyaret-h1965721.html" title="MTÜ Öğrencileri Şehit Halisdemir&#039;in mezarını..." target="_blank" ><!--b>1.</b--> MTÜ Öğrencileri Şehit Halisdemir’in mezarını...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/rai-3de-yayinlanmak-uzere-malatya-belgeseli-cekildi-h1965720.html" title="RAI 3&#039;de Yayınlanmak Üzere Malatya Belgeseli Çekildi" target="_blank" ><!--b>2.</b--> RAI 3’de Yayınlanmak Üzere Malatya Belgeseli Çekildi</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-turkiye-bolunemez-parcalanamaz-yok-edilemez-h1965719.html" title="Başkan Gürkan, ‘‘Türkiye Bölünemez Parçalanamaz..." target="_blank" ><!--b>3.</b--> Başkan Gürkan, ‘‘Türkiye Bölünemez Parçalanamaz...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-guder-bizim-amacimiz-malatya-mizi-disariya-acmak-h1965718.html" title="Başkan Güder, &#039;Bizim Amacımız Malatya&#039;mızı..." target="_blank" ><!--b>4.</b--> Başkan Güder, “Bizim Amacımız Malatya&#039;mızı...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-guder-15-temmuz-bir-ic-parcalanma-planiydi-h1965717.html" title="Başkan Güder, &#039;15 Temmuz, Bir İç Parçalanma..." target="_blank" ><!--b>5.</b--> Başkan Güder, “15 Temmuz, Bir İç Parçalanma...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/15-temmuz-demokrasinin-ve-milli-iradenin-zaferidir-h1965716.html" title="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir" target="_blank" ><!--b>6.</b--> 15 Temmuz Demokrasinin ve Milli İradenin Zaferidir</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-daha-yasanabilir-bir-yesilyurt-icin-canla-basla-h1965715.html" title="Başkan Çınar, &#039;Daha Yaşanabilir Bir Yeşilyurt..." target="_blank" ><!--b>7.</b--> Başkan Çınar, “Daha Yaşanabilir Bir Yeşilyurt...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/turkiyede-darbeler-yerel-basin-ve-15-temmuz-paneli-duzenlendi-h1965722.html" title="Türkiye&#039;de Darbeler, Yerel Basın ve 15 Temmuz..." target="_blank" ><!--b>8.</b--> Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/mesobdan-esnaflara-ve-vatandaslara-bayrak-h1965710.html" title="MESOB&#039;dan esnaflara ve vatandaşlara bayrak" target="_blank" ><!--b>9.</b--> MESOB’dan esnaflara ve vatandaşlara bayrak</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-dogu-garaji-esnaflari-ile-biraraya-geldi-h1965709.html" title="Başkan Güder, Doğu Garajı Esnafları İle Biraraya..." target="_blank" ><!--b>10.</b--> Başkan Güder, Doğu Garajı Esnafları İle Biraraya...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif" width="300" height="400" style="width:300px;height: 400px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><a href="https://www.malatyagercek.com/iletisim.html" target="_blank" rel="nofollow" alt="Reklam İçin İletişime Geçiniz"><img src="https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg" alt="Reklam İçin İletişime Geçiniz" ></a>
<br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="15 Temmuz Demokrasinin ve Milli İradenin Zaferidir haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><script type="text/javascript">
var reklamstore_region_id = 512403;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><div id='div-gpt-ad-1508916317235-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-4'); });
</script>
</div></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1965716', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("15 Temmuz Demokrasinin ve Milli İradenin Zaferidir");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2019/07/15_temmuz_demokrasinin_ve_milli_iradenin_zaferidir_h1965716_b51d4.jpg";
      var fbDesc   = encodeURIComponent("15 Temmuz Demokrasi ve Milli Birlik Günü dolayısıyla anma programı düzenlendi.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/turkiyede-darbeler-yerel-basin-ve-15-temmuz-paneli-duzenlendi-h1965722.html" title="Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz Paneli Düzenlendi"><b>Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz...</b>
      <br>İnönü Üniversitesi Rektörlüğü tarafından “Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz” konulu...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/turkiyede-darbeler-yerel-basin-ve-15-temmuz-paneli-duzenlendi-h1965722.html" title="Türkiye’de Darbeler, Yerel Basın ve 15 Temmuz Paneli Düzenlendi" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
