<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi haberi</title>
    
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Bazı temas ve incelemelerde bulunmak üzere Malatya&#039;ya gelen Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyet Büyükşehir Belediye Başkanı Selahattin Gürkan&#039;ı makamında ziyaret etti. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">

<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1967159">        <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
    <meta property="og:title" content="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi">
    <meta property="og:description" content="Bazı temas ve incelemelerde bulunmak üzere Malatya&#039;ya gelen Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyet Büyükşehir Belediye Başkanı Selahattin Gürkan&#039;ı makamında ziyaret etti. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2020/02/kuzey_cevre_yolu_icin_toplanti_gerceklestirildi_h1967159_0b192.JPG">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi">    <meta name="twitter:description" content="Bazı temas ve incelemelerde bulunmak üzere Malatya’ya gelen Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyet Büyükşehir Belediye Başkanı Selahattin Gürkan’ı makamında ziyaret etti.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2020/02/kuzey_cevre_yolu_icin_toplanti_gerceklestirildi_h1967159_0b192.JPG">        <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//www.malatyasanalhaber.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
   
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=698" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/1000x110-odul.gif" width="940" height="103" style="width:940px;height: 103px;border:0" alt="banner698" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 23 Şubat 2020 Pazar</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=675" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/728X90bu-alan_1.png&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner675" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="479f0127dac473a5ad893dc2f5df9fff22fea1ae" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="479f0127dac473a5ad893dc2f5df9fff22fea1ae" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                  
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">21 Şubat 2020 Cuma 14:28</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi</h1><p class="lead">Bazı temas ve incelemelerde bulunmak üzere Malatya’ya gelen Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyet Büyükşehir Belediye Başkanı Selahattin Gürkan’ı makamında ziyaret etti.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2020/02/kuzey_cevre_yolu_icin_toplanti_gerceklestirildi_h1967159_0b192.JPG" alt="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Kuzey+%C3%87evre+Yolu+%C4%B0%C3%A7in+Toplant%C4%B1+Ger%C3%A7ekle%C5%9Ftirildi&url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html&title=Kuzey+%C3%87evre+Yolu+%C4%B0%C3%A7in+Toplant%C4%B1+Ger%C3%A7ekle%C5%9Ftirildi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=693" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_2.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner693" class="img-responsive"/></a></div>                      <p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Gerçekleşen ziyaret sonrası toplantı salonunda Kuzey Çevre Yoluyla alakalı bir toplantı gerçekleştirildi. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Geniş katılımlı gerçekleştirilen toplantıya Malatya Valisi Aydın Baruş, Büyükşehir Belediye Başkanı Selahattin Gürkan, Karayolları Genel Müdür Yardımcısı Aydın Doğan, Büyükşehir Belediyesi Genel Sekreteri, Genel Sekreter Yardımcıları, Daire Başkanları ile kalabalık bir heyet katıldı. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Toplantı sonrasında bir açıklama yapan Büyükşehir Belediye Başkanı Selahattin Gürkan, Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyetinde yer aldığı, ayrıca Sayın Valimizin de iştirak ettiği bir toplantı gerçekleştirildiğini söyledi. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><b><span style="background:white"><span style="color:#222222">Gürkan: Sıkıntıları masaya yatırdık</span></span></b></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Başkan Gürkan yaptığı açıklamada, “Bu toplantıda Kuzey Çevre Yoluyla alakalı neler yapacağımızı, çevre yolunun hangi aşamada olduğu, ödenek, kamulaştırma ve üst yapılar ile ilgili sıkıntıları masaya yatırdık. Bu yıl içerisinde özellikle Ankara yolundan Dilek yoluna kadar olan kısmın açılması ile ilgili yoğun bir çalışma yapılacak. İnşallah yılsonu itibariyle bu mesafeyi bitirmeyi amaçlıyoruz. Şu an itibariyle ayrılan ödeneğin yeterli olmayacağı ve ek ödeneğe ihtiyaç duyulduğu görülmektedir. Onun için önümüzdeki süreçte Ankara’ya gittiğimizde ödeneğin artırılması noktasında girişimlerde bulunacağız. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Ayrıca Battalgazi Karakaya Barajı arasındaki yolun Karayollarına devrini gerçekleştirdik. O yolun yapılması, yolla birlikte Hanımın Çiftliği viyadüğünün de kuşak yolu marifeti ile Kuzey Kuşak yoluna bağlanması ve oradaki viyadüğün ihalesinin yapılması noktasında hemfikir olduk.</span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Bu çalışmaların yanında Büyükşehir Belediyesi olarak Hava Alanı yolu güzergâhının ağaçlandırılması, çimlendirilmesi ve aydınlatılması ile ilgili çalışmaları da Karayolları ile birlikte yapacağız. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Ayrıca, Büyükşehir Belediyesi olarak İnönü Üniversitesi ile Şehir Merkezi arasındaki çevre yolunun standartlarının yükseltilmesi için karayolu ile birlikte çalışmalar gerçekleştireceğiz. İnönü Üniversitesi ile Merkez arasında bisiklet yolları ile yaya kaldırımlarının yapılması için gerekli çalışmalar yapılarak projelendirilmesi gerçekleştirilecek. Bu çalışmalarımızı Karayolları ile birlikte en kısa süre içerisinde tamamlamayı hedefliyoruz. </span></span></span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:normal"><span style="background:white"><span style="color:#222222">Bu çalışmaların tamamlanması için emek harcayan Sayın Valimize, Karayolları yetkililerine ve emeği geçen Büyükşehir Belediyesi personellerine teşekkür ediyor, bu çalışmaların Malatya’mıza hayırlı olmasını temenni ediyorum” şeklinde konuştu. </span></span></span></span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Kuzey+%C3%87evre+Yolu+%C4%B0%C3%A7in+Toplant%C4%B1+Ger%C3%A7ekle%C5%9Ftirildi&url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html&title=Kuzey+%C3%87evre+Yolu+%C4%B0%C3%A7in+Toplant%C4%B1+Ger%C3%A7ekle%C5%9Ftirildi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/>




</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1967159);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1967159" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="479f0127dac473a5ad893dc2f5df9fff22fea1ae" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vakiflar-genel-muduru-ersoydan-baskan-gurkana-ziyaret-h1967161.html" title="Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a Ziyaret">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/vakiflar_genel_muduru_ersoydan_baskan_gurkana_ziyaret_h1967161_30e82.JPG" alt="Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a Ziyaret" />
            <b>Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/insan-iliskilerinde-empatinin-onemi-h1967158.html" title="İnsan İlişkilerinde Empatinin Önemi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/insan_iliskilerinde_empatinin_onemi_h1967158_c3b83.JPG" alt="İnsan İlişkilerinde Empatinin Önemi" />
            <b>İnsan İlişkilerinde Empatinin Önemi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/otobus-kazalarinin-onlenmesine-yonelik-toplanti-duzenlendi-h1967157.html" title="Otobüs Kazalarının Önlenmesine Yönelik Toplantı Düzenlendi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/otobus_kazalarinin_onlenmesine_yonelik_toplanti_duzenlendi_h1967157_96ceb.JPG" alt="Otobüs Kazalarının Önlenmesine Yönelik Toplantı Düzenlendi" />
            <b>Otobüs Kazalarının Önlenmesine Yönelik Toplantı...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/yeni-sire-ve-bugday-pazari-projesine-ihracatcilardan-tam-not-h1967156.html" title="Yeni Şire ve Buğday Pazarı Projesine ihracatçılardan tam not">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/yeni_sire_ve_bugday_pazari_projesine_ihracatcilardan_tam_not_h1967156_b52b4.JPG" alt="Yeni Şire ve Buğday Pazarı Projesine ihracatçılardan tam not" />
            <b>Yeni Şire ve Buğday Pazarı Projesine ihracatçılardan...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-iyi-gunde-kotu-gunde-vatandasin-yaninda-h1967155.html" title="Büyükşehir Belediyesi İyi Günde Kötü Günde Vatandaşın Yanında">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/buyuksehir_belediyesi_iyi_gunde_kotu_gunde_vatandasin_yaninda_h1967155_faea3.jpg" alt="Büyükşehir Belediyesi İyi Günde Kötü Günde Vatandaşın Yanında" />
            <b>Büyükşehir Belediyesi İyi Günde Kötü Günde...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/universite-guvenlik-toplantisi-yapildi-h1967153.html" title="Üniversite Güvenlik Toplantısı Yapıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/universite_guvenlik_toplantisi_yapildi_h1967153_0b530.JPG" alt="Üniversite Güvenlik Toplantısı Yapıldı" />
            <b>Üniversite Güvenlik Toplantısı Yapıldı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/mtude-genclik-suur-ozguven-ve-iletisim-konulu-konferans-h1967149.html" title="MTÜ’de “Gençlik, Şuur, Özgüven ve İletişim” konulu Konferans düzenlendi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/mtude_genclik_suur_ozguven_ve_iletisim_konulu_konferans_duzenlendi_h1967149_22245.JPG" alt="MTÜ’de “Gençlik, Şuur, Özgüven ve İletişim” konulu Konferans düzenlendi" />
            <b>MTÜ’de “Gençlik, Şuur, Özgüven ve İletişim”...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/maski-calismalari-yogun-bir-sekilde-devam-ediyor-h1967147.html" title="MASKİ çalışmaları yoğun bir şekilde devam ediyor">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/maski_calismalari_yogun_bir_sekilde_devam_ediyor_h1967147_486b0.jpg" alt="MASKİ çalışmaları yoğun bir şekilde devam ediyor" />
            <b>MASKİ çalışmaları yoğun bir şekilde devam ediyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-yaslilarimiza-her-zaman-minnet-ve-sukran-duyuyoruz-h1967146.html" title="Başkan Gürkan, “Yaşlılarımıza Her Zaman Minnet Ve Şükran Duyuyoruz”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/baskan_gurkan_yaslilarimiza_her_zaman_minnet_ve_sukran_duyuyoruz_h1967146_2a462.JPG" alt="Başkan Gürkan, “Yaşlılarımıza Her Zaman Minnet Ve Şükran Duyuyoruz”" />
            <b>Başkan Gürkan, “Yaşlılarımıza Her Zaman Minnet...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-selcuklu-ortaokulunu-ve-niyazi-misri-ilkokulunu-ziyaret-h1967145.html" title="Vali Baruş Selçuklu Ortaokulunu ve Niyazi Mısri İlkokulunu Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/vali_barus_selcuklu_ortaokulunu_ve_niyazi_misri_ilkokulunu_ziyaret_etti_h1967145_bad32.JPG" alt="Vali Baruş Selçuklu Ortaokulunu ve Niyazi Mısri İlkokulunu Ziyaret Etti" />
            <b>Vali Baruş Selçuklu Ortaokulunu ve Niyazi Mısri...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-guder-mhpde-gorev-ehline-verilmistir-h1967142.html" title="Başkan Güder, “MHP’de Görev Ehline Verilmiştir”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/baskan_guder_mhpde_gorev_ehline_verilmistir_h1967142_19db6.JPG" alt="Başkan Güder, “MHP’de Görev Ehline Verilmiştir”" />
            <b>Başkan Güder, “MHP’de Görev Ehline Verilmiştir”</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/rehabilitasyon-merkezlerine-muhabbet-kusu-projesi-h1967140.html" title="Rehabilitasyon Merkezlerine Muhabbet Kuşu Projesi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/rehabilitasyon_merkezlerine_muhabbet_kusu_projesi_h1967140_07866.jpg" alt="Rehabilitasyon Merkezlerine Muhabbet Kuşu Projesi" />
            <b>Rehabilitasyon Merkezlerine Muhabbet Kuşu Projesi</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-hatunsuyu-hasircilar-ve-kadicayirinda-incelemelerde-h1967139.html" title="Vali Baruş Hatunsuyu, Hasırcılar ve Kadıçayırı’nda İncelemelerde Bulundu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/vali_barus_hatunsuyu_hasircilar_ve_kadicayirinda_incelemelerde_bulundu_h1967139_7c96d.JPG" alt="Vali Baruş Hatunsuyu, Hasırcılar ve Kadıçayırı’nda İncelemelerde Bulundu" />
            <b>Vali Baruş Hatunsuyu, Hasırcılar ve Kadıçayırı’nda...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/ceviz-yetistiriciliginde-yenilikler-ve-son-gelismeler-anlatildi-h1967137.html" title="Ceviz Yetiştiriciliğinde Yenilikler ve Son Gelişmeler Anlatıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/ceviz_yetistiriciliginde_yenilikler_ve_son_gelismeler_anlatildi_h1967137_35da9.JPG" alt="Ceviz Yetiştiriciliğinde Yenilikler ve Son Gelişmeler Anlatıldı" />
            <b>Ceviz Yetiştiriciliğinde Yenilikler ve Son Gelişmeler...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/yeni-sire-pazari-ve-bugday-pazari-projeleri-tanitildi-h1967135.html" title="Yeni Şire Pazarı Ve Buğday Pazarı Projeleri Tanıtıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/yeni_sire_pazari_ve_bugday_pazari_projeleri_tanitildi_h1967135_e4480.JPG" alt="Yeni Şire Pazarı Ve Buğday Pazarı Projeleri Tanıtıldı" />
            <b>Yeni Şire Pazarı Ve Buğday Pazarı Projeleri Tanıtıldı</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:650px;border:none;"></iframe></div>
<div></div>



</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/baskan-guderden-yeni-malatyaspora-destek-ziyareti-h1967154.html" title="Başkan Güder&#039;den Yeni Malatyaspor&#039;a Destek Ziyareti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/baskan_guderden_yeni_malatyaspora_destek_ziyareti_h1967154_e8863.jfif" alt="Başkan Güder’den Yeni Malatyaspor’a Destek Ziyareti" />
      <p>Başkan Güder’den Yeni Malatyaspor’a Destek Ziyareti</p>
    </a>
        <a href="https://www.malatyagercek.com/kultur-sanat-44/halkoyunlarinda-il-birincisi-olan-ekip-baskan-gurkani-ziyaret-etti-h1967152.html" title="Halkoyunlarında il birincisi olan ekip Başkan Gürkan&#039;ı ziyaret etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/halkoyunlarinda_il_birincisi_olan_ekip_baskan_gurkani_ziyaret_etti_h1967152_f21ca.JPG" alt="Halkoyunlarında il birincisi olan ekip Başkan Gürkan’ı ziyaret etti" />
      <p>Halkoyunlarında il birincisi olan ekip Başkan Gürkan’ı ziyaret etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/kuzenler-turkiye-sampiyonu-oldu-h1967130.html" title="Kuzenler Türkiye Şampiyonu Oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/kuzenler_turkiye_sampiyonu_oldu_h1967130_6113b.jpg" alt="Kuzenler Türkiye Şampiyonu Oldu" />
      <p>Kuzenler Türkiye Şampiyonu Oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatyali-sporcular-wushu-kung-fu-sampiyonasinda-37-madalya-kazandi-h1967089.html" title="Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatyali_sporcular_wushu_kung_fu_sampiyonasinda_37_madalya_kazandi_h1967089_a7f47.jpg" alt="Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı" />
      <p>Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-bos-evlerdeki-esyalari-calan-hirsizlar-yakalandi-h1967050.html" title="Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_da_bos_evlerdeki_esyalari_calan_hirsizlar_yakalandi_h1967050_51b8f.jpg" alt="Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı" />
      <p>Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-42-bin-800-bandrolsuz-makaron-ele-gecirildi-h1967049.html" title="Malatya&#039;da 42 Bin 800 Bandrolsüz Makaron Ele Geçirildi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_da_42_bin_800_bandrolsuz_makaron_ele_gecirildi_h1967049_87529.jpg" alt="Malatya&#039;da 42 Bin 800 Bandrolsüz Makaron Ele Geçirildi" />
      <p>Malatya&#039;da 42 Bin 800 Bandrolsüz Makaron Ele Geçirildi</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/hizli-temizlik-icin-puf-noktalar-nelerdir-h1966946.html" title="Hızlı temizlik için püf noktalar nelerdir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/hizli_temizlik_icin_puf_noktalar_nelerdir_h1966946_f4285.jpg" alt="Hızlı temizlik için püf noktalar nelerdir?" />
      <p>Hızlı temizlik için püf noktalar nelerdir?</p>
    </a>
        <a href="https://www.malatyagercek.com/genel/ne-icin-lokma-dokulur-h1966944.html" title="Ne İçin Lokma Dökülür?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/ne_icin_lokma_dokulur_h1966944_0739a.jpg" alt="Ne İçin Lokma Dökülür?" />
      <p>Ne İçin Lokma Dökülür?</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/afrika-orgusu-fiyatlari-2020-h1966940.html" title="Afrika Örgüsü Fiyatları 2020" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/afrika_orgusu_fiyatlari_2020_h1966940_90851.jpg" alt="Afrika Örgüsü Fiyatları 2020" />
      <p>Afrika Örgüsü Fiyatları 2020</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/baskan-cinar-basarilariniz-gogsumuzu-kabartti-h1966931.html" title="Başkan Çınar, &#039;Başarılarınız, Göğsümüzü Kabarttı”" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_cinar_basarilariniz_gogsumuzu_kabartti_h1966931_e1110.jpeg" alt="Başkan Çınar, “Başarılarınız, Göğsümüzü Kabarttı”" />
      <p>Başkan Çınar, “Başarılarınız, Göğsümüzü Kabarttı”</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8061</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers"></a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/ilce-haberleri/yesilyurt-odullu-ve-ornek-yatirimlarla-daha-fazla-buyuyecek-h1967127.html" title="&#039;Yeşilyurt, Ödüllü ve Örnek Yatırımlarla Daha Fazla Büyüyecek”" target="_blank" ><!--b>1.</b--> “Yeşilyurt, Ödüllü ve Örnek Yatırımlarla Daha Fazla Büyüyecek”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-haci-haliloglu-haciyusuflar-ve-hisartepede-incelemelerde-h1967123.html" title="Vali Baruş Hacı Haliloğlu, HacıYusuflar ve Hisartepe&#039;de İncelemelerde Bulundu" target="_blank" ><!--b>2.</b--> Vali Baruş Hacı Haliloğlu, HacıYusuflar ve Hisartepe’de İncelemelerde Bulundu</a></li>
                                  <li><a href="https://www.malatyagercek.com/insan/en-iyi-sakal-tras-makinesi-fiyatlari-seyhanlar-market-h1967129.html" title="En İyi Sakal Traş Makinesi Fiyatları - Seyhanlar Market" target="_blank" ><!--b>3.</b--> En İyi Sakal Traş Makinesi Fiyatları - Seyhanlar Market</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/caliktan-malatya-osb-yatirimlari-aciklamasi-h1967124.html" title="Çalık&#039;tan Malatya OSB yatırımları açıklaması" target="_blank" ><!--b>4.</b--> Çalık’tan Malatya OSB yatırımları açıklaması</a></li>
                                  <li><a href="https://www.malatyagercek.com/spor-44/kuzenler-turkiye-sampiyonu-oldu-h1967130.html" title="Kuzenler Türkiye Şampiyonu Oldu" target="_blank" ><!--b>5.</b--> Kuzenler Türkiye Şampiyonu Oldu</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-battalgazi-belediyesi-olarak-iyi-bir-sinav-verdik-h1967122.html" title="Başkan Güder, &#039;Battalgazi Belediyesi Olarak İyi Bir Sınav Verdik”" target="_blank" ><!--b>6.</b--> Başkan Güder, “Battalgazi Belediyesi Olarak İyi Bir Sınav Verdik”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-araliksiz-calisti-kapali-mahalle-yolu-h1967131.html" title="Büyükşehir Belediyesi Aralıksız Çalıştı Kapalı Mahalle Yolu Kalmadı" target="_blank" ><!--b>7.</b--> Büyükşehir Belediyesi Aralıksız Çalıştı Kapalı Mahalle Yolu Kalmadı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/5-bin-kalici-konut-sene-sonuna-kadar-teslim-edilecek-h1967126.html" title="&#039;5 Bin Kalıcı Konut Sene Sonuna Kadar Teslim Edilecek”" target="_blank" ><!--b>8.</b--> “5 Bin Kalıcı Konut Sene Sonuna Kadar Teslim Edilecek”</a></li>
                                  <li><a href="https://www.malatyagercek.com/egitim-44/buyuksehirden-genclere-sinav-ve-meslek-rehberligi-h1967148.html" title="Büyükşehir&#039;den Gençlere  Sınav Ve Meslek Rehberliği" target="_blank" ><!--b>9.</b--> Büyükşehir’den Gençlere  Sınav Ve Meslek Rehberliği</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/kultur-sanat-44/gezi-yazarligi-projesi-tamamlandi-h1967132.html" title="Gezi Yazarlığı Projesi Tamamlandı" target="_blank" ><!--b>10.</b--> Gezi Yazarlığı Projesi Tamamlandı</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/kimse-vardi-makale,1775.html" title="Kimse Vardı!" target="_blank" >Kimse Vardı!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/parca-parcayiz-makale,1774.html" title="Parça Parçayız!" target="_blank" >Parça Parçayız!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >Ramazan Yavuz</a></h5>
              <p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank" >24 Kasım Öğretmenler Günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/1.jpeg&w=300&h=429&q=80" width="300" height="429" style="width:300px;height: 429px;border:0" alt="banner694" class="img-responsive"/></a></div>
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/kultur-sanat-44/buyuksehirden-siluet-resim-sergisi-h1967163.html" title="Büyükşehir&#039;den Silüet Resim Sergisi" target="_blank" ><!--b>1.</b--> Büyükşehir’den Silüet Resim Sergisi</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/gedik-kultur-merkezi-el-sanatlari-galerisinde-mhkumlarin-el-emekleri-h1967162.html" title="Gedik Kültür Merkezi El Sanatları Galerisinde Mâhkumların..." target="_blank" ><!--b>2.</b--> Gedik Kültür Merkezi El Sanatları Galerisinde Mâhkumların...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vakiflar-genel-muduru-ersoydan-baskan-gurkana-ziyaret-h1967161.html" title="Vakıflar Genel Müdürü Ersoy&#039;dan Başkan Gürkan&#039;a..." target="_blank" ><!--b>3.</b--> Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/sahabe-i-kubra-medresesinin-ayaga-kaldirilmasi-icin-calismalar-h1967160.html" title="Şahabe-i Kübra Medresesi&#039;nin Ayağa Kaldırılması..." target="_blank" ><!--b>4.</b--> Şahabe-i Kübra Medresesi’nin Ayağa Kaldırılması...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/kuzey-cevre-yolu-icin-toplanti-gerceklestirildi-h1967159.html" title="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi" target="_blank" ><!--b>5.</b--> Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/insan-iliskilerinde-empatinin-onemi-h1967158.html" title="İnsan İlişkilerinde Empatinin Önemi" target="_blank" ><!--b>6.</b--> İnsan İlişkilerinde Empatinin Önemi</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/otobus-kazalarinin-onlenmesine-yonelik-toplanti-duzenlendi-h1967157.html" title="Otobüs Kazalarının Önlenmesine Yönelik Toplantı..." target="_blank" ><!--b>7.</b--> Otobüs Kazalarının Önlenmesine Yönelik Toplantı...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/yeni-sire-ve-bugday-pazari-projesine-ihracatcilardan-tam-not-h1967156.html" title="Yeni Şire ve Buğday Pazarı Projesine ihracatçılardan..." target="_blank" ><!--b>8.</b--> Yeni Şire ve Buğday Pazarı Projesine ihracatçılardan...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-iyi-gunde-kotu-gunde-vatandasin-yaninda-h1967155.html" title="Büyükşehir Belediyesi İyi Günde Kötü Günde..." target="_blank" ><!--b>9.</b--> Büyükşehir Belediyesi İyi Günde Kötü Günde...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/yeni-malatyaspor/baskan-guderden-yeni-malatyaspora-destek-ziyareti-h1967154.html" title="Başkan Güder&#039;den Yeni Malatyaspor&#039;a Destek Ziyareti" target="_blank" ><!--b>10.</b--> Başkan Güder’den Yeni Malatyaspor’a Destek Ziyareti</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b class="current">Backlinkler-1</b><ul class="unstyled"><li><a href="https://www.modanoiva.com/" target="_blank" title="Tesettür">Tesettür</a></li>
</ul></div><div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2020 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=687" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/120x600_reklam_baneri_8.png&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner687" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><!-- /21847068/malatyagercekcom_display 160x600 -->
<div id='div-gpt-ad-1508916317235-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-3'); });
</script>
</div></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1967159', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Kuzey Çevre Yolu İçin Toplantı Gerçekleştirildi");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2020/02/kuzey_cevre_yolu_icin_toplanti_gerceklestirildi_h1967159_0b192.JPG";
      var fbDesc   = encodeURIComponent("Bazı temas ve incelemelerde bulunmak üzere Malatya&#039;ya gelen Karayolları Genel Müdür Yardımcısı Aydın Doğan ve beraberindeki heyet Büyükşehir Belediye Başkanı Selahattin Gürkan&#039;ı makamında ziyaret etti.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/vakiflar-genel-muduru-ersoydan-baskan-gurkana-ziyaret-h1967161.html" title="Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a Ziyaret"><b>Vakıflar Genel Müdürü Ersoy’dan Başkan...</b>
      <br>Vakıflar Genel Müdürü Burhan Ersoy, Büyükşehir Belediye Başkanı Selahattin Gürkan’ı makamında ziyaret...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/vakiflar-genel-muduru-ersoydan-baskan-gurkana-ziyaret-h1967161.html" title="Vakıflar Genel Müdürü Ersoy’dan Başkan Gürkan’a Ziyaret" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
