<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”) haberi</title>
    
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Malatya Valiliği, Malatyadan diğer illere diğer Toplu taşıma araçları ile seyahat etmek isteyenlerin İl Merkezinde MAŞTİ&#039;de, diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan &#039;Seyahat İzin Belgesi” almaları gerekmektedir. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">

<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1967279">        <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
    <meta property="og:title" content="Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”)">
    <meta property="og:description" content="Malatya Valiliği, Malatyadan diğer illere diğer Toplu taşıma araçları ile seyahat etmek isteyenlerin İl Merkezinde MAŞTİ&#039;de, diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan &#039;Seyahat İzin Belgesi” almaları gerekmektedir. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”)">    <meta name="twitter:description" content="Malatya Valiliği, Malatyadan diğer illere diğer Toplu taşıma araçları ile seyahat etmek isteyenlerin İl Merkezinde MAŞTİ&#039;de, diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan “Seyahat İzin Belgesi” almaları gerekmektedir.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg">        <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//www.malatyagercek.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
   
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=698" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/1110x100.gif" width="940" height="103" style="width:940px;height: 103px;border:0" alt="banner698" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”) haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 31 Mart 2020 Salı</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=675" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/web2x.png&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner675" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="5e6f4435b6cc3b06edfffa837d623e64b1a67750" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="5e6f4435b6cc3b06edfffa837d623e64b1a67750" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/guncel-44/malatya-da-karantinaya-alinan-mahalle-koy-sayisi-artti-h1967285.html" title="Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı" target="_blank">Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
            
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">28 Mart 2020 Cumartesi 12:34</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”)</h1><p class="lead">Malatya Valiliği, Malatyadan diğer illere diğer Toplu taşıma araçları ile seyahat etmek isteyenlerin İl Merkezinde MAŞTİ&#039;de, diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan “Seyahat İzin Belgesi” almaları gerekmektedir.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg" alt="Malatya Valiliğinden Duyuru (&#039;Seyahat İzin Belgesi”)" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya+Valili%C4%9Finden+Duyuru+%28%E2%80%9CSeyahat+%C4%B0zin+Belgesi%E2%80%9D%29&url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html&title=Malatya+Valili%C4%9Finden+Duyuru+%28%E2%80%9CSeyahat+%C4%B0zin+Belgesi%E2%80%9D%29"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=693" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_2.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner693" class="img-responsive"/></a></div>                      <p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:107%">28 Mart 2020 Cumartesi günü saat 17.00’den itibaren; İlimizden diğer illere otobüs, minibüs ve diğer toplu taşıma araçları ile seyahat etmek isteyen vatandaşlarımızın, Valiliğimizin 28 Mart 2020 tarih ve 2020/2 nolu Genel Emrinde belirtilen mazeretlerinin bulunması durumunda, İl Merkezinde (Battalgazi ve Yeşilyurt ilçeleri) Malatya Şehirler Arası Otobüs Terminali’nde (MAŞTİ), diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan “<b>Seyahat İzin Belgesi</b>” almaları gerekmektedir.</span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:107%">İl Merkezinden diğer illere toplu taşıma araçları (otobüs, minibüs vb.) ile seyahatlerin tamamı MAŞTİ’den yapılacaktır.</span></span></span></p>

<p style="text-align:justify"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="line-height:107%">Kamuoyuna duyurulur.</span></span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Malatya+Valili%C4%9Finden+Duyuru+%28%E2%80%9CSeyahat+%C4%B0zin+Belgesi%E2%80%9D%29&url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html&title=Malatya+Valili%C4%9Finden+Duyuru+%28%E2%80%9CSeyahat+%C4%B0zin+Belgesi%E2%80%9D%29"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/>




</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1967279);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1967279" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5e6f4435b6cc3b06edfffa837d623e64b1a67750" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-biz-bize-yeteriz-kampanyasina-1-aylik-h1967294.html" title="Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına 1 Aylık Maaşını Bağışladı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/rektor_karabulut_biz_bize_yeteriz_kampanyasina_1_aylik_maasini_bagisladi_h1967294_acc47.jpeg" alt="Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına 1 Aylık Maaşını Bağışladı" />
            <b>Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-cevreyoluna-alternatif-acilan-yolu-inceledi-h1967292.html" title="Başkan Gürkan, Çevreyoluna Alternatif Açılan Yolu İnceledi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/baskan_gurkan_cevreyoluna_alternatif_acilan_yolu_inceledi_h1967292_0084d.JPG" alt="Başkan Gürkan, Çevreyoluna Alternatif Açılan Yolu İnceledi" />
            <b>Başkan Gürkan, Çevreyoluna Alternatif Açılan...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-pandemi-kurulu-toplandi-2-h1967291.html" title="Malatya İl Pandemi Kurulu Toplandı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/malatya_il_pandemi_kurulu_toplandi_h1967291_d8a9e.JPG" alt="Malatya İl Pandemi Kurulu Toplandı" />
            <b>Malatya İl Pandemi Kurulu Toplandı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/koronavirus-tedavileri-arasinda-kayisi-cekirdegi-de-h1967289.html" title="Koronavirüs Tedavileri Arasında &#039;Kayısı Çekirdeği de&#039; Yer Alıyor">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/koronavirus_tedavileri_arasinda_kayisi_cekirdegi_de_yer_aliyor_h1967289_d4b44.jpg" alt="Koronavirüs Tedavileri Arasında &#039;Kayısı Çekirdeği de&#039; Yer Alıyor" />
            <b>Koronavirüs Tedavileri Arasında &#039;Kayısı Çekirdeği...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-da-iki-mahalle-karantinaya-alindi-h1967288.html" title="Malatya&#039;da İki Mahalle Karantinaya Alındı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg" alt="Malatya&#039;da İki Mahalle Karantinaya Alındı" />
            <b>Malatya&#039;da İki Mahalle Karantinaya Alındı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202020-h1967287.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/20)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/il_hifzisihha_kurul_karari_karar_no_202007_h1967259_2881a.png" alt="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/20)" />
            <b>Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/mastiyi-kullanan-yolcularin-atesi-olculuyor-h1967286.html" title="MAŞTİ’yi kullanan yolcuların ateşi ölçülüyor">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/mastiyi_kullanan_yolcularin_atesi_olculuyor_h1967286_0d0bd.png" alt="MAŞTİ’yi kullanan yolcuların ateşi ölçülüyor" />
            <b>MAŞTİ’yi kullanan yolcuların ateşi ölçülüyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-da-karantinaya-alinan-mahalle-koy-sayisi-artti-h1967285.html" title="Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg" alt="Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı" />
            <b>Malatya&#039;da Karantinaya Alınan Mahalle (Köy)...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/buyuksehir-tedbirleri-ust-seviyeye-cikardi-h1967283.html" title="Büyükşehir Tedbirleri Üst Seviyeye Çıkardı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/buyuksehir_tedbirleri_ust_seviyeye_cikardi_h1967283_5c624.png" alt="Büyükşehir Tedbirleri Üst Seviyeye Çıkardı" />
            <b>Büyükşehir Tedbirleri Üst Seviyeye Çıkardı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202019-h1967282.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/19)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/il_hifzisihha_kurul_karari_karar_no_202007_h1967259_2881a.png" alt="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/19)" />
            <b>Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-valilik-genel-emri-20203-h1967281.html" title="Malatya Valilik Genel Emri 2020/3">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg" alt="Malatya Valilik Genel Emri 2020/3" />
            <b>Malatya Valilik Genel Emri 2020/3</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-pandemi-kurulu-toplandi-h1967280.html" title="Malatya İl Pandemi Kurulu Toplandı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/malatya_il_pandemi_kurulu_toplandi_h1967280_1f414.JPG" alt="Malatya İl Pandemi Kurulu Toplandı" />
            <b>Malatya İl Pandemi Kurulu Toplandı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202018-h1967278.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/18)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/il_hifzisihha_kurul_karari_karar_no_202007_h1967259_2881a.png" alt="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/18)" />
            <b>Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202017-h1967277.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/17)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/il_hifzisihha_kurul_karari_karar_no_202007_h1967259_2881a.png" alt="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/17)" />
            <b>Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202016-h1967276.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/16)">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/il_hifzisihha_kurul_karari_karar_no_202007_h1967259_2881a.png" alt="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/16)" />
            <b>Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><div></div>
<iframe src="https://malatyagercek.com/covid19.php" width="300" height="340" align="left" scrolling="no"></iframe>
</br></br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" >
<img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:650px;border:none;"></iframe></div>
<div></div>



</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/guncel/thynin-ucus-listesi-urfalilari-kizdirdi-3-h1967270.html" title="THY&#039;nın Uçuş Listesi Urfalıları Kızdırdı!" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/thynin_ucus_listesi_urfalilari_kizdirdi_h1967270_d2996.jpg" alt="THY’nın Uçuş Listesi Urfalıları Kızdırdı!" />
      <p>THY’nın Uçuş Listesi Urfalıları Kızdırdı!</p>
    </a>
        <a href="https://www.malatyagercek.com/saglik/fizyoterapinin-basarili-oldugu-alanlar-h1967240.html" title="Fizyoterapinin Başarılı Olduğu Alanlar" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/fizyoterapinin_basarili_oldugu_alanlar_h1967240_f3a7b.jpg" alt="Fizyoterapinin Başarılı Olduğu Alanlar" />
      <p>Fizyoterapinin Başarılı Olduğu Alanlar</p>
    </a>
        <a href="https://www.malatyagercek.com/ekonomi/pelet-uretiminde-finansal-desteklerin-onemi-h1967209.html" title="Pelet Üretiminde Finansal Desteklerin Önemi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/pelet_uretiminde_finansal_desteklerin_onemi_h1967209_1fe43.jpg" alt="Pelet Üretiminde Finansal Desteklerin Önemi" />
      <p>Pelet Üretiminde Finansal Desteklerin Önemi</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis/adli-sicil-kaydi-sabika-kaydi-nasil-alinir-h1967208.html" title="Adli Sicil Kaydı (Sabıka Kaydı) Nasıl Alınır?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/03/adli_sicil_kaydi_sabika_kaydi_nasil_alinir_h1967208_c35f6.jpg" alt="Adli Sicil Kaydı (Sabıka Kaydı) Nasıl Alınır?" />
      <p>Adli Sicil Kaydı (Sabıka Kaydı) Nasıl Alınır?</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/yesilyurt-belediyesi-liselerarasi-voleybol-turnuvasinda-heyecan-yuksek-h1967169.html" title="Yeşilyurt Belediyesi Liselerarası Voleybol Turnuvasında Heyecan Yüksek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/yesilyurt_belediyesi_liselerarasi_voleybol_turnuvasinda_heyecan_yuksek_h1967169_d5cae.JPG" alt="Yeşilyurt Belediyesi Liselerarası Voleybol Turnuvasında Heyecan Yüksek" />
      <p>Yeşilyurt Belediyesi Liselerarası Voleybol Turnuvasında Heyecan Yüksek</p>
    </a>
        <a href="https://www.malatyagercek.com/yeni-malatyaspor/baskan-guderden-yeni-malatyaspora-destek-ziyareti-h1967154.html" title="Başkan Güder&#039;den Yeni Malatyaspor&#039;a Destek Ziyareti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/baskan_guderden_yeni_malatyaspora_destek_ziyareti_h1967154_e8863.jfif" alt="Başkan Güder’den Yeni Malatyaspor’a Destek Ziyareti" />
      <p>Başkan Güder’den Yeni Malatyaspor’a Destek Ziyareti</p>
    </a>
        <a href="https://www.malatyagercek.com/kultur-sanat-44/halkoyunlarinda-il-birincisi-olan-ekip-baskan-gurkani-ziyaret-etti-h1967152.html" title="Halkoyunlarında il birincisi olan ekip Başkan Gürkan&#039;ı ziyaret etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/halkoyunlarinda_il_birincisi_olan_ekip_baskan_gurkani_ziyaret_etti_h1967152_f21ca.JPG" alt="Halkoyunlarında il birincisi olan ekip Başkan Gürkan’ı ziyaret etti" />
      <p>Halkoyunlarında il birincisi olan ekip Başkan Gürkan’ı ziyaret etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/kuzenler-turkiye-sampiyonu-oldu-h1967130.html" title="Kuzenler Türkiye Şampiyonu Oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/kuzenler_turkiye_sampiyonu_oldu_h1967130_6113b.jpg" alt="Kuzenler Türkiye Şampiyonu Oldu" />
      <p>Kuzenler Türkiye Şampiyonu Oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatyali-sporcular-wushu-kung-fu-sampiyonasinda-37-madalya-kazandi-h1967089.html" title="Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatyali_sporcular_wushu_kung_fu_sampiyonasinda_37_madalya_kazandi_h1967089_a7f47.jpg" alt="Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı" />
      <p>Malatyalı Sporcular Wushu Kung-fu Şampiyonasında 37 Madalya Kazandı</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-bos-evlerdeki-esyalari-calan-hirsizlar-yakalandi-h1967050.html" title="Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_da_bos_evlerdeki_esyalari_calan_hirsizlar_yakalandi_h1967050_51b8f.jpg" alt="Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı" />
      <p>Malatya&#039;da boş evlerdeki eşyaları çalan hırsızlar yakalandı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">7975</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">173810</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/kultur-sanat/donmadan-online-full-hd-film-izle-web-siteniz-h1967249.html" title="Donmadan Online Full Hd Film izle Web Siteniz" target="_blank" ><!--b>1.</b--> Donmadan Online Full Hd Film izle Web Siteniz</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202009-h1967261.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/09)" target="_blank" ><!--b>2.</b--> Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/09)</a></li>
                                  <li><a href="https://www.malatyagercek.com/kultur-sanat/1080p-kalitede-filmleri-izlemek-cok-kolay-h1967248.html" title="1080p Kalitede Filmleri izlemek Çok kolay" target="_blank" ><!--b>3.</b--> 1080p Kalitede Filmleri izlemek Çok kolay</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel/thynin-ucus-listesi-urfalilari-kizdirdi-3-h1967270.html" title="THY&#039;nın Uçuş Listesi Urfalıları Kızdırdı!" target="_blank" ><!--b>4.</b--> THY’nın Uçuş Listesi Urfalıları Kızdırdı!</a></li>
                                  <li><a href="https://www.malatyagercek.com/bilim-teknoloji/huawei-mate-10-lite-ekran-fiyati-orjinal-telefon-parcasi-h1967262.html" title="Huawei Mate 10 Lite Ekran Fiyatı Orjinal - Telefon Parçası" target="_blank" ><!--b>5.</b--> Huawei Mate 10 Lite Ekran Fiyatı Orjinal - Telefon Parçası</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-da-karantinaya-alinan-mahalle-koy-sayisi-artti-h1967285.html" title="Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı" target="_blank" ><!--b>6.</b--> Malatya&#039;da Karantinaya Alınan Mahalle (Köy) Sayısı Arttı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202016-h1967276.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/16)" target="_blank" ><!--b>7.</b--> Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/16)</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202018-h1967278.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/18)" target="_blank" ><!--b>8.</b--> Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/18)</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202019-h1967282.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/19)" target="_blank" ><!--b>9.</b--> Malatya İl Hıfzısıhha Kurul Kararı (Karar No: 2020/19)</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/malatya-valiliginden-duyuru-seyahat-izin-belgesi-h1967279.html" title="Malatya Valiliğinden Duyuru (&#039;Seyahat İzin Belgesi”)" target="_blank" ><!--b>10.</b--> Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”)</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/cermik-kitap-gunlerine-dair-10-14-mart-makale,1777.html" title="Çermik Kitap Günlerine Dair ( 10-14 Mart)" target="_blank" >Çermik Kitap Günlerine Dair ( 10-14 Mart)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/parca-parcayiz-makale,1774.html" title="Parça Parçayız!" target="_blank" >Parça Parçayız!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >Ramazan Yavuz</a></h5>
              <p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank" >24 Kasım Öğretmenler Günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner694" class="img-responsive"/></a></div>
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-biz-bize-yeteriz-kampanyasina-1-aylik-h1967294.html" title="Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına..." target="_blank" ><!--b>1.</b--> Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-biz-bize-yeteriz-turkiyem-kampanyasina-5-aylik-h1967293.html" title="Başkan Çınar, ‘Biz Bize Yeteriz Türkiyem&#039;..." target="_blank" ><!--b>2.</b--> Başkan Çınar, ‘Biz Bize Yeteriz Türkiyem’...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/malatya-da-karantinaya-alinan-mahalle-koy-sayisi-artti-h1967285.html" title="Malatya&#039;da Karantinaya Alınan Mahalle (Köy)..." target="_blank" ><!--b>3.</b--> Malatya&#039;da Karantinaya Alınan Mahalle (Köy)...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-cevreyoluna-alternatif-acilan-yolu-inceledi-h1967292.html" title="Başkan Gürkan, Çevreyoluna Alternatif Açılan..." target="_blank" ><!--b>4.</b--> Başkan Gürkan, Çevreyoluna Alternatif Açılan...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-pandemi-kurulu-toplandi-2-h1967291.html" title="Malatya İl Pandemi Kurulu Toplandı" target="_blank" ><!--b>5.</b--> Malatya İl Pandemi Kurulu Toplandı</a></li>
                          <li><a href="https://www.malatyagercek.com/egitim-44/buyuksehir-uzaktan-egitime-basladi-h1967290.html" title="Büyükşehir, Uzaktan Eğitime Başladı" target="_blank" ><!--b>6.</b--> Büyükşehir, Uzaktan Eğitime Başladı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/koronavirus-tedavileri-arasinda-kayisi-cekirdegi-de-h1967289.html" title="Koronavirüs Tedavileri Arasında &#039;Kayısı Çekirdeği..." target="_blank" ><!--b>7.</b--> Koronavirüs Tedavileri Arasında &#039;Kayısı Çekirdeği...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/malatya-da-iki-mahalle-karantinaya-alindi-h1967288.html" title="Malatya&#039;da İki Mahalle Karantinaya Alındı" target="_blank" ><!--b>8.</b--> Malatya&#039;da İki Mahalle Karantinaya Alındı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/malatya-il-hifzisihha-kurul-karari-karar-no-202020-h1967287.html" title="Malatya İl Hıfzısıhha Kurul Kararı (Karar No:..." target="_blank" ><!--b>9.</b--> Malatya İl Hıfzısıhha Kurul Kararı (Karar No:...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/mastiyi-kullanan-yolcularin-atesi-olculuyor-h1967286.html" title="MAŞTİ&#039;yi kullanan yolcuların ateşi ölçülüyor" target="_blank" ><!--b>10.</b--> MAŞTİ’yi kullanan yolcuların ateşi ölçülüyor</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b class="current">Backlinkler-1</b><ul class="unstyled"><li><a href="https://www.modanoiva.com/" target="_blank" title="Tesettür">Tesettür</a></li>
</ul></div><div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="Malatya Valiliğinden Duyuru (“Seyahat İzin Belgesi”) haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2020 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=687" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/120x600_reklam_baneri_8.png&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner687" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:160px;"><!-- /21847068/malatyagercekcom_display 160x600 -->
<div id='div-gpt-ad-1508916317235-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-3'); });
</script>
</div></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1967279', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Malatya Valiliğinden Duyuru (&#039;Seyahat İzin Belgesi”)");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2020/02/malatya_valiligi_gecici_barinma_merkezi_basin_duyurusu_01022020_h1967026_9aa92.jpg";
      var fbDesc   = encodeURIComponent("Malatya Valiliği, Malatyadan diğer illere diğer Toplu taşıma araçları ile seyahat etmek isteyenlerin İl Merkezinde MAŞTİ&#039;de, diğer ilçelerde ise Kaymakamlıklarda bulunan Seyahat İzin Kurulundan &#039;Seyahat İzin Belgesi” almaları gerekmektedir.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-biz-bize-yeteriz-kampanyasina-1-aylik-h1967294.html" title="Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına 1 Aylık Maaşını Bağışladı"><b>Rektör Karabulut, &#039;Biz Bize Yeteriz&#039;...</b>
      <br>Malatya Turgut Özal Üniversitesi Rektörü Prof. Dr. Aysun BAY KARABULUT, Türkiye Cumhuriyeti Başkanı Recep...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-biz-bize-yeteriz-kampanyasina-1-aylik-h1967294.html" title="Rektör Karabulut, &#039;Biz Bize Yeteriz&#039; Kampanyasına 1 Aylık Maaşını Bağışladı" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>







      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
