<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Malatya Büyükşehir Belediyesi Su ve Kanalizasyon İdaresi (MASKİ) Genel Müdürlüğü Pütürge İlçesi Kavaklıdere, Söğütlü ve Poskıran&#039;da maliyeti 471 bin TL olan 2 bin metrelik kapalı sistem sulama tesisi inşasının sonuna yaklaştı. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta property="fb:admins" content="146710972124775">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1965315">        <meta property="og:site_name" content="MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı haberi">
    <meta property="og:title" content="MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı">
    <meta property="og:description" content="Malatya Büyükşehir Belediyesi Su ve Kanalizasyon İdaresi (MASKİ) Genel Müdürlüğü Pütürge İlçesi Kavaklıdere, Söğütlü ve Poskıran&#039;da maliyeti 471 bin TL olan 2 bin metrelik kapalı sistem sulama tesisi inşasının sonuna yaklaştı. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2019/04/maskiden_puturgenin_3_mahallesine_sulama_kanali_h1965315_afb4a.JPG">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı">    <meta name="twitter:description" content="Malatya Büyükşehir Belediyesi Su ve Kanalizasyon İdaresi (MASKİ) Genel Müdürlüğü Pütürge İlçesi Kavaklıdere, Söğütlü ve Poskıran’da maliyeti 471 bin TL olan 2 bin metrelik kapalı sistem sulama tesisi inşasının sonuna yaklaştı.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2019/04/maskiden_puturgenin_3_mahallesine_sulama_kanali_h1965315_afb4a.JPG">        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '1';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://ad.doubleclick.net/ddm/trackclk/N705418.492LOKALDELEN.SE/B22536370.244395228;dc_trk_aid=441006478;dc_trk_cid=114580210;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank"> <img src="https://www.malatyagercek.com/localtime/an_lokal_940_120_2.jpg" HEIGHT="120" WIDTH="940" ALT="ÖZAK BÜYÜKYALI"><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N705418.492LOKALDELEN.SE/B22536370.244395228;dc_trk_aid=441006478;dc_trk_cid=114580210;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></img></a>


</div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 10 Nisan 2019 Çarşamba</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span6">
            <div class="row-fluid">
                        </div>
            
            </div>
                                                          </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="05d0be82eded0509ebb2e09c6e51ce75c5007f3f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="05d0be82eded0509ebb2e09c6e51ce75c5007f3f" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/guncel-44/esenlik-mor-reyhan-iddialarini-yalanladi-h1965259.html" title="Esenlik, Mor Reyhan İddialarını Yalanladı" target="_blank">Esenlik, Mor Reyhan İddialarını Yalanladı</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
            
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <div class="row-fluid reklam reklam31"><script type="text/javascript">
var reklamstore_region_id = 516345;
var reklamstore_location='auto';
</script>
<script type="text/javascript" src='//adserver.reklamstore.com/reklamstore.js'></script></div><article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">10 Nisan 2019 Çarşamba 13:57</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı</h1><p class="lead">Malatya Büyükşehir Belediyesi Su ve Kanalizasyon İdaresi (MASKİ) Genel Müdürlüğü Pütürge İlçesi Kavaklıdere, Söğütlü ve Poskıran’da maliyeti 471 bin TL olan 2 bin metrelik kapalı sistem sulama tesisi inşasının sonuna yaklaştı.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2019/04/maskiden_puturgenin_3_mahallesine_sulama_kanali_h1965315_afb4a.JPG" alt="MASKİ&#039;den Pütürge&#039;nin 3 Mahallesine Sulama Kanalı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=MASK%C4%B0%E2%80%99den+P%C3%BCt%C3%BCrge%E2%80%99nin+3+Mahallesine+Sulama+Kanal%C4%B1&url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi&title=MASK%C4%B0%E2%80%99den+P%C3%BCt%C3%BCrge%E2%80%99nin+3+Mahallesine+Sulama+Kanal%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><div id='div-gpt-ad-1508916317235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-0'); });
</script>
</div></div>                      <p class="CxSpİlk" style="text-align:justify"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:Arial">Malatya’nın içmesuyu, kanalizasyon ve yağmursuyu altyapısını yenilemek için çalışan MAKSİ Genel Müdürlüğü DAP kapsamında sulama kanalları inşa etmeye devam ediyor. Pütürge İlçesi’nde yapılan çalışmalarla ilgili <b>MASKİ Genel Müdürü Ertan Mumcu:</b> “Doğu Anadolu Projesi kapsamında önemli çalışmalar gerçekleştiriyoruz. Kavaklıdere, Söğütlü ve Poskıran mahallelerinde ise 471 bin TL maliyetinde, 2.000 metre uzunluğunda kapalı sulama sistemi ve 16 adet de sulama havuzu inşa çalışmalarımızın sonuna yaklaştık. Çalışmalarımızın tamamlanmasıyla Kavaklıdere, Söğüt ve Poskıran Mahallesi’ne tarımsal sulamada önemli ölçüde kolaylık sağlayacağız. Emeği geçen arkadaşlarımıza teşekkür ediyorum” diye konuştu.”</span></span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=MASK%C4%B0%E2%80%99den+P%C3%BCt%C3%BCrge%E2%80%99nin+3+Mahallesine+Sulama+Kanal%C4%B1&url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html?utm_source=dlvr.it&utm_medium=facebook&utm_campaign=malatya%20ger%C3%A7ek%20haber%20sitesi&title=MASK%C4%B0%E2%80%99den+P%C3%BCt%C3%BCrge%E2%80%99nin+3+Mahallesine+Sulama+Kanal%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/><br/>

<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-resimleri,841.html" title="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/page_1.jpg" alt="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti" />
          <b>Malatya Vakıflar...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/yesilyurtta-savunma-sanayi-ve-savas-makinalari-acik-hava-muzesi-kuruluyor-resimleri,840.html" title="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor">
          <img src="https://www.malatyagercek.com/images/album/thumbs/7_26.jpg" alt="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor" />
          <b>Yeşilyurt’ta ‘Savunma...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/kenan-akdogan-in-oglu-muhsin-alper-in-sunnet-dugunu-resimleri,835.html" title="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/20561871_1369384519846704_8741834_n.jpg" alt="Kenan Akdoğan&#039;ın Oğlu Muhsin Alper&#039;in Sünnet Düğünü" />
          <b>Kenan Akdoğan&#039;ın...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1965315);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1965315" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="05d0be82eded0509ebb2e09c6e51ce75c5007f3f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/agbaba-malatyada-kuvvetli-deprem-bekleniyor-h1965316.html" title="Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/agbaba_isyerleri_iscilere_mezar_oluyor_h1964839_7c2ec.jpg" alt="Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’" />
            <b>Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/mhpden-baskan-gudere-hayirli-olsun-ziyareti-h1965314.html" title="MHP’den Başkan Güder’e Hayırlı Olsun Ziyareti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/mhpden_baskan_gudere_hayirli_olsun_ziyareti_h1965314_03fe3.JPG" alt="MHP’den Başkan Güder’e Hayırlı Olsun Ziyareti" />
            <b>MHP’den Başkan Güder’e Hayırlı Olsun Ziyareti</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-sultansuyu-tigemde-incelemelerde-bulundu-h1965311.html" title="Vali Baruş, Sultansuyu TİGEM’de İncelemelerde Bulundu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/vali_barus_sultansuyu_tigemde_incelemelerde_bulundu_h1965311_2fde0.jpg" alt="Vali Baruş, Sultansuyu TİGEM’de İncelemelerde Bulundu" />
            <b>Vali Baruş, Sultansuyu TİGEM’de İncelemelerde...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/polis-haftasi-etkinlikleri-kapsaminda-stantlar-acildi-h1965310.html" title="Polis Haftası Etkinlikleri Kapsamında Stantlar Açıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/polis_haftasi_etkinlikleri_kapsaminda_stantlar_acildi_h1965310_e6161.jpg" alt="Polis Haftası Etkinlikleri Kapsamında Stantlar Açıldı" />
            <b>Polis Haftası Etkinlikleri Kapsamında Stantlar Açıldı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-dan-vali-barus-a-nezaket-ziyareti-h1965309.html" title="Başkan Gürkan&#039;dan Vali Baruş&#039;a Nezaket Ziyareti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/baskan_gurkan_dan_vali_barus_a_nezaket_ziyareti_h1965309_1aae7.JPG" alt="Başkan Gürkan&#039;dan Vali Baruş&#039;a Nezaket Ziyareti" />
            <b>Başkan Gürkan&#039;dan Vali Baruş&#039;a Nezaket...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-sumer-ilkokul-ve-ortaokulunu-ziyaret-etti-h1965308.html" title="Vali Baruş Sümer İlkokul ve Ortaokulunu Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/vali_barus_sumer_ilkokul_ve_ortaokulunu_ziyaret_etti_h1965308_25e60.JPG" alt="Vali Baruş Sümer İlkokul ve Ortaokulunu Ziyaret Etti" />
            <b>Vali Baruş Sümer İlkokul ve Ortaokulunu Ziyaret...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26">
<div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber Ã„Â°hbar hattÃ„Â±"></a>

<br/>
<div></div>
<br/>

<div class="reklam">
<ins class="aso-zone" data-zone="41458"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

</div></div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/saglik/hasta-yatagi-nedir-h1965269.html" title="Hasta Yatağı Nedir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/hasta_yatagi_nedir_h1965269_f8cd3.jpg" alt="Hasta Yatağı Nedir?" />
      <p>Hasta Yatağı Nedir?</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/kyani-sahtekarligi-gercek-mi-h1965258.html" title="Kyani sahtekarlığı gerçek mi?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/03/kyani_sahtekarligi_gercek_mi_h1965258_940f7.png" alt="Kyani sahtekarlığı gerçek mi?" />
      <p>Kyani sahtekarlığı gerçek mi?</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/baskan-cinar-voleybol-federasyonu-baskani-ustundagi-agirladi-h1965145.html" title="Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ&#039;ı Ağırladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/03/baskan_cinar_voleybol_federasyonu_baskani_ustundagi_agirladi_h1965145_93433.JPG" alt="Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ’ı Ağırladı" />
      <p>Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ’ı Ağırladı</p>
    </a>
        <a href="https://www.malatyagercek.com/egitim/sap-abap-kursu-nedir-h1965012.html" title="SAP Abap Kursu Nedir" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/02/sap_abap_kursu_nedir_h1965012_f89ab.jpg" alt="SAP Abap Kursu Nedir" />
      <p>SAP Abap Kursu Nedir</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-kacakcilik-operasyonlari-h1964915.html" title="Malatya Emniyetinden Kaçakçılık Operasyonları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_emniyetinden_kacakcilik_operasyonlari_h1964915_1ba9d.jpg" alt="Malatya Emniyetinden Kaçakçılık Operasyonları" />
      <p>Malatya Emniyetinden Kaçakçılık Operasyonları</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-aranan-29-kisi-yakalandi-h1964914.html" title="Malatya&#039;da Aranan 29 Kişi Yakalandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_da_aranan_29_kisi_yakalandi_h1964914_3d845.jpeg" alt="Malatya&#039;da Aranan 29 Kişi Yakalandı" />
      <p>Malatya&#039;da Aranan 29 Kişi Yakalandı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/malatya-kent-konseyinden-sporculara-destek-h1964913.html" title="Malatya Kent Konseyi&#039;nden Sporculara Destek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_kent_konseyinden_sporculara_destek_h1964913_2935c.JPG" alt="Malatya Kent Konseyi’nden Sporculara Destek" />
      <p>Malatya Kent Konseyi’nden Sporculara Destek</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/20-yilini-dolduran-personele-tesekkur-belgesi-h1964911.html" title="20 Yılını Dolduran Personele ‘Teşekkür Belgesi&#039;" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/20_yilini_dolduran_personele_tesekkur_belgesi_h1964911_a5548.JPG" alt="20 Yılını Dolduran Personele ‘Teşekkür Belgesi’" />
      <p>20 Yılını Dolduran Personele ‘Teşekkür Belgesi’</p>
    </a>
        <a href="https://www.malatyagercek.com/kultur-sanat-44/yunus-emre-gosterimi-ilgiyle-izlendi-h1964910.html" title="Yunus Emre Gösterimi İlgiyle İzlendi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/yunus_emre_gosterimi_ilgiyle_izlendi_h1964910_dde2e.JPG" alt="Yunus Emre Gösterimi İlgiyle İzlendi" />
      <p>Yunus Emre Gösterimi İlgiyle İzlendi</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/itfaiye-arac-filosu-alinan-4-aracla-daha-da-guclendi-h1964908.html" title="İtfaiye Araç Filosu Alınan 4 Araçla Daha Da Güçlendi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/itfaiye_arac_filosu_alinan_4_aracla_daha_da_guclendi_h1964908_df199.JPG" alt="İtfaiye Araç Filosu Alınan 4 Araçla Daha Da Güçlendi" />
      <p>İtfaiye Araç Filosu Alınan 4 Araçla Daha Da Güçlendi</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8247</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">215950</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/guncel-44/solmazgulden-basbug-turkesin-olum-yildonumu-dolaysiyla-h1965280.html" title="Solmazgül&#039;den Başbuğ Türkeş&#039;in Ölüm Yıldönümü Dolaysıyla Mesaj" target="_blank" ><!--b>1.</b--> Solmazgül’den Başbuğ Türkeş’in Ölüm Yıldönümü Dolaysıyla Mesaj</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-da-mera-ve-yaylaklarin-kiralanmasi-ihalesi-yapilacak-h1965289.html" title="Malatya&#039;da Mera ve yaylakların kiralanması ihalesi yapılacak" target="_blank" ><!--b>2.</b--> Malatya&#039;da Mera ve yaylakların kiralanması ihalesi yapılacak</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-polis-haftasi-nedeniyle-kutlama-mesaji-yayinladi-h1965301.html" title="Başkan Gürkan Polis Haftası nedeniyle kutlama mesajı yayınladı" target="_blank" ><!--b>3.</b--> Başkan Gürkan Polis Haftası nedeniyle kutlama mesajı yayınladı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehirde-hizmet-bayragini-selahattin-gurkan-devraldi-h1965293.html" title="Büyükşehir&#039;de Hizmet Bayrağını Selahattin Gürkan Devraldı" target="_blank" ><!--b>4.</b--> Büyükşehir’de Hizmet Bayrağını Selahattin Gürkan Devraldı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-guderin-polis-haftasi-mesaji-h1965300.html" title="Başkan Güder&#039;in Polis Haftası Mesajı" target="_blank" ><!--b>5.</b--> Başkan Güder’in Polis Haftası Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/cinar-emniyet-teskilatimizin-ustun-hizmetlerinden-h1965297.html" title="Çınar, &#039;&#039;Emniyet Teşkilatımızın Üstün Hizmetlerinden Gurur Duyuyoruz&#039;&#039;" target="_blank" ><!--b>6.</b--> Çınar, &#039;&#039;Emniyet Teşkilatımızın Üstün Hizmetlerinden Gurur Duyuyoruz&#039;&#039;</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-dan-turk-polis-teskilatinin-174-kurulus-yildonumu-h1965303.html" title="Vali Baruş&#039;dan Türk Polis Teşkilatının 174. Kuruluş Yıldönümü Kutlama Mesajı" target="_blank" ><!--b>7.</b--> Vali Baruş&#039;dan Türk Polis Teşkilatının 174. Kuruluş Yıldönümü Kutlama Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/genel/bulasik-makinesinin-parlaticiyi-almamasi-h1965296.html" title="Bulaşık Makinesinin Parlatıcıyı Almaması" target="_blank" ><!--b>8.</b--> Bulaşık Makinesinin Parlatıcıyı Almaması</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/kayisida-zirai-don-kismen-etkili-oldu-h1965287.html" title="Kayısıda Zirai Don Kısmen Etkili Oldu" target="_blank" ><!--b>9.</b--> Kayısıda Zirai Don Kısmen Etkili Oldu</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/vali-barus-112-acil-cagri-merkezi-ve-geri-gonderme-merkezinde-incelemelerde-h1965302.html" title="Vali Baruş, 112 Acil Çağrı Merkezi ve Geri Gönderme Merkezinde İncelemelerde Bulundu" target="_blank" ><!--b>10.</b--> Vali Baruş, 112 Acil Çağrı Merkezi ve Geri Gönderme Merkezinde İncelemelerde Bulundu</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >Hamza ATLI</a></h5>
              <p><a href="https://www.malatyagercek.com/ak-partiyi-kim-bitirir-makale,1747.html" title="AK Partiyi Kim Bitirir?" target="_blank" >AK Partiyi Kim Bitirir?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/hangi-yol-makale,1746.html" title="Hangi Yol?" target="_blank" >Hangi Yol?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/cermikten-gonul-dolusu-vakitlere-dair-makale,1743.html" title="Çermik&#039;ten Gönül Dolusu Vakitlere Dair" target="_blank" >Çermik’ten Gönül Dolusu Vakitlere Dair</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/umut-dolu-gunlere-makale,1711.html" title="Umut Dolu Günlere" target="_blank" >Umut Dolu Günlere</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/guncel-44/maskiden-puturgenin-3-mahallesine-sulama-kanali-h1965315.html" title="MASKİ&#039;den Pütürge&#039;nin 3 Mahallesine Sulama..." target="_blank" ><!--b>1.</b--> MASKİ’den Pütürge’nin 3 Mahallesine Sulama...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/mhpden-baskan-gudere-hayirli-olsun-ziyareti-h1965314.html" title="MHP&#039;den Başkan Güder&#039;e Hayırlı Olsun Ziyareti" target="_blank" ><!--b>2.</b--> MHP’den Başkan Güder’e Hayırlı Olsun Ziyareti</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/agbaba-malatyada-kuvvetli-deprem-bekleniyor-h1965316.html" title="Ağbaba ‘‘Malatya&#039;da Kuvvetli Deprem Bekleniyor&#039;&#039;" target="_blank" ><!--b>3.</b--> Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’</a></li>
                          <li><a href="https://www.malatyagercek.com/politika-44/malatyaya-dev-butce-h1965313.html" title="Malatya&#039;ya dev bütçe" target="_blank" ><!--b>4.</b--> Malatya’ya dev bütçe</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-sultansuyu-tigemde-incelemelerde-bulundu-h1965311.html" title="Vali Baruş, Sultansuyu TİGEM&#039;de İncelemelerde..." target="_blank" ><!--b>5.</b--> Vali Baruş, Sultansuyu TİGEM’de İncelemelerde...</a></li>
                          <li><a href="https://www.malatyagercek.com/asayis-44/malatya-emniyeti-41-supheliyi-yakaladi-h1965312.html" title="Malatya Emniyeti 41 Şüpheliyi Yakaladı" target="_blank" ><!--b>6.</b--> Malatya Emniyeti 41 Şüpheliyi Yakaladı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/polis-haftasi-etkinlikleri-kapsaminda-stantlar-acildi-h1965310.html" title="Polis Haftası Etkinlikleri Kapsamında Stantlar Açıldı" target="_blank" ><!--b>7.</b--> Polis Haftası Etkinlikleri Kapsamında Stantlar Açıldı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkan-dan-vali-barus-a-nezaket-ziyareti-h1965309.html" title="Başkan Gürkan&#039;dan Vali Baruş&#039;a Nezaket..." target="_blank" ><!--b>8.</b--> Başkan Gürkan&#039;dan Vali Baruş&#039;a Nezaket...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-sumer-ilkokul-ve-ortaokulunu-ziyaret-etti-h1965308.html" title="Vali Baruş Sümer İlkokul ve Ortaokulunu Ziyaret..." target="_blank" ><!--b>9.</b--> Vali Baruş Sümer İlkokul ve Ortaokulunu Ziyaret...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/kultur-sanat-44/yesilyurt-belediyesi-ile-yesilyurt-kent-konseyinden-ulusal-fotograf-h1965307.html" title="Yeşilyurt Belediyesi İle Yeşilyurt Kent Konseyinden..." target="_blank" ><!--b>10.</b--> Yeşilyurt Belediyesi İle Yeşilyurt Kent Konseyinden...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><a href="https://www.malatyagercek.com/iletisim.html" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg"alt="Reklam İçin İletişime Geçiniz" ></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="MASKİ’den Pütürge’nin 3 Mahallesine Sulama Kanalı haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim</p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" >
                                                  </div>
    <div class="reklam dikey sag ortala">
                                                                                                                                    <p class="reklam22"><a href="http://addurl.nu">http://addurl.nu</a></p>                                                  </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1965315', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("MASKİ&#039;den Pütürge&#039;nin 3 Mahallesine Sulama Kanalı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2019/04/maskiden_puturgenin_3_mahallesine_sulama_kanali_h1965315_afb4a.JPG";
      var fbDesc   = encodeURIComponent("Malatya Büyükşehir Belediyesi Su ve Kanalizasyon İdaresi (MASKİ) Genel Müdürlüğü Pütürge İlçesi Kavaklıdere, Söğütlü ve Poskıran&#039;da maliyeti 471 bin TL olan 2 bin metrelik kapalı sistem sulama tesisi inşasının sonuna yaklaştı.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/agbaba-malatyada-kuvvetli-deprem-bekleniyor-h1965316.html" title="Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’"><b>Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’</b>
      <br>CHP Genel Başkan Yardımcısı Veli Ağbaba; Türkiye’nin yüzde 92’sinin deprem tehlikesi altında olduğunu...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/agbaba-malatyada-kuvvetli-deprem-bekleniyor-h1965316.html" title="Ağbaba ‘‘Malatya’da Kuvvetli Deprem Bekleniyor’’" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-177444355438" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
