<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevine deneyimli, liyakatli gazeteci arkadaşımız Murat Çolak getirildi. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
    <meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.malatyasanalhaber.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
    <meta property="fb:admins" content="146710972124775">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1965999">        <meta property="og:site_name" content="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu haberi">
    <meta property="og:title" content="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu">
    <meta property="og:description" content="Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevine deneyimli, liyakatli gazeteci arkadaşımız Murat Çolak getirildi. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2019/09/murat_colak_battalgazi_belediyesi_basin_muduru_oldu_h1965999_fff3c.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu">    <meta name="twitter:description" content="Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevine deneyimli, liyakatli gazeteci arkadaşımız Murat Çolak getirildi.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2019/09/murat_colak_battalgazi_belediyesi_basin_muduru_oldu_h1965999_fff3c.jpg">        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 04 Eylül 2019 Çarşamba</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=675" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/670X120_1.jpg&w=670&h=120&q=80" width="670" height="120" style="width:670px;height: 120px;border:0" alt="banner675" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="5fd35bfb4c10230f2afaf97c66bb46be2a18b526" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="5fd35bfb4c10230f2afaf97c66bb46be2a18b526" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                  
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">04 Eylül 2019 Çarşamba 20:43</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu</h1><p class="lead">Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevine deneyimli, liyakatli gazeteci arkadaşımız Murat Çolak getirildi.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2019/09/murat_colak_battalgazi_belediyesi_basin_muduru_oldu_h1965999_fff3c.jpg" alt="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Murat+%C3%87olak%2C+Battalgazi+Belediyesi+Bas%C4%B1n+M%C3%BCd%C3%BCr%C3%BC+Oldu&url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html&title=Murat+%C3%87olak%2C+Battalgazi+Belediyesi+Bas%C4%B1n+M%C3%BCd%C3%BCr%C3%BC+Oldu"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
                          <p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Murat Çolak, Elazığ, Gaziantep ve Malatya da muhabirlik, haber müdürlüğü, genel yayın yönetmenliği ve genel müdürlük görevlerinde bulundu. 2014 yerel seçimlerinden itibaren Battalgazi belediyesinde görev yapıyordu.</span></span></p>

<p></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Murat Çolak’ın atanmış olduğu Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevini hakkıyla yerine getireceğine inanıyoruz. Kendisine yeni görevinde başarılar diliyoruz. Yeni görevi hayırlı uğurlu olsun dileklerimizi sunuyoruz. Allah yar ve yardımcısı olsun.</span></span></p>

<p></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><b>Murat Çolak Kimdir?</b></span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">1973 yılında Elazig'da doğdu. Ilk orta ve liseyi elazigda tamamladıktan sonra selcuk üniversitesinde muhasebe meslek yüksek okulundan mezun oldu. </span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Elazığ, Gaziantep ve Malatya da muhabirlik haber müdürlüğü, genel yayın yönetmenliği ve genel müdürlük görevlerinde bulundu. </span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">2014 yerel seçimlerinden sonra Battalgazi Belediyesinde basın biriminde göreve başladı. </span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Evli ve iki çocuk babası.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Haber: Hasan YAĞMUR / Özel Haber</span></span></p>

                <br/><br/>MGH - Özel Haber  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Murat+%C3%87olak%2C+Battalgazi+Belediyesi+Bas%C4%B1n+M%C3%BCd%C3%BCr%C3%BC+Oldu&url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html&title=Murat+%C3%87olak%2C+Battalgazi+Belediyesi+Bas%C4%B1n+M%C3%BCd%C3%BCr%C3%BC+Oldu"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/><br/>

<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1965999);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1965999" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5fd35bfb4c10230f2afaf97c66bb46be2a18b526" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/buyuksehirden-universiteye-hazirlik-kurslari-h1966001.html" title="Büyükşehir’den Üniversiteye Hazırlık Kursları">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/09/buyuksehirden_universiteye_hazirlik_kurslari_h1966001_33c31.jpeg" alt="Büyükşehir’den Üniversiteye Hazırlık Kursları" />
            <b>Büyükşehir’den Üniversiteye Hazırlık Kursları</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/baskan-dagdan-taziye-mesaji-h1965994.html" title="Başkan Dağ’dan Taziye Mesajı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/baskan_dagdan_30_agustos_zafer_bayrami_mesaji_h1965962_e2efa.jpg" alt="Başkan Dağ’dan Taziye Mesajı" />
            <b>Başkan Dağ’dan Taziye Mesajı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-yesilyurt-ilcesi-hiroglu-hamidiye-molla-kasim-ve-h1965992.html" title="Vali Baruş, Yeşilyurt İlçesi Hıroğlu, Hamidiye, Molla Kasım ve Tecde Mahalle Muhtarlarını Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/09/vali_barus_yesilyurt_ilcesi_hiroglu_hamidiye_molla_kasim_ve_tecde_mahalle_muhtarlarini_ziyaret_etti_h1965992_0157c.jpg" alt="Vali Baruş, Yeşilyurt İlçesi Hıroğlu, Hamidiye, Molla Kasım ve Tecde Mahalle Muhtarlarını Ziyaret Etti" />
            <b>Vali Baruş, Yeşilyurt İlçesi Hıroğlu, Hamidiye,...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-insaati-devam-etmekte-olan-kadin-dogum-ve-cocuk-hastanesinde-h1965991.html" title="Vali Baruş İnşaatı Devam Etmekte Olan Kadın Doğum ve Çocuk Hastanesinde İncelemelerde Bulundu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/09/vali_barus_insaati_devam_etmekte_olan_kadin_dogum_ve_cocuk_hastanesinde_incelemelerde_bulundu_h1965991_0861a.JPG" alt="Vali Baruş İnşaatı Devam Etmekte Olan Kadın Doğum ve Çocuk Hastanesinde İncelemelerde Bulundu" />
            <b>Vali Baruş İnşaatı Devam Etmekte Olan Kadın Doğum...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-2-ordu-komutanligini-ziyaret-etti-h1965990.html" title="Vali Baruş 2. Ordu Komutanlığını Ziyaret Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/09/vali_barus_2_ordu_komutanligini_ziyaret_etti_h1965990_d9b81.JPG" alt="Vali Baruş 2. Ordu Komutanlığını Ziyaret Etti" />
            <b>Vali Baruş 2. Ordu Komutanlığını Ziyaret Etti</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesi-engelsiz-yasam-merkezi-1-etabi-tamamlandi-h1965989.html" title="Büyükşehir Belediyesi Engelsiz Yaşam Merkezi 1. Etabı Tamamlandı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/09/buyuksehir_belediyesi_engelsiz_yasam_merkezi_1_etabi_tamamlandi_h1965989_bb9d4.jpg" alt="Büyükşehir Belediyesi Engelsiz Yaşam Merkezi 1. Etabı Tamamlandı" />
            <b>Büyükşehir Belediyesi Engelsiz Yaşam Merkezi 1....</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<a href="https://www.malatyagercek.com/iletisim.html" target="_blank" rel="nofollow" alt="Reklam İçin İletişime Geçiniz"><img src="https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg" alt="Reklam İçin İletişime Geçiniz"></a>
<div></div>
</br>
<div>
<img src="" alt="">

</div>


<div></div>

</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/ilce-haberleri/battalgazi-belediyesi-sicak-asfalt-calismalarini-araliksiz-surduruyor-h1965937.html" title="Battalgazi Belediyesi Sıcak Asfalt Çalışmalarını Aralıksız Sürdürüyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/battalgazi_belediyesi_sicak_asfalt_calismalarini_araliksiz_surduruyor_h1965937_a5e85.JPG" alt="Battalgazi Belediyesi Sıcak Asfalt Çalışmalarını Aralıksız Sürdürüyor" />
      <p>Battalgazi Belediyesi Sıcak Asfalt Çalışmalarını Aralıksız Sürdürüyor</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/konak-kultur-ve-sanat-merkezi-sampiyon-oldu-h1965935.html" title="Konak Kültür ve Sanat Merkezi Şampiyon Oldu" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/konak_kultur_ve_sanat_merkezi_sampiyon_oldu_h1965935_dba68.JPG" alt="Konak Kültür ve Sanat Merkezi Şampiyon Oldu" />
      <p>Konak Kültür ve Sanat Merkezi Şampiyon Oldu</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/fatma-uygur-basaridan-basariya-kosuyor-h1965933.html" title="Fatma Uygur Başarıdan Başarıya Koşuyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/fatma_uygur_basaridan_basariya_kosuyor_h1965933_ae4ad.jpeg" alt="Fatma Uygur Başarıdan Başarıya Koşuyor" />
      <p>Fatma Uygur Başarıdan Başarıya Koşuyor</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/yesilkonak-ve-genclik-merkezleri-arasinda-ki-futbol-turnuvasinda-heyecan-h1965907.html" title="Yeşilkonak Ve Gençlik Merkezleri Arasında Ki Futbol Turnuvasında Heyecan Yüksek" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/yesilkonak_ve_genclik_merkezleri_arasinda_ki_futbol_turnuvasinda_heyecan_yuksek_h1965907_b592b.JPG" alt="Yeşilkonak Ve Gençlik Merkezleri Arasında Ki Futbol Turnuvasında Heyecan Yüksek" />
      <p>Yeşilkonak Ve Gençlik Merkezleri Arasında Ki Futbol Turnuvasında Heyecan Yüksek</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/66-darende-geleneksel-zengibar-karakucak-gures-ve-kultur-festivali-h1965916.html" title="66. Darende Geleneksel Zengibar Karakucak Güreş ve Kültür Festivali Düzenlendi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/66_darende_geleneksel_zengibar_karakucak_gures_ve_kultur_festivali_duzenlendi_h1965916_3803e.jpeg" alt="66. Darende Geleneksel Zengibar Karakucak Güreş ve Kültür Festivali Düzenlendi" />
      <p>66. Darende Geleneksel Zengibar Karakucak Güreş ve Kültür Festivali Düzenlendi</p>
    </a>
        <a href="https://www.malatyagercek.com/saglik/kibarli-e1-nedir-h1965847.html" title="Kibarlı E1 Nedir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/kibarli_e1_nedir_h1965847_37155.jpg" alt="Kibarlı E1 Nedir?" />
      <p>Kibarlı E1 Nedir?</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/keskin-nimetleri-ve-sevgimizi-paylastigimiz-bir-bayram-olsun-h1965870.html" title="Keskin, &#039;Nimetleri ve sevgimizi paylaştığımız bir bayram olsun”" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/mesob_baskani_keskin_rtuku_goreve_davet_ediyoruz_h1964923_ed7a0.jpg" alt="Keskin, “Nimetleri ve sevgimizi paylaştığımız bir bayram olsun”" />
      <p>Keskin, “Nimetleri ve sevgimizi paylaştığımız bir bayram olsun”</p>
    </a>
        <a href="https://www.malatyagercek.com/egitim-44/yesilyurt-kent-konseyi-yaz-kur-an-kursu-icin-yilsonu-kapanis-h1965859.html" title="Yeşilyurt Kent Konseyi Yaz Kur&#039;an Kursu İçin Yılsonu Kapanış Programı Düzenlendi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/yesilyurt_kent_konseyi_yaz_kur_an_kursu_icin_yilsonu_kapanis_programi_duzenlendi_h1965859_ac261.JPG" alt="Yeşilyurt Kent Konseyi Yaz Kur&#039;an Kursu İçin Yılsonu Kapanış Programı Düzenlendi" />
      <p>Yeşilyurt Kent Konseyi Yaz Kur&#039;an Kursu İçin Yılsonu Kapanış Programı Düzenlendi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/magef-spor-etkinligi-duzenledi-h1965835.html" title="MAGEF Spor Etkinliği Düzenledi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/08/magef_spor_etkinligi_duzenledi_h1965835_f885f.jpg" alt="MAGEF Spor Etkinliği Düzenledi" />
      <p>MAGEF Spor Etkinliği Düzenledi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/yesilyurt-belediyesi-spor-okulu-futbol-kursunda-egitimler-basladi-h1965771.html" title="Yeşilyurt Belediyesi Spor Okulu Futbol Kursunda Eğitimler Başladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/07/yesilyurt_belediyesi_spor_okulu_futbol_kursunda_egitimler_basladi_h1965771_83077.JPG" alt="Yeşilyurt Belediyesi Spor Okulu Futbol Kursunda Eğitimler Başladı" />
      <p>Yeşilyurt Belediyesi Spor Okulu Futbol Kursunda Eğitimler Başladı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8160</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">196589</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/guncel-44/mhp-den-malum-stk-nin-algi-operasyonuna-tepki-h1965969.html" title="MHP&#039;den Malum STK&#039;nın Algı Operasyonuna Tepki" target="_blank" ><!--b>1.</b--> MHP&#039;den Malum STK&#039;nın Algı Operasyonuna Tepki</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-cinar-30-agustos-zaferi-buyuk-bir-kahramanlik-destanidir-h1965956.html" title="Başkan Çınar, &#039;30 Ağustos Zaferi, Büyük Bir Kahramanlık Destanıdır”" target="_blank" ><!--b>2.</b--> Başkan Çınar, “30 Ağustos Zaferi, Büyük Bir Kahramanlık Destanıdır”</a></li>
                                  <li><a href="https://www.malatyagercek.com/politika-44/turkav-genel-baskani-baskan-avsar-i-ziyaret-etti-h1965952.html" title="TÜRKAV Genel Başkanı, Başkan Avşar&#039;ı Ziyaret Etti" target="_blank" ><!--b>3.</b--> TÜRKAV Genel Başkanı, Başkan Avşar&#039;ı Ziyaret Etti</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/kamu-senden-avsara-ziyaret-h1965968.html" title="Kamu Sen&#039;den Avşar&#039;a Ziyaret" target="_blank" ><!--b>4.</b--> Kamu Sen’den Avşar’a Ziyaret</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/mhpli-13-ilce-baskanindan-baskan-avsara-destek-aciklamasi-h1965972.html" title="MHP&#39;li 13 İlçe Başkan&#39;ından Başkan Avşar&#39;a Destek Açıklaması" target="_blank" ><!--b>5.</b--> MHP&#39;li 13 İlçe Başkan&#39;ından Başkan Avşar&#39;a Destek Açıklaması</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/usta-ogreticiler-derneginden-baskan-avsara-ziyaret-h1965970.html" title="Usta Öğreticiler Derneğinden Başkan Avşar&#039;a Ziyaret" target="_blank" ><!--b>6.</b--> Usta Öğreticiler Derneğinden Başkan Avşar’a Ziyaret</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html" title="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu" target="_blank" ><!--b>7.</b--> Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/baskan-gurkandan-hicri-yil-ve-muharrem-ayi-mesaji-h1965965.html" title="Başkan Gürkan&#039;dan Hicri Yıl Ve Muharrem Ayı Mesajı" target="_blank" ><!--b>8.</b--> Başkan Gürkan’dan Hicri Yıl Ve Muharrem Ayı Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/milletvekili-calik-ile-belediye-baskani-cinar-kirsal-mahallelerdeki-h1965948.html" title="Milletvekili Çalık İle Belediye Başkanı Çınar, Kırsal Mahallelerdeki Yatırımları İnceledi" target="_blank" ><!--b>9.</b--> Milletvekili Çalık İle Belediye Başkanı Çınar, Kırsal Mahallelerdeki Yatırımları İnceledi</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guderin-hicri-yil-ve-muharrem-ayi-mesaji-h1965971.html" title="Başkan Güder&#039;in Hicri Yıl ve Muharrem Ayı Mesajı" target="_blank" ><!--b>10.</b--> Başkan Güder’in Hicri Yıl ve Muharrem Ayı Mesajı</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/allah-icin-adalet-yapin-makale,1762.html" title="Allah İçin Adalet Yapın!" target="_blank" >Allah İçin Adalet Yapın!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >Hamza ATLI</a></h5>
              <p><a href="https://www.malatyagercek.com/yaslandirma-programinin-ozunde-olanlar-makale,1761.html" title="Yaşlandırma programının özünde olanlar!" target="_blank" >Yaşlandırma programının özünde olanlar!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/kayseri-den-gonulce-notlar-makale,1756.html" title="Kayseri &#039;den gönülce notlar" target="_blank" >Kayseri &#039;den gönülce notlar</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/guncel-44/murat-colak-battalgazi-belediyesi-basin-muduru-oldu-h1965999.html" title="Murat Çolak, Battalgazi Belediyesi Basın Müdürü..." target="_blank" ><!--b>1.</b--> Murat Çolak, Battalgazi Belediyesi Basın Müdürü...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehirden-universiteye-hazirlik-kurslari-h1966001.html" title="Büyükşehir&#039;den Üniversiteye Hazırlık Kursları" target="_blank" ><!--b>2.</b--> Büyükşehir’den Üniversiteye Hazırlık Kursları</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinarin-ev-sahipligi-yaptigi-yas-i-matem-programinda-h1966000.html" title="Başkan Çınar&#039;ın Ev Sahipliği Yaptığı ‘..." target="_blank" ><!--b>3.</b--> Başkan Çınar’ın Ev Sahipliği Yaptığı ‘...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guderin-taziye-mesaji-h1965997.html" title="Başkan Güder&#039;in Taziye Mesajı" target="_blank" ><!--b>4.</b--> Başkan Güder’in Taziye Mesajı</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/yesilyurt-belediye-meclisi-eylul-ayi-toplantisini-yapti-h1965996.html" title="Yeşilyurt Belediye Meclisi Eylül Ayı Toplantısını..." target="_blank" ><!--b>5.</b--> Yeşilyurt Belediye Meclisi Eylül Ayı Toplantısını...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-turkiye-degisik-mozaiklerin-birbiri-ile-ahenk-sagladigi-h1965995.html" title="Başkan Güder, &#039;Türkiye Değişik Mozaiklerin..." target="_blank" ><!--b>6.</b--> Başkan Güder, “Türkiye Değişik Mozaiklerin...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/baskan-dagdan-taziye-mesaji-h1965994.html" title="Başkan Dağ&#039;dan Taziye Mesajı" target="_blank" ><!--b>7.</b--> Başkan Dağ’dan Taziye Mesajı</a></li>
                          <li><a href="https://www.malatyagercek.com/politika-44/her-kalem-bir-umut-olur-her-umut-bir-cocugu-kurtarir-h1965988.html" title="&#039;Her Kalem Bir Umut Olur, Her Umut Bir Çocuğu..." target="_blank" ><!--b>8.</b--> &quot;Her Kalem Bir Umut Olur, Her Umut Bir Çocuğu...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/genclik-egitim-ve-kultur-merkezi-icin-15-milyon-tl-odenek-cikti-h1965993.html" title="Gençlik Eğitim ve Kültür Merkezi İçin 1,5 Milyon..." target="_blank" ><!--b>9.</b--> Gençlik Eğitim ve Kültür Merkezi İçin 1,5 Milyon...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/vali-barus-yesilyurt-ilcesi-hiroglu-hamidiye-molla-kasim-ve-h1965992.html" title="Vali Baruş, Yeşilyurt İlçesi Hıroğlu, Hamidiye,..." target="_blank" ><!--b>10.</b--> Vali Baruş, Yeşilyurt İlçesi Hıroğlu, Hamidiye,...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif" width="300" height="400" style="width:300px;height: 400px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><a href="https://www.malatyagercek.com/iletisim.html" target="_blank" rel="nofollow" alt="Reklam İçin İletişime Geçiniz"><img src="https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg" alt="Reklam İçin İletişime Geçiniz" ></a>
<br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=687" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/120x600_reklam_baneri_8.png&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner687" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:170px;"><a href="https://www.malatyagercek.com/banner.php?id=691" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/170X620.jpg&w=170&h=620&q=80" width="170" height="620" style="width:170px;height: 620px;border:0" alt="banner691" class="img-responsive"/></a></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1965999', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Murat Çolak, Battalgazi Belediyesi Basın Müdürü Oldu");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2019/09/murat_colak_battalgazi_belediyesi_basin_muduru_oldu_h1965999_fff3c.jpg";
      var fbDesc   = encodeURIComponent("Battalgazi Belediyesi Basın Yayın ve Halkla İlişkiler Müdürlüğü görevine deneyimli, liyakatli gazeteci arkadaşımız Murat Çolak getirildi.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/buyuksehirden-universiteye-hazirlik-kurslari-h1966001.html" title="Büyükşehir’den Üniversiteye Hazırlık Kursları"><b>Büyükşehir’den Üniversiteye Hazırlık...</b>
      <br>Malatya Büyükşehir Belediyesi Kültür ve Sosyal İşler Dairesi tarafından Üniversiteye Hazırlık Kursları...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/buyuksehirden-universiteye-hazirlik-kurslari-h1966001.html" title="Büyükşehir’den Üniversiteye Hazırlık Kursları" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
