<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci, 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı mesajı yayınladı. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta property="fb:admins" content="146710972124775">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1965436">        <meta property="og:site_name" content="Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı haberi">
    <meta property="og:title" content="Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı">
    <meta property="og:description" content="AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci, 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı mesajı yayınladı. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2018/06/gumruk_ve_ticaret_bakani_tufenkci_esnaf_dostu_bir_cumhurbaskanimiz_var_h1837961.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı">    <meta name="twitter:description" content="AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci, 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı mesajı yayınladı.

">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2018/06/gumruk_ve_ticaret_bakani_tufenkci_esnaf_dostu_bir_cumhurbaskanimiz_var_h1837961.jpg">        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html">
    <link rel="alternate" href="https://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '1';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1">

</div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 21 Mayıs 2019 Salı</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="https://www.malatyagercek.com/banner.php?id=675" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/ramadan.gif" width="728" height="93" style="width:728px;height: 93px;border:0" alt="banner675" class="img-responsive"/></a></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="f814d669ff023516dede70774ee81dd0d48226f0" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="f814d669ff023516dede70774ee81dd0d48226f0" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                  
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Güncel-44: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/guncel-44">Güncel-44</a></li>
  </ul>
</div>
  <div class="row-fluid reklam reklam31"><script type="text/javascript">
var reklamstore_region_id = 516345;
var reklamstore_location='auto';
</script>
<script type="text/javascript" src='//adserver.reklamstore.com/reklamstore.js'></script></div><article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">18 Mayıs 2019 Cumartesi 23:42</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı</h1><p class="lead">AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci, 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı mesajı yayınladı.

</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2018/06/gumruk_ve_ticaret_bakani_tufenkci_esnaf_dostu_bir_cumhurbaskanimiz_var_h1837961.jpg" alt="Tüfenkci&#039;nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=T%C3%BCfenkci%E2%80%99nin+19+May%C4%B1s+Atat%C3%BCrk%27%C3%BC+Anma%2C+Gen%C3%A7lik+ve+Spor+Bayram%C4%B1+Mesaj%C4%B1&url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html&title=T%C3%BCfenkci%E2%80%99nin+19+May%C4%B1s+Atat%C3%BCrk%27%C3%BC+Anma%2C+Gen%C3%A7lik+ve+Spor+Bayram%C4%B1+Mesaj%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><div id='div-gpt-ad-1508916317235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508916317235-0'); });
</script>
</div></div>                      <p><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;">AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci’nin&nbsp;19 Mayıs Atatürk'ü Anma, Gençlik ve Spor Bayramı Mesajı;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;">"100 yıl önce Samsun’da yakılan bağımsızlık ateşi tüm yurda yayılmış; genç, yaşlı, kadın, erkek topyekün başlatılan mücadele bir milletin yeniden doğuşunu sağlamıştır. Düşman işgali altındaki yurdu kurtarmak için zafere giden yol milletin azim ve inancıyla kat edilmiştir. Milletimiz esarete karşı tüm varlığıyla direnmiş ve tüm dünyaya örnek olan bir mücadeleye imza atmıştır.&nbsp;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;">19 Mayıs, tarihinden aldığı güçle geleceği omuzlarında taşıyan bir gençliğin ifadesidir. Gençlerine güvenen, gençlerini en iyi şekilde yetiştiren milletlerin gelecek kaygısı gütmeyeceğini biliyoruz. AK Parti olarak öz güveni yüksek, nitelikli, donanımlı, milli ve manevi değerlerimize sıkı sıkıya bağlı gençler yetiştirmek için çalışıyoruz. Gençlerimizin önünü açmak, onları hayata ve geleceğe daha iyi hazırlamak için bugüne kadar birçok reformu hayata geçirdik. Siyasetten devlet yönetimine, hayatın her alanında daha fazla söz sahibi olan gençlerimizin çalışarak, üreterek ülkemizi daha ileriye götüreceğine gönülden inanıyorum. 2023, 2053 ve 2071 hedeflerimize gençlerimizin başarılarıyla ulaşacak, güçlü ve müreffeh ülkeler arasındaki yerimizi gençlerimizle alacağız.&nbsp;&nbsp;</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Arial,Helvetica,sans-serif;">Bu düşüncelerle, 100’üncü yıl dönümünde gençlerimizin ve halkımızın 19 Mayıs Atatürk'ü Anma, Gençlik ve Spor Bayramı'nı kutluyor, başta Gazi Mustafa Kemal ve silah arkadaşları olmak üzere vatanımız için mücadele eden tüm kahramanları rahmetle, şükranla anıyorum."</span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=T%C3%BCfenkci%E2%80%99nin+19+May%C4%B1s+Atat%C3%BCrk%27%C3%BC+Anma%2C+Gen%C3%A7lik+ve+Spor+Bayram%C4%B1+Mesaj%C4%B1&url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html&title=T%C3%BCfenkci%E2%80%99nin+19+May%C4%B1s+Atat%C3%BCrk%27%C3%BC+Anma%2C+Gen%C3%A7lik+ve+Spor+Bayram%C4%B1+Mesaj%C4%B1"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/><br/>

<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatya-vakiflar-bolge-mudurlugu-battalgazi-ilcesini-ihya-etti-resimleri,841.html" title="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti">
          <img src="https://www.malatyagercek.com/images/album/thumbs/page_1.jpg" alt="Malatya Vakıflar Bölge Müdürlüğü, Battalgazi İlçesini İhya Etti" />
          <b>Malatya Vakıflar...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/yesilyurtta-savunma-sanayi-ve-savas-makinalari-acik-hava-muzesi-kuruluyor-resimleri,840.html" title="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor">
          <img src="https://www.malatyagercek.com/images/album/thumbs/7_26.jpg" alt="Yeşilyurt&#039;ta ‘Savunma Sanayi Ve Savaş Makinaları Açık Hava Müzesi&#039; Kuruluyor" />
          <b>Yeşilyurt’ta ‘Savunma...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1965436);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1965436" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f814d669ff023516dede70774ee81dd0d48226f0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/gecici-muafiyet-maddesi-ile-ilgili-basin-bildirisi-h1965443.html" title="Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/gecici_muafiyet_maddesi_ile_ilgili_basin_bildirisi_h1965443_ed177.jpg" alt="Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi" />
            <b>Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/sadikoglu-19-mayis-ruhu-ilelebet-yasayacaktir-h1965441.html" title="Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet Yaşayacaktır&#039;&#039;">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/sadikoglu_19_mayis_ruhu_ilelebet_yasayacaktir_h1965441_faa6b.jpg" alt="Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet Yaşayacaktır&#039;&#039;" />
            <b>Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/kurtulus-mucadelesinin-baslangicinin-100-yili-coskuyla-kutlandi-h1965440.html" title="Kurtuluş Mücadelesinin Başlangıcının 100. Yılı Coşkuyla Kutlandı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/kurtulus_mucadelesinin_baslangicinin_100_yili_coskuyla_kutlandi_h1965440_6a909.JPG" alt="Kurtuluş Mücadelesinin Başlangıcının 100. Yılı Coşkuyla Kutlandı" />
            <b>Kurtuluş Mücadelesinin Başlangıcının 100. Yılı...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/mhp-malatya-milletvekili-fendoglu-nun-19-mayis-mesaji-h1965434.html" title="MHP Malatya Milletvekili Fendoğlu&#039;nun 19 Mayıs Mesajı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/mhp_malatya_milletvekili_fendoglu_nun_19_mayis_mesaji_h1965434_b3435.jpeg" alt="MHP Malatya Milletvekili Fendoğlu&#039;nun 19 Mayıs Mesajı" />
            <b>MHP Malatya Milletvekili Fendoğlu&#039;nun 19 Mayıs...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-19-mayis-turk-milletinin-kurtulus-mujdesidir-h1965433.html" title="Rektör Karabulut, “19 Mayıs,  Türk milletinin kurtuluş müjdesidir”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/03/rektor_karabuluttan_14_mart_tip_bayrami_mesaji_h1965124_9852d.JPG" alt="Rektör Karabulut, “19 Mayıs,  Türk milletinin kurtuluş müjdesidir”" />
            <b>Rektör Karabulut, “19 Mayıs, Türk milletinin...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/guncel-44/vali-barus-un-19-mayis-mesaji-h1965431.html" title="Vali Baruş&#039;un 19 Mayıs Mesajı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/vali_barus_dan_turk_polis_teskilatinin_174_kurulus_yildonumu_kutlama_mesaji_h1965303_e1519.jpg" alt="Vali Baruş&#039;un 19 Mayıs Mesajı" />
            <b>Vali Baruş&#039;un 19 Mayıs Mesajı</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26">
<div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber Ã„Â°hbar hattÃ„Â±"></a>

<br/>
<div></div>
<br/>

<div class="reklam">
<ins class="aso-zone" data-zone="41458"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

</div></div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-sorunlarimizi-istisare-ile-cozecegiz-h1965407.html" title="Başkan Güder, &#039;Sorunlarımızı İstişare İle Çözeceğiz”" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/baskan_guder_sorunlarimizi_istisare_ile_cozecegiz_h1965407_5341a.JPG" alt="Başkan Güder, “Sorunlarımızı İstişare İle Çözeceğiz”" />
      <p>Başkan Güder, “Sorunlarımızı İstişare İle Çözeceğiz”</p>
    </a>
        <a href="https://www.malatyagercek.com/kultur-sanat-44/bir-burokratla-kitap-okuyorum-h1965395.html" title="Bir Bürokratla Kitap Okuyorum" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/bir_burokratla_kitap_okuyorum_h1965395_d7382.JPG" alt="Bir Bürokratla Kitap Okuyorum" />
      <p>Bir Bürokratla Kitap Okuyorum</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel-44/malatya-il-trafik-komisyonu-toplantisi-yapildi-h1965394.html" title="Malatya İl Trafik Komisyonu Toplantısı Yapıldı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/malatya_il_trafik_komisyonu_toplantisi_yapildi_h1965394_335f1.JPG" alt="Malatya İl Trafik Komisyonu Toplantısı Yapıldı" />
      <p>Malatya İl Trafik Komisyonu Toplantısı Yapıldı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/buyuksehir-belediyespor-kick-boks-takimi-milli-takima-sporcu-gonderdi-h1965384.html" title="Büyükşehir Belediyespor Kick Boks Takımı Milli Takıma Sporcu Gönderdi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/05/buyuksehir_belediyespor_kick_boks_takimi_milli_takima_sporcu_gonderdi_h1965384_41a18.jpg" alt="Büyükşehir Belediyespor Kick Boks Takımı Milli Takıma Sporcu Gönderdi" />
      <p>Büyükşehir Belediyespor Kick Boks Takımı Milli Takıma Sporcu Gönderdi</p>
    </a>
        <a href="https://www.malatyagercek.com/saglik/hasta-yatagi-nedir-h1965269.html" title="Hasta Yatağı Nedir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/04/hasta_yatagi_nedir_h1965269_f8cd3.jpg" alt="Hasta Yatağı Nedir?" />
      <p>Hasta Yatağı Nedir?</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/kyani-sahtekarligi-gercek-mi-h1965258.html" title="Kyani sahtekarlığı gerçek mi?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/03/kyani_sahtekarligi_gercek_mi_h1965258_940f7.png" alt="Kyani sahtekarlığı gerçek mi?" />
      <p>Kyani sahtekarlığı gerçek mi?</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/baskan-cinar-voleybol-federasyonu-baskani-ustundagi-agirladi-h1965145.html" title="Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ&#039;ı Ağırladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/03/baskan_cinar_voleybol_federasyonu_baskani_ustundagi_agirladi_h1965145_93433.JPG" alt="Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ’ı Ağırladı" />
      <p>Başkan Çınar, Voleybol Federasyonu Başkanı Üstündağ’ı Ağırladı</p>
    </a>
        <a href="https://www.malatyagercek.com/egitim/sap-abap-kursu-nedir-h1965012.html" title="SAP Abap Kursu Nedir" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/02/sap_abap_kursu_nedir_h1965012_f89ab.jpg" alt="SAP Abap Kursu Nedir" />
      <p>SAP Abap Kursu Nedir</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-emniyetinden-kacakcilik-operasyonlari-h1964915.html" title="Malatya Emniyetinden Kaçakçılık Operasyonları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_emniyetinden_kacakcilik_operasyonlari_h1964915_1ba9d.jpg" alt="Malatya Emniyetinden Kaçakçılık Operasyonları" />
      <p>Malatya Emniyetinden Kaçakçılık Operasyonları</p>
    </a>
        <a href="https://www.malatyagercek.com/asayis-44/malatya-da-aranan-29-kisi-yakalandi-h1964914.html" title="Malatya&#039;da Aranan 29 Kişi Yakalandı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/01/malatya_da_aranan_29_kisi_yakalandi_h1964914_3d845.jpeg" alt="Malatya&#039;da Aranan 29 Kişi Yakalandı" />
      <p>Malatya&#039;da Aranan 29 Kişi Yakalandı</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8224</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">207693</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/guncel-44/is-yeri-uygulamasi-egitim-isbirligi-protokolu-imzalandi-h1965427.html" title="İş Yeri Uygulaması Eğitim İşbirliği Protokolü imzalandı" target="_blank" ><!--b>1.</b--> İş Yeri Uygulaması Eğitim İşbirliği Protokolü imzalandı</a></li>
                                  <li><a href="https://www.malatyagercek.com/egitim-44/rektor-karabulut-ogrencilerle-sahur-yapti-h1965432.html" title="Rektör Karabulut, öğrencilerle sahur yaptı" target="_blank" ><!--b>2.</b--> Rektör Karabulut, öğrencilerle sahur yaptı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/darendede-sehit-yakinlari-gaziler-yetim-ve-oksuzler-ile-iftar-h1965439.html" title="Darende&#039;de Şehit Yakınları, Gaziler, Yetim ve Öksüzler ile  İftar" target="_blank" ><!--b>3.</b--> Darende’de Şehit Yakınları, Gaziler, Yetim ve Öksüzler ile  İftar</a></li>
                                  <li><a href="https://www.malatyagercek.com/spor-44/baskan-cinar-sampiyon-yesilyurt-belediyesporu-iftar-yemeginde-h1965425.html" title="Başkan Çınar, Şampiyon Yeşilyurt Belediyespor&#039;u İftar Yemeğinde Ağırladı" target="_blank" ><!--b>4.</b--> Başkan Çınar, Şampiyon Yeşilyurt Belediyespor’u İftar Yemeğinde Ağırladı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-muhtarlarimiz-bizim-mahallelerimizin-sigortalaridir-h1965426.html" title="Başkan Güder, &#039;Muhtarlarımız Bizim Mahallelerimizin Sigortalarıdır”" target="_blank" ><!--b>5.</b--> Başkan Güder, “Muhtarlarımız Bizim Mahallelerimizin Sigortalarıdır”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html" title="Tüfenkci&#039;nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı" target="_blank" ><!--b>6.</b--> Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/rektor-prof-dr-karabulut-ulusal-ve-uluslararasi-arenada-h1965421.html" title="Rektör Prof. Dr. Karabulut, &#039;&#039;Ulusal ve uluslararası arenada marka üniversitesi olacağız&#039;&#039;" target="_blank" ><!--b>7.</b--> Rektör Prof. Dr. Karabulut, &#039;&#039;Ulusal ve uluslararası arenada marka üniversitesi olacağız&#039;&#039;</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-engelliler-haftasi-nedeniyle-duzenlenen-iftar-h1965437.html" title="Başkan Çınar, ‘Engelliler Haftası&#039; Nedeniyle Düzenlenen İftar Programına Katıldı" target="_blank" ><!--b>8.</b--> Başkan Çınar, ‘Engelliler Haftası’ Nedeniyle Düzenlenen İftar Programına Katıldı</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinardan-19-mayis-mesaji-h1965438.html" title="Başkan Çınar&#039;dan 19 Mayıs Mesajı" target="_blank" ><!--b>9.</b--> Başkan Çınar’dan 19 Mayıs Mesajı</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/sadikoglu-19-mayis-ruhu-ilelebet-yasayacaktir-h1965441.html" title="Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet Yaşayacaktır&#039;&#039;" target="_blank" ><!--b>10.</b--> Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet Yaşayacaktır&#039;&#039;</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ramazan-idraki-ve-mutlulugu-makale,1751.html" title="Ramazan İdraki ve Mutluluğu" target="_blank" >Ramazan İdraki ve Mutluluğu</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/kalbimiz-uyumasin-makale,1750.html" title="Kalbimiz Uyumasın" target="_blank" >Kalbimiz Uyumasın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/IMG_9567_1.jpg" alt="Hamza ATLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/71/hamza-atli" title="Hamza ATLI" target="_blank" >Hamza ATLI</a></h5>
              <p><a href="https://www.malatyagercek.com/ak-partiyi-kim-bitirir-makale,1749.html" title="AK Partiyi Kim Bitirir?" target="_blank" >AK Partiyi Kim Bitirir?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-personellerimizin-ozverisi-ve-fedakrligi-h1965442.html" title="Başkan Çınar, ‘‘Personellerimizin Özverisi..." target="_blank" ><!--b>1.</b--> Başkan Çınar, ‘‘Personellerimizin Özverisi...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/gecici-muafiyet-maddesi-ile-ilgili-basin-bildirisi-h1965443.html" title="Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi" target="_blank" ><!--b>2.</b--> Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/kurtulus-mucadelesinin-baslangicinin-100-yili-coskuyla-kutlandi-h1965440.html" title="Kurtuluş Mücadelesinin Başlangıcının 100. Yılı..." target="_blank" ><!--b>3.</b--> Kurtuluş Mücadelesinin Başlangıcının 100. Yılı...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/darendede-sehit-yakinlari-gaziler-yetim-ve-oksuzler-ile-iftar-h1965439.html" title="Darende&#039;de Şehit Yakınları, Gaziler, Yetim ve..." target="_blank" ><!--b>4.</b--> Darende’de Şehit Yakınları, Gaziler, Yetim ve...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/tufenkcinin-19-mayis-ataturk-u-anma-genclik-ve-spor-bayrami-h1965436.html" title="Tüfenkci&#039;nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik..." target="_blank" ><!--b>5.</b--> Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/kaymakam-duran-ve-baskan-guder-kagit-rolyef-sergisinin-acilisini-h1965435.html" title="Kaymakam Duran ve Başkan Güder, Kağıt Rölyef..." target="_blank" ><!--b>6.</b--> Kaymakam Duran ve Başkan Güder, Kağıt Rölyef...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/mhp-malatya-milletvekili-fendoglu-nun-19-mayis-mesaji-h1965434.html" title="MHP Malatya Milletvekili Fendoğlu&#039;nun 19 Mayıs..." target="_blank" ><!--b>7.</b--> MHP Malatya Milletvekili Fendoğlu&#039;nun 19 Mayıs...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/rektor-karabulut-19-mayis-turk-milletinin-kurtulus-mujdesidir-h1965433.html" title="Rektör Karabulut, &#039;19 Mayıs, Türk milletinin..." target="_blank" ><!--b>8.</b--> Rektör Karabulut, “19 Mayıs, Türk milletinin...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/sadikoglu-19-mayis-ruhu-ilelebet-yasayacaktir-h1965441.html" title="Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet..." target="_blank" ><!--b>9.</b--> Sadıkoğlu, &#039;&#039;19 Mayıs Ruhu, İlelebet...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/egitim-44/rektor-karabulut-ogrencilerle-sahur-yapti-h1965432.html" title="Rektör Karabulut, öğrencilerle sahur yaptı" target="_blank" ><!--b>10.</b--> Rektör Karabulut, öğrencilerle sahur yaptı</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/anigif_5_4.gif" width="300" height="600" style="width:300px;height: 600px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><a href="https://www.malatyagercek.com/iletisim.html" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/pembelik-reklam-300x600.jpg"alt="Reklam İçin İletişime Geçiniz" ></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="http://www.malatyaozhaber.com/" target="_blank" title="Malatya Öz Haber">Malatya Öz Haber</a></li>
<li><a href="https://www.mansetmalatya.com/" target="_blank" title="Manşet Malatya">Manşet Malatya</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="Tüfenkci’nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2019 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim</p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" >
                                                  </div>
    <div class="reklam dikey sag ortala">
                                                                                                                                    <p class="reklam22"><a href="http://addurl.nu">http://addurl.nu</a></p>                                                  </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1965436', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Tüfenkci&#039;nin 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı Mesajı");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "";
      var fbDesc   = encodeURIComponent("AK Parti MKYK Üyesi ve Malatya Milletvekili Bülent Tüfenkci, 19 Mayıs Atatürk&#039;ü Anma, Gençlik ve Spor Bayramı mesajı yayınladı.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/guncel-44/gecici-muafiyet-maddesi-ile-ilgili-basin-bildirisi-h1965443.html" title="Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi"><b>Geçici Muafiyet Maddesi İle İlgili Basın...</b>
      <br>Malatya Sanayi ve Teknoloji İl Müdürü Akif Gülaçtı tarafından Geçici Muafiyet Maddesi İle İlgili Basın...</a></p>
      <p><a href="https://www.malatyagercek.com/guncel-44/gecici-muafiyet-maddesi-ile-ilgili-basin-bildirisi-h1965443.html" title="Geçici Muafiyet Maddesi İle İlgili Basın Bildirisi" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-177444355438" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="171804615345" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
