<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti haberi</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar, Malatya&#039;yı etkisi altına alan kar yağışı nedeniyle Yeşilyurt&#039;ta ki ulaşım ağını akıcı hale getirip vatandaşların mağdur olmaması için gece gündüz çalışan ‘Süper Kahramanlar&#039; karla mücadele ekiplerini ziyaret ederek, baklava ikram etti. haber, haberi, haberleri">
    <meta name="keywords" content="">
    <meta name="author" content="Hasan Yağmur, hasanmalatya@hotmail.com" />
    <meta name="publisher" content="TeBilişim v5.9.6" />
    <meta name="robots" content="index, follow">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="Turkish">
<meta name="revisit-after" content="2 days">
<meta property="fb:App_id" content="1652239908166834">
    <link rel="amphtml" href="https://www.malatyagercek.com/haber/amp/1966847">        <meta property="og:site_name" content="Malatya Gerçek Haber - Malatya Haberleri, Malatya Gündemi">
    <meta property="og:title" content="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti">
    <meta property="og:description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar, Malatya&#039;yı etkisi altına alan kar yağışı nedeniyle Yeşilyurt&#039;ta ki ulaşım ağını akıcı hale getirip vatandaşların mağdur olmaması için gece gündüz çalışan ‘Süper Kahramanlar&#039; karla mücadele ekiplerini ziyaret ederek, baklava ikram etti. haber, haberi, haberleri">
    <meta property="og:url" content="http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html">
    <meta property="og:image" content="https://www.malatyagercek.com/images/haberler/2020/01/baskan_cinar_karla_mucadele_ekiplerini_ziyaret_edip_baklava_ikram_etti_h1966847_0b11f.JPG">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="180">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html">
    <meta name="twitter:domain" content="https://www.malatyagercek.com/">
    <meta name="twitter:site" content="malatyagercek">
    <meta name="twitter:title" content="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti">    <meta name="twitter:description" content="Yeşilyurt Belediye Başkanı Mehmet Çınar, Malatya’yı etkisi altına alan kar yağışı nedeniyle Yeşilyurt’ta ki ulaşım ağını akıcı hale getirip vatandaşların mağdur olmaması için gece gündüz çalışan ‘Süper Kahramanlar’ karla mücadele ekiplerini ziyaret ederek, baklava ikram etti.">
    <meta name="twitter:image:src" content="https://www.malatyagercek.com/images/haberler/2020/01/baskan_cinar_karla_mucadele_ekiplerini_ziyaret_edip_baklava_ikram_etti_h1966847_0b11f.JPG">        <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//www.malatyasanalhaber.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//static.ak.fbcdn.net">
<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//webmaster.yandex.com">
<link rel="dns-prefetch" href="//yandex.com">
<link rel="dns-prefetch" href="//yandex.ru">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="shortcut icon" href="images/banner/favicon.ico">

    <meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
   
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="https://www.malatyagercek.com/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.malatyagercek.com/rss.php" />
    <link rel="shortcut icon" href="https://www.malatyagercek.com/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html">
    <link rel="alternate" href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-120px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'https://www.malatyagercek.com/';
    var tema       = 'hs-vertigo';
    var theme_path = 'https://www.malatyagercek.com/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '13';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '';
    var lazyload = '0';
    var twitter_user  = 'malatyagercek';
    var facebook_user = 'MalatyaGercekhabersitesi';
    var popup_saat = '3';
    var arkaplan_link = '';    var hava   = '0';
    var hava_default   = '19917';
    var namaz   = '0';
    var namaz_default   = 'malatya';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63610433-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >




      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div id="ustreklam" class="row-fluid">
            <div class="span12">
            <div class="reklam reklam1"><a href="https://www.malatyagercek.com/banner.php?id=698" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/images/banner/yeYilyurt-belediyesi.gif" width="940" height="116" style="width:940px;height: 116px;border:0" alt="banner698" class="img-responsive"/></a></div>
            </div>
          </div>
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="https://www.malatyagercek.com/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="https://www.malatyagercek.com/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="https://www.malatyagercek.com/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
       
     <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_1_1.png" alt="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti haberi" /></a></h1>
              <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 06 Ocak 2020 Pazartesi</span>
              <a href="https://www.malatyagercek.com/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a> <br/>
              <a href="https://facebook.com/MalatyaGercekhabersitesi" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="https://twitter.com/malatyagercek" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/u/0/+MalatyaGerçekHaber/" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              
            </div>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><script type="text/javascript">
var reklamstore_region_id = 512402;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script></div>            </div>
            
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="90d51695afa717abc60e2b56531d00fa43ad0307" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="https://www.malatyagercek.com/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="https://www.malatyagercek.com/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="https://www.malatyagercek.com/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="https://www.malatyagercek.com/yazarlar/"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="https://www.malatyagercek.com/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="https://www.malatyagercek.com/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="MALATYA" href="https://www.malatyagercek.com/malatya" id="k1"  target="blank"  >MALATYA</a>
<a title="POLİTİKA" href="https://www.malatyagercek.com/politika" id="k16"  target="blank"  >POLİTİKA</a>
<a title="ASAYİŞ" href="https://www.malatyagercek.com/asayis" id="k19"  target="blank"  >ASAYİŞ</a>
<a title="EKONOMİ" href="https://www.malatyagercek.com/ekonomi" id="k3"  target="blank"  >EKONOMİ</a>
<a title="SPOR" href="https://www.malatyagercek.com/spor" id="k5"  target="blank"  >SPOR</a>
<a title="SAĞLIK" href="https://www.malatyagercek.com/saglik" id="k8"  target="blank"  >SAĞLIK</a>
<a title="KÜLTÜR SANAT" href="https://www.malatyagercek.com/kultur-sanat" id="k6"  target="blank"  >KÜLTÜR SANAT</a>
<a title="EĞİTİM" href="https://www.malatyagercek.com/egitim" id="k11"  target="blank"  >EĞİTİM</a>
<a title="DÜNYA" href="https://www.malatyagercek.com/dunya" id="k2"  target="blank"  >DÜNYA</a>
<a title="TEKZİP" href="https://www.malatyagercek.com/tekzip" id="k144"  target="blank"  >TEKZİP</a>
<a title="MUFF ÖZEL" href="https://www.malatyagercek.com/muff-ozel" id="k99"  target="blank"  >MUFF ÖZEL</a>
<a title="YAŞAM" href="https://www.malatyagercek.com/yasam" id="k7"  target="blank"  >YAŞAM</a>
<a title="ÖZEL HABER" href="https://www.malatyagercek.com/ozel-haber" id="k9"  target="blank"  >ÖZEL HABER</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="https://www.malatyagercek.com/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="90d51695afa717abc60e2b56531d00fa43ad0307" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Seçim 2014" href="https://www.malatyagercek.com/secim-2014" id="k133"  target="blank"  >Seçim 2014</a>
<a title="Yerel" href="https://www.malatyagercek.com/yerel" id="k34"  target="blank"  >Yerel</a>
<a title="AİLE" href="https://www.malatyagercek.com/aile" id="k13"  target="blank"  >AİLE</a>
<a title="Malatya Okuyor" href="https://www.malatyagercek.com/malatya-okuyor" id="k31"  target="blank"  >Malatya Okuyor</a>
<a title="BİLİM TEKNOLOJİ" href="https://www.malatyagercek.com/bilim-teknoloji" id="k4"  target="blank"  >BİLİM TEKNOLOJİ</a>
<a title="MAGAZİN" href="https://www.malatyagercek.com/magazin" id="k40"  target="blank"  >MAGAZİN</a>
<a title="GENEL" href="https://www.malatyagercek.com/genel" id="k41"  target="blank"  >GENEL</a>
<a title="Ulusal" href="https://www.malatyagercek.com/ulusal" id="k124"  target="blank"  >Ulusal</a>
<a title="Human" href="https://www.malatyagercek.com/human" id="k125"  target="blank"  >Human</a>
<a title="GÜNCEL" href="https://www.malatyagercek.com/guncel" id="k127"  target="blank"  >GÜNCEL</a>
<a title="İnsan" href="https://www.malatyagercek.com/insan" id="k130"  target="blank"  >İnsan</a>
<a title="Haber" href="https://www.malatyagercek.com/haber" id="k146"  target="blank"  >Haber</a>
<a title="Çevre" href="https://www.malatyagercek.com/cevre" id="k147"  target="blank"  >Çevre</a>
<a title="Bilim ve Teknoloji" href="https://www.malatyagercek.com/bilim-ve-teknoloji" id="k148"  target="blank"  >Bilim ve Teknoloji</a>
<a title="HABERDE İNSAN" href="https://www.malatyagercek.com/haberde-insan" id="k154"  target="blank"  >HABERDE İNSAN</a>

                    </div>
                  </div>
                </div>
                                          
                      </div>
        </div>
<!-- MENU ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="https://www.malatyagercek.com/ilce-haberleri/mutlu-insanlarin-sehri-yesilyurt-2019-yilinda-her-alanda-h1966802.html" title="‘Mutlu İnsanların Şehri; Yeşilyurt&#039; 2019 Yılında Her Alanda Gelişti ve Büyüdü" target="_blank">‘Mutlu İnsanların Şehri; Yeşilyurt’ 2019 Yılında Her Alanda Gelişti ve Büyüdü</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
            
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21847068/malatyagercekcom_display', [300, 250], 'div-gpt-ad-1508916317235-0').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [970, 250], 'div-gpt-ad-1508916317235-1').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [336, 280], 'div-gpt-ad-1508916317235-2').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-3').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [160, 600], 'div-gpt-ad-1508916317235-4').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [320, 100], 'div-gpt-ad-1508916317235-5').addService(googletag.pubads());
    googletag.defineSlot('/21847068/malatyagercekcom_display', [728, 90], 'div-gpt-ad-1508916317235-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>          </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">İLÇE HABERLERİ: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="https://www.malatyagercek.com/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="https://www.malatyagercek.com/ilce-haberleri">İLÇE HABERLERİ</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">05 Ocak 2020 Pazar 13:56</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
        <h1 class="title">Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti</h1><p class="lead">Yeşilyurt Belediye Başkanı Mehmet Çınar, Malatya’yı etkisi altına alan kar yağışı nedeniyle Yeşilyurt’ta ki ulaşım ağını akıcı hale getirip vatandaşların mağdur olmaması için gece gündüz çalışan ‘Süper Kahramanlar’ karla mücadele ekiplerini ziyaret ederek, baklava ikram etti.</p>

  </div>
    <div class="row-fluid newspic"><img src="https://www.malatyagercek.com/images/haberler/2020/01/baskan_cinar_karla_mucadele_ekiplerini_ziyaret_edip_baklava_ikram_etti_h1966847_0b11f.JPG" alt="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Ba%C5%9Fkan+%C3%87%C4%B1nar%2C+Karla+M%C3%BCcadele+Ekiplerini+Ziyaret+Edip%2C+Baklava+%C4%B0kram+Etti&url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html&title=Ba%C5%9Fkan+%C3%87%C4%B1nar%2C+Karla+M%C3%BCcadele+Ekiplerini+Ziyaret+Edip%2C+Baklava+%C4%B0kram+Etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><a href="https://www.malatyagercek.com/banner.php?id=693" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300x330.png&w=300&h=330&q=80" width="300" height="330" style="width:300px;height: 330px;border:0" alt="banner693" class="img-responsive"/></a></div>                      <p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><b>YEŞİLYURT’UN DÖRT BİR TARAFINDAN YOL AÇMA ÇALIŞMALARI SÜRÜYOR</b></span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Yeşilyurt’ta ana arterlerin kapanmaması, vatandaşların kar sebebiyle mağduriyetlerinin oluşmaması, ulaşımda her hangi bir problem oluşmaması için kar küreme ve tuzlama çalışmalarına ara vermeden devam eden Yeşilyurt Belediye ekipleri, meteoroloji verilerini takip ederek karın yağma saatlerinde çalışma alanlarını genişletti.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><b>“SÜPER KAHRAMANLARIMIZ GECE GÜNDÜZ DEMEDEN ÇALIŞIYOR”</b></span></span></p>

<p><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;">Buzlanma riski olan yollar ile kaldırımlarda temizleme çalışmalarının gece ve gündüz devam ettiğini ifade eden Yeşilyurt Belediye Başkanı Mehmet Çınar,“Her mevsimi ayrı güzel olan Yeşilyurt’umuzda hemşerilerimizin kış günlerinde de huzurlu ve rahat şekilde yaşaması için meteoroloji verilerini takip ederek gerekli önemler aldık. Karla mücadelenin daha etkin bir şekilde yürütülmesi için öncelikle Başkan Yardımcılarımız ve Birim Müdürlüklerimizle yaptığımız koordinasyon toplantımızda karla mücadele ekiplerini belirleyerek görevleri tevdi ettik. Malatya’da öncelikle yüksek kesimlere yağmaya başlayan kar yağışı ile birlikte ekiplerimiz geçen hafta içerisinde kırsal bölgelerimiz ve yüksek kesimlerde yol açma çalışmalarını gerçekleştirdi. Cumartesi gecesi kent merkezinde yoğun bir şekilde etkisini artıran kar yağışıyla birlikte ekiplerimiz, ana anterler, cadde ve sokaklarda kar temizleme, yol açma ve tuzlama çalışmalarına ara vermeden devam ediyorlar. Fen İşleri, Park Bahçeler, Çevre ve Temizlik Müdürlüğü personellerimiz ve araç parkurumuzda ki iş makinelerimiz ve greyderlerimizle halkımızın hizmetindeyiz. Bizim ‘Süper Kahramanlar’ olarak isimlendiğimiz ekiplerimiz gece gündüz demeden büyük bir özveri ve gayretle halkımızın refahı ve huzur için çalışıyorlar. Amacımız; ilçemizde kış mevsimi süresince toplumsal hayatı olumsuz yönde etkileyebilecek durumları ortadan kaldırmak, yoğun kar yağışına karşı alınacak önlemleri belirlemek, kar yağışı sonrası oluşacak buz, toz vb. etkileri en kısa sürede gidermeyi sağlamaktır. Vatandaşlarımıza kaliteli hizmet sunabilmek ve onların günlük yaşantısına aksaklıklar vermemek için çalışmalarımız aralıksız sürecektir. Araç kullanan vatandaşlarımızdan ricamız; kış mevsiminde aşırı yağmur, sis, kar, tipi, buzlanma gibi nedenlerle fren ve durma mesafesi arttığı için şehirlerarası yollarda geçerli olan kış lastiği uygulamasını şehir içerisinde de uygulamalarıdır. İlçemizde yaşanan don ve buzlanmaya karşı sürücülerimizin de dikkatli olmalarını, zorunlu olmadığı sürece trafiğe çıkmamalarını, zincir ve çekme halatı bulundurmalarını önemli tavsiye ediyorum. Ulaşımın daha sağlıklı yapılması, kendi can ve mal güvenliğimiz için vatandaşlarımızdan araçlarına kış lastiklerini taktırmalarını ve trafiğe kış lastikleriyle çıkmalarını rica ediyoruz. Bizlerde sahada görevlerini büyük bir başarıyla sürdüren ‘Süper Kahramanlar’ ekibimizi ziyaret ederek onlara başarılar dileyip, tatlı ikram ettik. Yeşilyurt’umuzun temizliği, huzuru ve sağlıklı yaşam şartları için tüm gücüyle çalışan ekiplerimizi canı gönülden tebrik ediyorum.” diye konuştu.</span></span></p>

                <br/><br/>MGH - Haber Merkezi (Basın Bülteni)  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Ba%C5%9Fkan+%C3%87%C4%B1nar%2C+Karla+M%C3%BCcadele+Ekiplerini+Ziyaret+Edip%2C+Baklava+%C4%B0kram+Etti&url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html&title=Ba%C5%9Fkan+%C3%87%C4%B1nar%2C+Karla+M%C3%BCcadele+Ekiplerini+Ziyaret+Edip%2C+Baklava+%C4%B0kram+Etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><div><section><div class=" -block -error fade in"><strong>NOT:</strong> Haber sitemizde Haber Kaynağı belirtilmeyen haberler İhls Haber Ajansı (İHA)'ya aittir. Haber sitemiz daha Önce İHA Abonesiydi. Kaynağı belirtilmeyen bu tür Haberleri alıp kullananlar bunun yasal sorumluluklarını kabul etmiş sayılırlar. Ayrıca, Yorum kısmına kredi reklamı, organ kaçaklığını teşvik edici yorum yapanların IP'leri savcılığa verilecektir.</div></section> 
<br/>

<a href="https://www.esenlik.com.tr/sayfa/index/esenlik-geleneksel-hediye-kampanyas-baslad/"><span style="font-size:14px;"><span style="font-family:Lucida Sans Unicode,Lucida Grande,sans-serif;"><span style="box-sizing:border-box"><span style="color:#555555"><span style="background-color:#ffffff"><img alt="" src="https://www.esenlik.com.tr/media/qdfhnm0ee8m7dio59d88.jpeg" style="width: 625px; height: 357px;" /></a>


</div></div>    <div class="row-fluid galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="content">
            <div class="span3">
        <a href="https://www.malatyagercek.com/23-malatya-kayisi-festivali-kortej-yuruyusu-resimleri,845.html" title="23. Malatya Kayısı Festivali Kortej Yürüyüşü">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_4100_1.jpg" alt="23. Malatya Kayısı Festivali Kortej Yürüyüşü" />
          <b>23. Malatya Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/malatyada-kayisi-hasadi-basladi-resimleri,844.html" title="Malatya&#039;da Kayısı Hasadı Başladı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/VLK_4370.jpg" alt="Malatya&#039;da Kayısı Hasadı Başladı" />
          <b>Malatya’da Kayısı...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/buyuksehir-belediyesinin-organize-ettigi-13-tarim-fuari-acildi-resimleri,843.html" title="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı">
          <img src="https://www.malatyagercek.com/images/album/thumbs/DSC_0825.jpg" alt="Büyükşehir Belediyesi&#039;nin Organize Ettiği 13. Tarım Fuarı Açıldı" />
          <b>Büyükşehir Belediyesi’nin...</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.malatyagercek.com/cumhurbaskani-erdogan-in-malatya-mitingi-resimleri,842.html" title="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi">
          <img src="https://www.malatyagercek.com/images/album/thumbs/2019-03-06-malatya-07.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın Malatya Mitingi" />
          <b>Cumhurbaşkanı Erdoğan&#039;ın...</b>
        </a>
      </div>
          </div>
  </div>
    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(1966847);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="1966847" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="90d51695afa717abc60e2b56531d00fa43ad0307" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-yeni-yatirimlar-icin-ankarada-temaslarda-bulundu-h1966843.html" title="Başkan Çınar, Yeni Yatırımlar İçin Ankara’da Temaslarda Bulundu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_cinar_yeni_yatirimlar_icin_ankarada_temaslarda_bulundu_h1966843_70326.jpg" alt="Başkan Çınar, Yeni Yatırımlar İçin Ankara’da Temaslarda Bulundu" />
            <b>Başkan Çınar, Yeni Yatırımlar İçin Ankara’da...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-deneyimlerini-genclerle-paylasti-h1966841.html" title="Başkan Güder, Deneyimlerini Gençlerle Paylaştı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_guder_deneyimlerini_genclerle_paylasti_h1966841_036d9.JPG" alt="Başkan Güder, Deneyimlerini Gençlerle Paylaştı" />
            <b>Başkan Güder, Deneyimlerini Gençlerle Paylaştı</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/2020-yilinin-ilk-meclis-toplantisi-yapildi-h1966838.html" title="2020 Yılının İlk Meclis Toplantısı Yapıldı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/2020_yilinin_ilk_meclis_toplantisi_yapildi_h1966838_7b0fd.JPG" alt="2020 Yılının İlk Meclis Toplantısı Yapıldı" />
            <b>2020 Yılının İlk Meclis Toplantısı Yapıldı</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-azra-bebegin-kulagina-ismini-okudu-dua-etti-h1966831.html" title="Başkan Çınar, Azra Bebeğin Kulağına İsmini Okudu, Dua Etti">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_cinar_azra_bebegin_kulagina_ismini_okudu_dua_etti_h1966831_4287b.jpg" alt="Başkan Çınar, Azra Bebeğin Kulağına İsmini Okudu, Dua Etti" />
            <b>Başkan Çınar, Azra Bebeğin Kulağına İsmini...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-okul-dergisine-roportaj-verdi-h1966829.html" title="Başkan Güder, Okul Dergisine Röportaj Verdi">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_guder_okul_dergisine_roportaj_verdi_h1966829_ec779.JPG" alt="Başkan Güder, Okul Dergisine Röportaj Verdi" />
            <b>Başkan Güder, Okul Dergisine Röportaj Verdi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-degisim-surecimiz-2020de-devam-edecek-h1966827.html" title="Başkan Çınar, “Değişim Sürecimiz 2020’de Devam Edecek”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_cinar_degisim_surecimiz_2020de_devam_edecek_h1966827_f87b8.JPG" alt="Başkan Çınar, “Değişim Sürecimiz 2020’de Devam Edecek”" />
            <b>Başkan Çınar, “Değişim Sürecimiz 2020’de...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-2020-battalgazinin-yatirim-yili-olacak-h1966826.html" title="Başkan Güder, “2020 Battalgazi’nin Yatırım Yılı Olacak”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_guder_2020_battalgazinin_yatirim_yili_olacak_h1966826_c0071.JPG" alt="Başkan Güder, “2020 Battalgazi’nin Yatırım Yılı Olacak”" />
            <b>Başkan Güder, “2020 Battalgazi’nin Yatırım...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/yesilyurt-belediyesinden-mahalleler-arasi-atik-elektrikli-ve-h1966820.html" title="Yeşilyurt Belediyesi’nden Mahalleler Arası ‘Atık Elektrikli Ve Elektronik Eşya Toplama’ Yarışması">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/yesilyurt_belediyesinden_mahalleler_arasi_atik_elektrikli_ve_elektronik_esya_toplama_yarismasi_h1966820_5990b.jpg" alt="Yeşilyurt Belediyesi’nden Mahalleler Arası ‘Atık Elektrikli Ve Elektronik Eşya Toplama’ Yarışması" />
            <b>Yeşilyurt Belediyesi’nden Mahalleler Arası ‘Atık...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/mevden-baskan-gudere-anlamli-ziyaret-h1966819.html" title="MEV’den Başkan Güder’e Anlamlı Ziyaret">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/mevden_baskan_gudere_anlamli_ziyaret_h1966819_337e0.JPG" alt="MEV’den Başkan Güder’e Anlamlı Ziyaret" />
            <b>MEV’den Başkan Güder’e Anlamlı Ziyaret</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-gelecege-yapilan-yatirim-en-iyi-yatirimdir-h1966811.html" title="Başkan Güder, “Geleceğe Yapılan Yatırım En İyi Yatırımdır”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_guder_gelecege_yapilan_yatirim_en_iyi_yatirimdir_h1966811_649c1.JPG" alt="Başkan Güder, “Geleceğe Yapılan Yatırım En İyi Yatırımdır”" />
            <b>Başkan Güder, “Geleceğe Yapılan Yatırım En...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/yesilyurt-belediyesi-millet-kiraathanesi-her-yastan-vatandasin-ugrak-h1966810.html" title="Yeşilyurt Belediyesi Millet Kıraathanesi Her Yaştan Vatandaşın Uğrak Noktası Oldu">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/yesilyurt_belediyesi_millet_kiraathanesi_her_yastan_vatandasin_ugrak_noktasi_oldu_h1966810_7d8af.JPG" alt="Yeşilyurt Belediyesi Millet Kıraathanesi Her Yaştan Vatandaşın Uğrak Noktası Oldu" />
            <b>Yeşilyurt Belediyesi Millet Kıraathanesi Her Yaştan...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/mutlu-insanlarin-sehri-yesilyurt-2019-yilinda-her-alanda-h1966802.html" title="‘Mutlu İnsanların Şehri; Yeşilyurt’ 2019 Yılında Her Alanda Gelişti ve Büyüdü">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/mutlu_insanlarin_sehri_yesilyurt_2019_yilinda_her_alanda_gelisti_ve_buyudu_h1966802_aae8b.jpg" alt="‘Mutlu İnsanların Şehri; Yeşilyurt’ 2019 Yılında Her Alanda Gelişti ve Büyüdü" />
            <b>‘Mutlu İnsanların Şehri; Yeşilyurt’ 2019 Yılında...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-medya-mensuplarini-dogal-urunler-pazari-emanet-h1966799.html" title="Başkan Çınar, Medya Mensuplarını Doğal Ürünler Pazarı-Emanet Çarşısında Ağırladı">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_cinar_medya_mensuplarini_dogal_urunler_pazari_emanet_carsisinda_agirladi_h1966799_ec524.JPG" alt="Başkan Çınar, Medya Mensuplarını Doğal Ürünler Pazarı-Emanet Çarşısında Ağırladı" />
            <b>Başkan Çınar, Medya Mensuplarını Doğal Ürünler...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-her-daim-yanlarinda-olacagiz-h1966794.html" title="Başkan Güder, “Her Daim Yanlarında Olacağız”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_guder_her_daim_yanlarinda_olacagiz_h1966794_3bda5.JPG" alt="Başkan Güder, “Her Daim Yanlarında Olacağız”" />
            <b>Başkan Güder, “Her Daim Yanlarında Olacağız”</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-yerli-uretimde-marka-olma-yolunda-ilerliyoruz-h1966791.html" title="Başkan Çınar, “Yerli Üretimde Marka Olma Yolunda İlerliyoruz”">
            <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_cinar_yerli_uretimde_marka_olma_yolunda_ilerliyoruz_h1966791_cb7cd.JPG" alt="Başkan Çınar, “Yerli Üretimde Marka Olma Yolunda İlerliyoruz”" />
            <b>Başkan Çınar, “Yerli Üretimde Marka Olma Yolunda...</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  

    <!-- REKLAM-26  --><div class="reklam reklam26"><div></div>
</br>

<a href="https://www.malatyagercek.com/haber-ihbar-s143.html" ><img src="https://www.malatyagercek.com/images/dosyalarim/ihbar.jpg" alt="Haber İhbar hattı"></a>

<br/>
<div></div>
</br>
<div style="margin:auto;text-align:center;width:100%;max-width:300px;"><a href="https://www.eczaneler.gen.tr/nobetci-malatya" target="_blank"><img src="https://www.eczaneler.gen.tr/resimler/nobetci-eczaneler.jpg" alt="Malatya Nöbetçi Eczaneleri" style="width:100%;border-radius:2px;"></a><br><iframe src="https://www.eczaneler.gen.tr/iframe.php?lokasyon=44" name="Malatya nöbetçi eczaneleri" style="width:100%;height:650px;border:none;"></iframe></div>
<div></div>



</div>
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="https://www.malatyagercek.com/bilim-ve-teknoloji/web-programlama-nedir-h1966770.html" title="Web Programlama Nedir?" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/web_programlama_nedir_h1966770_1b958.jpg" alt="Web Programlama Nedir?" />
      <p>Web Programlama Nedir?</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/buyuksehir-belediyesporlu-mehmet-kayadan-tarihi-basari-h1966732.html" title="Büyükşehir Belediyesporlu Mehmet Kaya&#039;dan Tarihi Başarı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/buyuksehir_belediyesporlu_mehmet_kayadan_tarihi_basari_h1966732_3f6c9.jpg" alt="Büyükşehir Belediyesporlu Mehmet Kaya’dan Tarihi Başarı" />
      <p>Büyükşehir Belediyesporlu Mehmet Kaya’dan Tarihi Başarı</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/battalgazi-belediyespor-ligde-hedefine-emin-adimlarla-ilerliyor-h1966713.html" title="Battalgazi Belediyespor Ligde Hedefine Emin Adımlarla İlerliyor" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/battalgazi_belediyespor_ligde_hedefine_emin_adimlarla_ilerliyor_h1966713_cc9f8.jfif" alt="Battalgazi Belediyespor Ligde Hedefine Emin Adımlarla İlerliyor" />
      <p>Battalgazi Belediyespor Ligde Hedefine Emin Adımlarla İlerliyor</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/hayir-lokmasi-fiyatlari-h1966710.html" title="Hayır Lokması Fiyatları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/hayir_lokmasi_fiyatlari_h1966710_3a81e.jpg" alt="Hayır Lokması Fiyatları" />
      <p>Hayır Lokması Fiyatları</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/baskan-gurkan-engelli-sporculari-kabul-etti-h1966666.html" title="Başkan Gürkan, Engelli sporcuları kabul etti" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_gurkan_engelli_sporculari_kabul_etti_h1966666_bc456.jpg" alt="Başkan Gürkan, Engelli sporcuları kabul etti" />
      <p>Başkan Gürkan, Engelli sporcuları kabul etti</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/baskan-cinar-kick-boks-erkek-a-milli-takim-sporcularini-agirladi-h1966659.html" title="Başkan Çınar, Kick-Boks Erkek A Milli Takım Sporcularını Ağırladı" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/baskan_cinar_kick_boks_erkek_a_milli_takim_sporcularini_agirladi_h1966659_5b248.JPG" alt="Başkan Çınar, Kick-Boks Erkek A Milli Takım Sporcularını Ağırladı" />
      <p>Başkan Çınar, Kick-Boks Erkek A Milli Takım Sporcularını Ağırladı</p>
    </a>
        <a href="https://www.malatyagercek.com/genel/kamyon-aksesuarlari-h1966652.html" title="Kamyon Aksesuarları" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/12/kamyon_aksesuarlari_h1966652_6d8ad.jpg" alt="Kamyon Aksesuarları" />
      <p>Kamyon Aksesuarları</p>
    </a>
        <a href="https://www.malatyagercek.com/guncel/sedat-peker-vatan-partililerle-yemek-yedi-pesi-sira-bomba-aciklamalar-h1966634.html" title="Sedat Peker Vatan Partililerle Yemek Yedi, Peşi Sıra Bomba Açıklamalar!" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/11/sedat_peker_vatan_partililerle_yemek_yedi_pesi_sira_bomba_aciklamalar_h1966634_b01f7.jpg" alt="Sedat Peker Vatan Partililerle Yemek Yedi, Peşi Sıra Bomba Açıklamalar!" />
      <p>Sedat Peker Vatan Partililerle Yemek Yedi, Peşi Sıra Bomba Açıklamalar!</p>
    </a>
        <a href="https://www.malatyagercek.com/genel/mimari-proje-cizimi-h1966611.html" title="Mimari Proje Çizimi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/11/mimari_proje_cizimi_h1966611_280cb.jpg" alt="Mimari Proje Çizimi" />
      <p>Mimari Proje Çizimi</p>
    </a>
        <a href="https://www.malatyagercek.com/spor-44/yesilkonaklar-genclik-ve-kultur-merkezleri-arasinda-satranc-turnuvasi-h1966614.html" title="Yeşilkonaklar, Gençlik Ve Kültür Merkezleri Arasında Satranç Turnuvası Düzenlendi" target="_blank">
      <img src="https://www.malatyagercek.com/images/haberler/thumbs/2019/11/yesilkonaklar_genclik_ve_kultur_merkezleri_arasinda_satranc_turnuvasi_duzenlendi_h1966614_840ce.JPG" alt="Yeşilkonaklar, Gençlik Ve Kültür Merkezleri Arasında Satranç Turnuvası Düzenlendi" />
      <p>Yeşilkonaklar, Gençlik Ve Kültür Merkezleri Arasında Satranç Turnuvası Düzenlendi</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank" id="likes">8094</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/MalatyaGercekhabersitesi" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/malatyagercek" target="blank" id="followers">168437</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/malatyagercek" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    


    

        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="https://www.malatyagercek.com/guncel-44/gecmis-olsun-sayin-daire-baskani-h1966824.html" title="Geçmiş Olsun Sayın Daire Başkanı" target="_blank" ><!--b>1.</b--> Geçmiş Olsun Sayın Daire Başkanı</a></li>
                                  <li><a href="https://www.malatyagercek.com/bilim-ve-teknoloji/ucuz-seo-paketleri-ve-fiyatlari-2020-h1966825.html" title="Ucuz SEO Paketleri ve Fiyatları 2020" target="_blank" ><!--b>2.</b--> Ucuz SEO Paketleri ve Fiyatları 2020</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/malatya-valisi-barusun-yeni-yil-kutlama-mesaji-h1966822.html" title="Malatya Valisi Baruş&#039;un Yeni Yıl Kutlama Mesajı" target="_blank" ><!--b>3.</b--> Malatya Valisi Baruş’un Yeni Yıl Kutlama Mesajı</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-deneyap-teknoloji-atolyesi-tanitim-toplantisina-h1966821.html" title="Vali Baruş &#039;Deneyap Teknoloji Atölyesi&#039; Tanıtım Toplantısına Katıldı" target="_blank" ><!--b>4.</b--> Vali Baruş &quot;Deneyap Teknoloji Atölyesi&quot; Tanıtım Toplantısına Katıldı</a></li>
                                  <li><a href="https://www.malatyagercek.com/bilim-ve-teknoloji/hazir-web-sitesi-alaninda-profesyonel-cozumler-yetis-yazilim-h1966823.html" title="Hazır web sitesi alanında Profesyonel çözümler YETİŞ YAZILIM" target="_blank" ><!--b>5.</b--> Hazır web sitesi alanında Profesyonel çözümler YETİŞ YAZILIM</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/turk-dunyasinin-kanayan-yarasi-dogu-turkistan-h1966836.html" title="Türk Dünyasının Kanayan Yarası: Doğu Türkistan" target="_blank" ><!--b>6.</b--> Türk Dünyasının Kanayan Yarası: Doğu Türkistan</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-2020-battalgazinin-yatirim-yili-olacak-h1966826.html" title="Başkan Güder, &#039;2020 Battalgazi&#039;nin Yatırım Yılı Olacak”" target="_blank" ><!--b>7.</b--> Başkan Güder, “2020 Battalgazi’nin Yatırım Yılı Olacak”</a></li>
                                  <li><a href="https://www.malatyagercek.com/guncel-44/vali-aydin-barus-huzurevi-yasli-bakim-merkezini-ziyaret-etti-h1966832.html" title="Vali Aydın Baruş Huzurevi Yaşlı Bakım Merkezini Ziyaret Etti" target="_blank" ><!--b>8.</b--> Vali Aydın Baruş Huzurevi Yaşlı Bakım Merkezini Ziyaret Etti</a></li>
                                  <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-okul-dergisine-roportaj-verdi-h1966829.html" title="Başkan Güder, Okul Dergisine Röportaj Verdi" target="_blank" ><!--b>9.</b--> Başkan Güder, Okul Dergisine Röportaj Verdi</a></li>
                                  <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/cocugunuzla-gecirdiginiz-zaman-bos-zaman-degildir-h1966834.html" title="Çocuğunuzla Geçirdiğiniz Zaman Boş Zaman Değildir" target="_blank" ><!--b>10.</b--> Çocuğunuzla Geçirdiğiniz Zaman Boş Zaman Değildir</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li class="last" ><a href="https://www.malatyagercek.com/-h.html" title="" target="_blank" ><!--b>1.</b--> </a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="https://www.malatyagercek.com/yazarlar" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/277_b.jpg" alt="Elif Nisa" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/30/elif-nisa" title="Elif Nisa" target="_blank" >Elif Nisa</a></h5>
              <p><a href="https://www.malatyagercek.com/parca-parcayiz-makale,1774.html" title="Parça Parçayız!" target="_blank" >Parça Parçayız!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/nazlY_esintiler.jpg" alt="Nilüfer Zontul Aktaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/40/nilufer-zontul-aktas" title="Nilüfer Zontul Aktaş" target="_blank" >Nilüfer Zontul Aktaş</a></h5>
              <p><a href="https://www.malatyagercek.com/sivas-bilsem-bilim-sanat-merkezi-uzerine-makale,1773.html" title="Sivas BİLSEM (Bilim Sanat Merkezi) Üzerine" target="_blank" >Sivas BİLSEM (Bilim Sanat Merkezi) Üzerine</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/-189de62d1a.png" alt="Ramazan Yavuz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/85/ramazan-yavuz" title="Ramazan Yavuz" target="_blank" >Ramazan Yavuz</a></h5>
              <p><a href="https://www.malatyagercek.com/24-kasim-ogretmenler-gunu-makale,1770.html" title="24 Kasım Öğretmenler Günü" target="_blank" >24 Kasım Öğretmenler Günü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/43773397_2182006485411459_8006975262119952384_n.jpg" alt="Yüksel Canyurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/81/yuksel-canyurt" title="Yüksel Canyurt" target="_blank" >Yüksel Canyurt</a></h5>
              <p><a href="https://www.malatyagercek.com/her-halinle-bir-baskasin-ilkbahar-makale,1748.html" title="Her Halinle Bir Başkasın İlkbahar" target="_blank" >Her Halinle Bir Başkasın İlkbahar</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/3caTj61E_400x400.jpg" alt="Reşit Kurt" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/84/resit-kurt" title="Reşit Kurt" target="_blank" >Reşit Kurt</a></h5>
              <p><a href="https://www.malatyagercek.com/web-yazilimi-makale,1735.html" title="Web Yazılımı" target="_blank" >Web Yazılımı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/user-avatar-pic.jpg" alt="Mehmet Fatih Dal" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/74/mehmet-fatih-dal" title="Mehmet Fatih Dal" target="_blank" >Mehmet Fatih Dal</a></h5>
              <p><a href="https://www.malatyagercek.com/kudusun-fethi-makale,1718.html" title="Kudüs&#039;ün Fethi" target="_blank" >Kudüs’ün Fethi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/4357_1_1.jpg" alt="Mehmet Emin YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/1/mehmet-emin-yagmur" title="Mehmet Emin YAĞMUR" target="_blank" >Mehmet Emin YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/dinimizde-kr-haddi-var-midir-makale,1713.html" title="Dinimizde kâr haddi var mıdır?" target="_blank" >Dinimizde kâr haddi var mıdır?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Dyt_Dilara_YYldYz.jpg" alt="Dyt. Dilara YILDIZ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/80/dyt-dilara-yildiz" title="Dyt. Dilara YILDIZ" target="_blank" >Dyt. Dilara YILDIZ</a></h5>
              <p><a href="https://www.malatyagercek.com/sagligimiz-icin-limon-maydonoz-kuru-makale,1710.html" title="Sağlığımız için Limon-Maydonoz Kürü" target="_blank" >Sağlığımız için Limon-Maydonoz Kürü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/16174467_1279596205412394_8634326213529835648_n.jpg" alt="Hanım Demirbaş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/79/hanim-demirbas" title="Hanım Demirbaş" target="_blank" >Hanım Demirbaş</a></h5>
              <p><a href="https://www.malatyagercek.com/ayrilmak-makale,1704.html" title="Ayrılmak" target="_blank" >Ayrılmak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/11406963_845955325483345_4005176983972462553_n.jpg" alt="Süleyman Solmazgül" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/78/suleyman-solmazgul" title="Süleyman Solmazgül" target="_blank" >Süleyman Solmazgül</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenler-gunu-ve-ogretmenlerimiz-makale,1699.html" title="Öğretmenler Günü ve Öğretmenlerimiz" target="_blank" >Öğretmenler Günü ve Öğretmenlerimiz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/19369411_178785612655366_692956742_o.jpg" alt="Zeki DAĞ" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/77/zeki-dag" title="Zeki DAĞ" target="_blank" >Zeki DAĞ</a></h5>
              <p><a href="https://www.malatyagercek.com/boyle-siyaset-olmaz-makale,1698.html" title="Böyle Siyaset Olmaz" target="_blank" >Böyle Siyaset Olmaz</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/albert-camus-kimdir-olum-tarihi307-tarihtebugun.jpeg" alt="Erdoğan Reis" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/76/erdogan-reis" title="Erdoğan Reis" target="_blank" >Erdoğan Reis</a></h5>
              <p><a href="https://www.malatyagercek.com/reis-isini-bilir-makale,1688.html" title="Reis işini bilir" target="_blank" >Reis işini bilir</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/Hasan_YaYmur.jpg" alt="Hasan YAĞMUR" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/5/hasan-yagmur" title="Hasan YAĞMUR" target="_blank" >Hasan YAĞMUR</a></h5>
              <p><a href="https://www.malatyagercek.com/ders-alalim-ki-15-temmuz-tekerrur-etmesin-makale,1686.html" title="Ders Alalım ki, 15 Temmuz Tekerrür Etmesin" target="_blank" >Ders Alalım ki, 15 Temmuz Tekerrür Etmesin</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/100_6721_1.jpg" alt="Muhammed Karacan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/58/muhammed-karacan" title="Muhammed Karacan" target="_blank" >Muhammed Karacan</a></h5>
              <p><a href="https://www.malatyagercek.com/ogretmenin-ustalarina-ithafen-makale,1659.html" title="&#039;Öğretme”nin Ustalarına İthafen" target="_blank" >“Öğretme”nin Ustalarına İthafen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/20151203_123635_HDR-1.jpg" alt="Danış ÇOBAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/39/danis-coban" title="Danış ÇOBAN" target="_blank" >Danış ÇOBAN</a></h5>
              <p><a href="https://www.malatyagercek.com/turkiyenin-degisen-ivmesi-makale,1627.html" title="Türkiye&#039;nin Değişen İvmesi" target="_blank" >Türkiye’nin Değişen İvmesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/12166275_1692960307605525_1955390392_n.jpg" alt="Uzm.Dyt. Özalp Kaya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/67/uzmdyt-ozalp-kaya" title="Uzm.Dyt. Özalp Kaya" target="_blank" >Uzm.Dyt. Özalp Kaya</a></h5>
              <p><a href="https://www.malatyagercek.com/karabugday-grecka-nedir-faydalari-nelerdir-makale,1595.html" title="Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?" target="_blank" >Karabuğday (Greçka)  Nedir ?   Faydaları Nelerdir ?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/cats.jpg" alt="Mehmet Zafer" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/50/mehmet-zafer" title="Mehmet Zafer" target="_blank" >Mehmet Zafer</a></h5>
              <p><a href="https://www.malatyagercek.com/radyolari-basin-olarak-degerlendirmemek-hic-bir-siyasi-partinin-haddi-degildir-makale,1580.html" title="Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir" target="_blank" >Radyoları Basın Olarak Değerlendirmemek Hiç Bir Siyasi Partinin Haddi Değildir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >
                <img src="https://www.malatyagercek.com/images/yazarlar/thumbs/osmanli-armasi_52912.jpg" alt="Asrın Çınarı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/60/asrin-cinari" title="Asrın Çınarı" target="_blank" >Asrın Çınarı</a></h5>
              <p><a href="https://www.malatyagercek.com/rotschild-stratejisi-3-bolum-makale,1487.html" title="Rotschild Stratejisi (3. Bölüm)" target="_blank" >Rotschild Stratejisi (3. Bölüm)</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/64/malatya-gercek" title="Malatya Gerçek" target="_blank" >Malatya Gerçek</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,51.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >
                <img src="https://www.malatyagercek.com/_themes/hs-vertigo/images/no_author.jpg" alt="Malatya Gerçek Haber" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="https://www.malatyagercek.com/profil/63/malatya-gercek-haber" title="Malatya Gerçek Haber" target="_blank" >Malatya Gerçek Haber</a></h5>
              <p><a href="https://www.malatyagercek.com/malatya-haberleri-malatya-gercek-haberden-takip-edilir-makale,1.html" title="Malatya Haberleri, Malatya Gerçek Haber&#039;den Takip edilir" target="_blank" >Malatya Haberleri, Malatya Gerçek Haber'den Takip edilir</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam53"><a href="https://www.malatyagercek.com/banner.php?id=694" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300x250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner694" class="img-responsive"/></a></div>
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-karla-mucadele-ekiplerini-ziyaret-edip-baklava-ikram-h1966847.html" title="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret..." target="_blank" ><!--b>1.</b--> Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-her-yerde-karla-mucadele-ediyor-h1966846.html" title="Büyükşehir Her Yerde Karla Mücadele Ediyor" target="_blank" ><!--b>2.</b--> Büyükşehir Her Yerde Karla Mücadele Ediyor</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/vali-barus-hekimhan-puturge-karayollari-bakimevlerini-ziyaret-etti-h1966845.html" title="Vali Baruş Hekimhan-Pütürge Karayolları Bakımevlerini..." target="_blank" ><!--b>3.</b--> Vali Baruş Hekimhan-Pütürge Karayolları Bakımevlerini...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/turk-dunyasinin-kanayan-yarasi-dogu-turkistan-h1966836.html" title="Türk Dünyasının Kanayan Yarası: Doğu Türkistan" target="_blank" ><!--b>4.</b--> Türk Dünyasının Kanayan Yarası: Doğu Türkistan</a></li>
                          <li><a href="https://www.malatyagercek.com/ekonomi-44/keskin-esnaf-ve-sanatkar-bag-kura-sosyal-guvenlik-primini-odeyemez-h1966844.html" title="Keskin, &#039;Esnaf ve sanatkar Bağ-Kur&#039;a sosyal güvenlik..." target="_blank" ><!--b>5.</b--> Keskin, “Esnaf ve sanatkar Bağ-Kur’a sosyal güvenlik...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-yeni-yatirimlar-icin-ankarada-temaslarda-bulundu-h1966843.html" title="Başkan Çınar, Yeni Yatırımlar İçin Ankara&#039;da..." target="_blank" ><!--b>6.</b--> Başkan Çınar, Yeni Yatırımlar İçin Ankara’da...</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/turk-patent-kurumu-baskani-prof-dr-asan-mtude-konferans-verecek-h1966842.html" title="Türk Patent Kurumu Başkanı Prof. Dr. Asan MTÜ&#039;de..." target="_blank" ><!--b>7.</b--> Türk Patent Kurumu Başkanı Prof. Dr. Asan MTÜ’de...</a></li>
                          <li><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-guder-deneyimlerini-genclerle-paylasti-h1966841.html" title="Başkan Güder, Deneyimlerini Gençlerle Paylaştı" target="_blank" ><!--b>8.</b--> Başkan Güder, Deneyimlerini Gençlerle Paylaştı</a></li>
                          <li><a href="https://www.malatyagercek.com/guncel-44/buyuksehir-belediyesinden-malatyanin-yesil-dokusuna-onemli-katki-h1966840.html" title="Büyükşehir Belediyesinden Malatya&#039;nın yeşil..." target="_blank" ><!--b>9.</b--> Büyükşehir Belediyesinden Malatya’nın yeşil...</a></li>
                          <li class="last" ><a href="https://www.malatyagercek.com/guncel-44/kanatli-hayvan-et-ureticileri-birliginden-baskan-avsar-a-ziyaret-h1966839.html" title="Kanatlı Hayvan Et Üreticileri Birliğinden Başkan..." target="_blank" ><!--b>10.</b--> Kanatlı Hayvan Et Üreticileri Birliğinden Başkan...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    
     
    
    
    <!-- REKLAM-57  --><div class="reklam reklam57"><a href="https://www.malatyagercek.com/banner.php?id=668" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/300-250_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner668" class="img-responsive"/></a></div>
    
    
    
    
    
    
    
    
    
    
    <!-- REKLAM-73  --><div class="reklam reklam73"><br/>
<a href="http://www.sanalbasin.com/?ref=30741" id="hash-f23093615c027f608e743cf2d5c4aa733f9ac4e6" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a></div>
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->
<div id="linkler" class="row-fluid">
    <div class="span2"><b class="current">Backlinkler-1</b><ul class="unstyled"><li><a href="https://www.modanoiva.com/" target="_blank" title="Tesettür">Tesettür</a></li>
</ul></div><div class="span2"><b>Dost Linkler</b><ul class="unstyled"><li><a href="http://www.hasanyagmur.com.tr/" target="_blank" title="Hasan Yağmur">Hasan Yağmur</a></li>
<li><a href="https://www.malatyagercek.com/" target="_blank" title="Malatya Haber">Malatya Haber</a></li>
<li><a href="https://www.gundemmalatya.com/" target="_blank" title="Malatya Haberleri">Malatya Haberleri</a></li>
</ul></div><div class="span2"><b>Haber Siteleri</b><ul class="unstyled"><li><a href="https://www.ajansmalatya.com/" target="_blank" title="Ajans Malatya">Ajans Malatya</a></li>
<li><a href="https://www.ayrinti.tv/" target="_blank" title="Haberin Ayrıntısı">Haberin Ayrıntısı</a></li>
<li><a href="https://turkiyeson.com/" target="_blank" title="Türkiye Son">Türkiye Son</a></li>
</ul></div>
  </div>
		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="https://www.malatyagercek.com/" class="logo"><img src="https://www.malatyagercek.com/images/banner/logo-mgh_2_1.png" alt="Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti haberi" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="https://www.malatyagercek.com/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="https://www.malatyagercek.com/gizlilik-ilkeleri-s151.html"><i class="halflings-icon link"></i> Gizlilik İlkeleri</a></li>
      <li><a href="https://www.malatyagercek.com/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="https://www.malatyagercek.com/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="https://www.malatyagercek.com/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="https://www.malatyagercek.com/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="https://www.malatyagercek.com/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2020 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p>Yazılım: TE Bilişim <strong>&#160;&#160;&#160;&#160;&#160;<a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" target="_blank" title="ofis taşıma">ofis taşıma</a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=" "> </a>&#160;&#160;&#160;&#160;&#160;<a href="" target="_blank" title=""> </a>&#160;&#160;&#160;&#160;&#160;<a href="/" target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=""></a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="" title=" " target="_blank">
</a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href=" " target="_blank" title=" " rel=" "> </a>&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;<a href="https://www.colakoglunakliyat.com/sehirlerarasi-evden-eve-nakliyat.html" target="_blank" title="şehirlerarası evden eve nakliyat">şehirlerarası evden eve nakliyat</a></strong></p>
        
  </div>
  </div>
<!-- FOOTER ***************************************************** -->
        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.malatyagercek.com/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.malatyagercek.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.malatyagercek.com/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:120px;">
        <div class="fixed reklam36"><a href="https://www.malatyagercek.com/banner.php?id=687" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/120x600_reklam_baneri_8.png&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner687" class="img-responsive"/></a></div>
      </div>
    <div class="reklam dikey sag ortala">
        <div class="fixed reklam9" style="width:170px;"><a href="https://www.malatyagercek.com/banner.php?id=691" target="_blank" rel="nofollow"><img src="https://www.malatyagercek.com/thumb.php?src=https://www.malatyagercek.com/images/banner/170x620.png&w=170&h=620&q=80" width="170" height="620" style="width:170px;height: 620px;border:0" alt="banner691" class="img-responsive"/></a></div>
      </div>



	
                    


<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/login.js"></script>
<script src="https://www.malatyagercek.com/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cookie.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/base.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/hs.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/waypoints.min.js',
			'https://www.malatyagercek.com/_themes/hs-vertigo/js/sticky.min.js',
						,'https://www.malatyagercek.com/_themes/hs-vertigo/js/comments.js'									,'https://www.malatyagercek.com/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'https://www.malatyagercek.com/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			            			
			


			



			




			


			

			



						tebilisim('1966847', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Başkan Çınar, Karla Mücadele Ekiplerini Ziyaret Edip, Baklava İkram Etti");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "https://www.malatyagercek.com/images/haberler/thumbs/2020/01/baskan_cinar_karla_mucadele_ekiplerini_ziyaret_edip_baklava_ikram_etti_h1966847_0b11f.JPG";
      var fbDesc   = encodeURIComponent("Yeşilyurt Belediye Başkanı Mehmet Çınar, Malatya&#039;yı etkisi altına alan kar yağışı nedeniyle Yeşilyurt&#039;ta ki ulaşım ağını akıcı hale getirip vatandaşların mağdur olmaması için gece gündüz çalışan ‘Süper Kahramanlar&#039; karla mücadele ekiplerini ziyaret ederek, baklava ikram etti.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-yeni-yatirimlar-icin-ankarada-temaslarda-bulundu-h1966843.html" title="Başkan Çınar, Yeni Yatırımlar İçin Ankara’da Temaslarda Bulundu"><b>Başkan Çınar, Yeni Yatırımlar İçin Ankara’da...</b>
      <br>Yeşilyurt Belediye Başkanı Mehmet Çınar, Yeşilyurt’u 2023 vizyonuna ulaştıracak yeni yatırımların...</a></p>
      <p><a href="https://www.malatyagercek.com/ilce-haberleri/baskan-cinar-yeni-yatirimlar-icin-ankarada-temaslarda-bulundu-h1966843.html" title="Başkan Çınar, Yeni Yatırımlar İçin Ankara’da Temaslarda Bulundu" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>






<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '17234467';
var yandex_counter = 'yaCounter17234467';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/17234467" style="position:absolute; left:-9999px;" alt="metrica" /></div></noscript>
<!-- /Yandex.Metrika counter -->
      
<script type='text/javascript'>
var section_key = 'itzr6sWjhzw=';
var content_scope = ["row-fluid page-content"];
</script>
<script type='text/javascript' src="https://api.performancenative.com/assets/pn.js" defer></script>

  </body>
</html>
