<!doctype html>
<html class="no-js" lang="tr" prefix="og: https://ogp.me/ns#">
<head>
<title>Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri! - Malatya Gerçek Haber Genel</title>
<meta name="description" content="">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.malatyagercek.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.com.tr">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="canonical" href="https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/">
<link rel="amphtml" href="https://www.malatyagercek.com/amp/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/">
<link rel="index" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek" href="https://www.malatyagercek.com/" />
<link rel="preload" href="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/webp-90-1280-720" as="image">
<link rel="preload" as="font" href="https://www.malatyagercek.com/kulga/fonts/fontawesome-webfont.woff2?v=4.5.0" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="https://www.malatyagercek.com/kulga/fonts/social-share-kit.woff" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="https://www.malatyagercek.com/kulga/fonts/montserrat-v12-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin>
<link rel="image_src" href="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-1280-720" type="image/jpeg" />
<link rel="search" type="application/opensearchdescription+xml" title="Malatya Gerçek Haber Arama" href="https://www.malatyagercek.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek rss beslemesi" href="https://www.malatyagercek.com/rss/" />
<meta name="title" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!" />
<meta name="image" content="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-1280-720" />
<meta name="thumbnail_height" content="100" />
<meta name="thumbnail_width" content="100" />
<link rel="thumbnail" href="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-100-100" type="image/jpeg" />
<meta name="dateCreated" content="2022-11-25T15:10:02+03:00">
<meta name="dateUpdated" content="2022-11-25T15:10:02+03:00">
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="I_RCUtdHQtxfyowrrT1Layyuh_7p4GTKxLAGtAzGyXc" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="tr" />
<meta name="robots" content="index, follow" />
<meta name="facebook-domain-verification" content="ce540z1no2zk33w71yfsrapqt07jsc" />
<meta property="fb:pages" content="malatyagercektr" />
<meta property="fb:app_id" content="257162654807162" />
<meta property="og:site_name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta property="og:url" content="https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/">
<meta property="og:title" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!">
<meta property="og:description" content="">
<meta property="og:image" content="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-1280-720">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!">
<meta property="og:image:secure_url" content="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-1280-720">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR" />
<meta property="article:published_time" content="2022-11-25T15:10:02+03:00">
<meta property="article:modified_time" content="2022-11-25T15:10:02+03:00">
<meta property="twitter:account_id" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/">
<meta name="twitter:domain" content="https://www.malatyagercek.com/">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!">
<meta name="twitter:description" content="">
<meta name="twitter:image:src" content="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-100-1280-720">
<meta name="DC.Title" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!" />
<meta name="DC.Description" content="" />
<meta name="DC.Creator" content="Malatya Gerçek Haber" />
<meta name="DC.Subject" content="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!" />
<meta name="DC.Publisher" content="Malatya Gerçek Haber" />
<meta name="DC.Contributor" content="Malatya Gerçek Haber" />
<meta name="DC.Date" content="2022-11-25" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Source" content="https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/" />
<meta name="DC.Language" content="tr-TR" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7428102221561307" crossorigin="anonymous"></script><script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsMediaOrganization",
"name":"Malatya Gerçek Haber",
"url":"https://www.malatyagercek.com/",
"logo":{
"@type":"ImageObject",
"url":"https://www.malatyagercek.com/dosya/logo/malatya-gercek-haber-logo.png",
"width":350,
"height":68},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/MltyGercekHaber/"
],
"description":"Malatya Gerçek ile güncel Malatya haber ve bilgilerini, son dakika Malatya gelişmelerini, Malatya ve Malatyaspor haberlerini anında takip edin!",
"email":"info@malatyagercek.com",
"telephone":"+904226060344",
"identifier":"https://www.malatyagercek.com/",
"knowsAbout":"https://www.malatyagercek.com/sayfa/kunye/",
"knowsLanguage":"tr-TR",
"potentialAction":{
"@type": "SearchAction",
"target": "https://www.malatyagercek.com/arama/?aranan={search_term}",
"query-input": "required name=search_term"
},
"publishingPrinciples":"https://www.malatyagercek.com/sayfa/gizlilik-politikasi/",
"masthead":"https://www.malatyagercek.com/sayfa/kunye/",
"actionableFeedbackPolicy":"https://www.malatyagercek.com/iletisim/",
"correctionsPolicy":"https://www.malatyagercek.com/sayfa/gizlilik-politikasi/",
"diversityPolicy":"https://www.malatyagercek.com/sayfa/gizlilik-politikasi/",
"ethicsPolicy":"https://www.malatyagercek.com/sayfa/gizlilik-politikasi/",
"missionCoveragePrioritiesPolicy":"https://www.malatyagercek.com/iletisim/",
"unnamedSourcesPolicy":"https://www.malatyagercek.com/iletisim/",
"verificationFactCheckingPolicy":"https://www.malatyagercek.com/iletisim/"
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://www.malatyagercek.com/",
"logo": {
"@type": "ImageObject",
"url": "https://www.malatyagercek.com/uploads/logo/malatya-gercek-haber-screen.jpg",
"width": 800,
"height": 450
},
"sameAs": [
"https://www.facebook.com/MalatyaGercekTR",
"https://twitter.com/MltyGercekHaber/"
],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+904226060344",
"contactType": "customer service"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.malatyagercek.com/",
"name": "Haberler"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.malatyagercek.com/haberler/genel/",
"name": "Genel"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/",
"name": "Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!"
}
}
]
}
</script>
<script type="application/ld+json">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</script><meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style><meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<link rel="manifest" href="/manifest.json">
<link rel="icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="apple-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png">
<link rel="android-touch-icon" href="/dosya/logo/malatya-gercek-haber-favicon.png" />
<link rel="apple-touch-icon-precomposed" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114" />
<link rel="apple-touch-icon-precomposed" sizes="170x170" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-170-170" />
<link rel="apple-touch-icon" sizes="57x57" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-57-57">
<link rel="apple-touch-icon" sizes="60x60" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-60-60">
<link rel="apple-touch-icon" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="apple-touch-icon" sizes="76x76" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-76-76">
<link rel="apple-touch-icon" sizes="114x114" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-114-114">
<link rel="apple-touch-icon" sizes="120x120" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-120-120">
<link rel="apple-touch-icon" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="apple-touch-icon" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="apple-touch-icon" sizes="180x180" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-180-180">
<link rel="icon" type="image/png" sizes="512x512" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-512-512">
<link rel="icon" type="image/png" sizes="384x384" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-384-384">
<link rel="icon" type="image/png" sizes="192x192" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-192-192">
<link rel="icon" type="image/png" sizes="152x152" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<link rel="icon" type="image/png" sizes="144x144" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-144-144">
<link rel="icon" type="image/png" sizes="128x128" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-128-128">
<link rel="icon" type="image/png" sizes="96x96" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-96-96">
<link rel="icon" type="image/png" sizes="72x72" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-72-72">
<link rel="icon" type="image/png" sizes="32x32" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-32-32">
<link rel="icon" type="image/png" sizes="16x16" href="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-16-16">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
<meta name="apple-mobile-web-app-title" content="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/i/dosya/logo/favicons/malatya-gercek-haber-favicon.png/png-100-152-152">
<meta name="theme-color" content="#ffffff">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/serviceworker.js')
.then(() => console.log('Service Worker Installed...'))
.catch(err => console.error('Not supported browser!', err));
}
</script>
<script>var uygulamaid="8747-5285-3757-9758-1802-6";</script>
<script defer src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</head>
<body class="haber-detay">
<!--[if lt IE 8]>
<p class="browserupgrade">Kullandığınız tarayıcı
<strong>güncelliğini yitirmiş</strong> bir sürüm. Lütfen
<a href="http://browsehappy.com/">buraya tıklayarak</a> tarayıcınızı
son sürümüne güncelleyiniz.
</p>
<![endif]-->
<div id="wrapper">
<header>
<div id="header-layout2" class="header-style2">
<div class="header-top-bar">
<div class="header-bar-a">
<div class="container">
<style>
.head-top-title{display: flex}
.justify-head {justify-content: flex-end;}
.head-top-title span{font-family: 'Roboto', sans-serif;font-size: 11px;line-height:15px;text-align:right;margin: 2px 0 0 0!important;}
</style>
<div class="head-top-title row">
<div class="col-md-12 d-flex justify-head">
<span class="colorc">Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!</span>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-md-12">
<ul class="news-info-list text-center--md">
<li><i class="fa fa-th-list" aria-hidden="true"></i><a class="colorc" href="/sayfa/kunye/">KÜNYE</a></li>
<li><i class="fa fa-cube" aria-hidden="true"></i><a class="colorc" href="/sayfa/reklam/">REKLAM</a></li>
<li><i class="fa fa-map-marker" aria-hidden="true"></i><a class="colorc" href="/iletisim/">İLETİŞİM</a></li>
<li class="hidden-xs colorc"><i class="fa fa-clock-o" aria-hidden="true"></i>25 Kasım 2022 15:59</li>
</ul>
</div>
<div class="col-lg-2 d-none d-lg-block">
<ul id="gu-social" class="header-social">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/MltyGercekHaber/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://youtube.com/@malatyagercek" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-bar-b d-none d-lg-block">
<div class="container">
<div class="row d-flex align-items-center">
<div id="gu-son" class="col-lg-4 col-md-4 col-sm-4">
<div id="gu-logo" class="logo-area">
<a href="https://www.malatyagercek.com/" id="kulga-logo" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek">
<img src="https://www.malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="350" height="68" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
</div>
</div>
<style>
.d-contents{display:contents;height:90px!important;}
</style>
<div class="col-lg-8 col-md-8 col-sm-8 col-12">
<div class="mi-banner-layout1 d-contents pull-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-menu-area bg-body header-brd" id="sticker">
<div class="container">
<div class="no-gutters d-flex align-items-center">
<div class="col-lg-11 position-static d-none d-lg-block">
<div class="mi-main-menu">
<nav id="dropdown">
<ul>
<li><a href="https://www.malatyagercek.com/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home"></i></a></li>
<li><a href="/haberler/guncel/" title="Güncel Haberleri" target="_blank">Güncel</a>
</li>
<li><a href="/haberler/asayis/" title="Asayiş Haberleri" target="_blank">Asayiş</a>
</li>
<li><a href="/haberler/politika/" title="Politika Haberleri" target="_blank">Politika</a>
</li>
<li><a href="/haberler/ekonomi/" title="Ekonomi Haberleri" target="_blank">Ekonomi</a>
</li>
<li><a href="/haberler/spor/" title="Spor Haberleri" target="_blank">Spor</a>
</li>
<li><a href="/haberler/egitim/" title="Eğitim Haberleri" target="_blank">Eğitim</a>
</li>
<li><a href="/haberler/kultur-sanat/" title="Kültür Sanat Haberleri" target="_blank">Kültür Sanat</a>
</li>
<li><a href="/haberler/saglik/" title="Sağlık Haberleri" target="_blank">Sağlık</a>
</li>
<li><a href="/haberler/bilim-teknoloji/" title="Teknoloji Haberleri" target="_blank">Teknoloji</a>
</li>
<li class="menu-item-has-children ul-li-block"><a href="#" title="Çevre İller Haberleri" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Çevre İller <i class="fa fa-angle-down m-l-5"></i></a>
<ul class="mi-dropdown-menu">
<li><a href="/haberler/adiyaman/" title="Adıyaman Haber Haberleri" target="_blank">Adıyaman Haber</a></li>
<li><a href="/haberler/elazig/" title="Elazığ Haber Haberleri" target="_blank">Elazığ Haber</a></li>
<li><a href="/haberler/sivas/" title="Sivas Haber Haberleri" target="_blank">Sivas Haber</a></li>
</ul>
</li>

<li><a href="/foto-galeri" title="GALERİ" target="_blank"><i class="fa fa-camera"></i> GALERİ</a></li>
<li><a href="/video-galeri" title="VİDEO" target="_blank"><i class="fa fa-youtube-play"></i> VİDEO</a></li>
</ul>
</nav>
</div>
</div>
<div class="col-lg-1 col-md-12 text-right position-static">
<div class="header-action-item on-mobile-fixed">
<ul>
<li>
<button aria-label="Arama Arşiv" id="gu-arama" type="button" class="login-btn" data-toggle="modal" data-target="#arama-arsiv">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</li>
<li>
<div id="side-menu-trigger" class="offcanvas-menu-btn offcanvas-btn-repoint">
<a href="javascript:;" title="Site Menüsü" class="menu-bar">
<span></span>
<span></span>
<span></span>
</a>
<a href="javascript:;" title="Site Menüsünü Kapat" class="menu-times close">
<span></span>
<span></span>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="modal fade" id="arama-arsiv" tabindex="-1" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="title-login-form"><img src="https://www.malatyagercek.com/dosya/logo/svg/logo-ana.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /><br>ARAMA / ARŞİV</div>
</div>
<div class="modal-body">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12 col-md-12 col-12 mb-5">
<form action="https://www.malatyagercek.com/arsiv/" method="get" id="aramaform" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="date" name="tarih" class="form-control" value="" required="">
<div class="help-block with-errors"></div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Arşivi Getir</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<form action="https://www.malatyagercek.com/arama/" method="get" id="aramaformb" class="arsiv-mtlkm-form">
<fieldset>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group">
<input type="text" name="aranan" placeholder="Başlık, konu veya içerik girin" class="form-control" name="aranan" value="" required="">
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-12">
<div class="form-group mb-none">
<button type="submit" class="btn-ftg-ptp-40 disabled mb-5">Haberlerde Ara</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
<div class="col-lg-12 col-md-12 col-12 mb-30">
<p class="text-center">Yukarıdaki arama formları aracılığı ile <strong>Malatya Gerçek Haber</strong> arşivinde kelime, içerik, konu araması yapabilir veya gün-ay-yıl formatında tarih girerek tarihe göre haberleri listleyebilirsiniz.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
@media (min-width: 1200px) {
.sticky-ads-right {
margin-left: 1160px;
}
}
@media (min-width: 1400px) {
.sticky-ads-right {
right: 50%;
margin-right: -735px;
}
}
@media (min-width: 1400px) {
.sticky-ads-left {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (min-width: 1200px) {
.sticky-ads-right {
position: absolute;
margin-top: 52px;
width: 160px;
line-height: 0;
font-size: 0;
z-index: 9999999;
}
}
@media (max-width: 1400px) {
.sticky-ads-left {
display: none;
}
}
@media (max-width: 1300px) {
.sticky-ads-right {
display: none;
}
}
</style>
<div class="fixed_adv">
<div class="sticky-ads-left advleft">
</div>
</div>
<div class="fixed_adv">
<div class="sticky-ads-right advright">
</div>
</div>
<section class="bg-sdk">
<div class="container">
<div class="row no-gutters d-flex align-items-center">
<div class="col-lg-2 col-md-3 col-sm-4 col-6">
<div class="topic-box mt-0 mb-0"><i class="fa fa-clock-o"></i> SON DAKİKA</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-6">
<div class="feeding-text-dark">
<ol id="sample" class="ticker">
<li>
15:40 - <strong><a href="/yesilyurt-belediyesi-235-nci-parki-toki-yavuz-selim-mahallesinde-insa-ediyor/1968807/" title="Yeşilyurt Belediyesi 235'nci Parkı TOKİ Yavuz Selim Mahallesinde İnşa Ediyor">Yeşilyurt Belediyesi 235’nci Parkı TOKİ Yavuz Selim Mahallesinde İnşa Ediyor</a></strong>
</li>
<li>
14:55 - <strong><a href="/17-sehit-17-sinif-binlerce-gonul-projesi/1968806/" title="'17 Şehit 17 Sınıf Binlerce Gönül' Projesi">“17 Şehit 17 Sınıf Binlerce Gönül" Projesi</a></strong>
</li>
<li>
11:07 - <strong><a href="/malatya-emniyetinden-kacakcilik-operasyonu/1968805/" title="Malatya Emniyetinden Kaçakçılık Operasyonu">Malatya Emniyetinden Kaçakçılık Operasyonu</a></strong>
</li>
<li>
11:52 - <strong><a href="/yesilyurt-belediyesi-nden-tarimsal-yatirimlara-bir-destek-daha/1968803/" title="Yeşilyurt Belediyesi'nden Tarımsal Yatırımlara Bir Destek Daha!">Yeşilyurt Belediyesi’nden Tarımsal Yatırımlara Bir Destek Daha!</a></strong>
</li>
<li>
16:24 - <strong><a href="/rektor-unuvar-malatya-yi-her-geldigimde-gelismis-kalkinmis-ve-ilerlemis-goruyorum/1968801/" title="Rektör Ünüvar, 'Malatya'yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum'">Rektör Ünüvar, "Malatya’yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum"</a></strong>
</li>
</ol>
</div>
</div>
</div>
</div>
</section>
<div id="contentsWrapper">
<div class="content">
<section class="bg-body pt-10 pb-1">
<div class="container">
<div class="row">
<div class="col-12">
<div class="mi-banner-layout1">
</div>
</div>
</div>
</div>
</section>
<article id="news-article-news-id-1968809" role="main">
<section class="bg-body section-space-default mi-news-head">
<div class="container">
<ul class="post-info-dark mb-5 nws-brdc">
<li><a href="/" title="Malatya Gerçek Haber, haber, son dakika" rel="home"><span>Haberler</span></a> / <a href="/haberler/genel/" title="Genel kategorisindeki tüm haberler" rel="category"><span>Genel</span></a> / <a href="https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/" title="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri! haberi" rel="detail"><span class="nws-active">Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!</span></a></li>
</ul>
<header>
<h1 class="title-medium-dark mi-news-title size-m-i-26 news-title">Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!</h1>
<h2 class="title-medium-dark mi-news-desc size-m-i-20 news-description"></h2>
</header>
<div class="mb-5">
<div class="row">
<div class="col-md-6">
<div class="mb-10">
<div class="row">
<div class="col-lg-6 col-6">
<div class="nws-share-txt-td">PAYLAŞ</div>
<div class="si-share noborder clearfix nws-share-group-td">
<div class="ssk-group ssk-round">
<a href="javascript:;" title="Facebook'ta Paylaş" class="ssk ssk-facebook"></a>
<a href="javascript:;" title="Twitter'da Paylaş" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!' başlıklı haberi https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" title="WhatsApp ile Gönder" rel="noopener noreferrer nofollow"></a>
<a href="javascript:;" title="Eposta ile Gönder" class="ssk ssk-email"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="google-news-td"> TAKİP ET <a href="https://news.google.com/publications/CAAqBwgKMNCpqgsw0LTCAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" rel="noopener noreferrer nofollow" class="google-news-subscribe-td" title="Google News ile Takip Et"><img src="data:image/png;base64,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" width="148" height="26" alt="Google News ile Takip Et" /></a></div>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<ul class="post-info-td mt-10 nws-date pull-right">
<li><span datetime='2022-11-25T15:10:02+03:00'><i class="fa fa-clock-o"></i> 25.11.2022 15:10</span></li>
<li><span datetime='2022-11-25T15:10:02+03:00'>Güncelleme: 25.11.2022 15:10</span></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="bg-body section-space-less30 mi-pt-none mi-pb-none">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-12">
<div class="news-details-layout1">
<figure>
<div class="position-relative mb-30">
<a href="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-90-1280-720" class="data-fancybox" data-fancybox="" data-caption="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!">
<picture>
<source media="(min-width: 1000px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/webp-90-1280-720" type="image/webp">
<source media="(min-width: 1000px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-90-1280-720" type="image/jpeg">
<source media="(min-width: 768px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/webp-90-730-411" type="image/webp">
<source media="(min-width: 768px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-90-730-411" type="image/jpeg">
<source media="(max-width: 767px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/webp-90-395-222" type="image/webp">
<source media="(max-width: 767px)" class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-11-11" data-src="https://www.malatyagercek.com/i/dosya/haber/ofislerin-en-onemli-guvenlik-o_1669378202_viJoat.webp/jpg-90-1280-720" width="1280" height="720" alt="Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!" class="img-fluid lazyload">
</picture>
</a>
</div>
</figure>
<div class="mb-20"></div><div class="fsz-12 nws-info-txt">Malatya Gerçek Haber - <a href="/editor-haberleri/mete-kurtcebe/" title="Mete KURTCEBE Haberleri" class="nws-info-txt"><strong>Mete KURTCEBE</strong></a></div>
<div id="hyazi" class="mi-news-detail mt-20 news-detail">
<p><p>Ofislerde ve b&uuml;rolarda imzalı ve gizlilik arz eden bir &ccedil;ok dok&uuml;man, ihale ve evraklar bulunmaktadır. Evrakların ve dosyaların &ccedil;ok olması nedeniyle ofisler ve b&uuml;rolar metal dolaplara ihtiya&ccedil; duymaktadır. Peki neden <strong>metal dolap</strong> sorusuna ise bir ok şekilde cevap verilebilir. Y&uuml;ksek g&uuml;venlik &ouml;nlemlerine sahip olan dosya dolapları <strong>demir dolap</strong> kategorisinde yer almaktadır. &Ccedil;elik olması nedeniyle yangına karşı dayanıklıdır. Hırsızlığa karşı da kilit mekanizmasına sahiptir. Ayrıca isteğe bağlı olarak ekstradan kilit sistemi de takılabilir bu da daha g&uuml;venli bir hale getirmektedir. &Ccedil;elik dolapların i&ccedil;erisinde seyyar metal raflar bulunmaktadır. Rafların taşıma kapasitesi sac kalınlığına ve iş&ccedil;iliğe bağlı olarak değişmektedir. <strong>Klas&ouml;r dolabı</strong> satın almadan &ouml;nce sac kalınlığı ve boya kalitesi ve iş&ccedil;ilik hakkında bilgi edinmek i&ccedil;in g&ouml;zle g&ouml;rmeniz daha faydalı olacaktır.
<p>Soyunma odalarında ise elbette iş&ccedil;ilerin ve personellerin giysilerini , elbiselerini dolaplarda saklama ihtiyacı doğmaktadır. Bunun i&ccedil;in metal <u><a href="https://www.engincelikdolap.com/soyunma-dolabi/" target="_blank"><span style="color:#000066;"><em><strong>soyunma dolabı</strong></em></span></a></u> ve <strong>iş&ccedil;i elbise dolapları</strong> &uuml;retilmektedir. Aynı şekilde metal dkp sa&ccedil;tan imal edilen &ccedil;elik soyunma dolapları fabrikaların ve iş yerlerinin en sık kullandığı dolaplardır. Kalite bakımından bir &ccedil;ok kategorilerde &uuml;retimi yapılmaktadır. En alt segmentten en &uuml;st segmente bir &ccedil;ok şekilde ve modelde &uuml;retilmektedir. Kaliteli &uuml;retim anlayışını benimseyen <strong>Engin Metal</strong> firması ile bu konudan profesyonel yardım ve destek alabilirsiniz. <strong>Soyunma dolabı fiyatları</strong> piyasa şartlarına, malzeme kalitesi ve iş&ccedil;iliğe bağlı olarak değişkenlik g&ouml;sterir. &Ccedil;elik soyunma dolabı 2. el fiyatları elbette sıfırına kıyasla ucuz olmakla birlikte uzun kullanım ve kalite a&ccedil;ısından tavsiye edilmemektedir. Bu nedenle b&uuml;y&uuml;k kuruluşlar 2.el personel soyunma dolabı yerine sıfır &uuml;r&uuml;n tercihinde bulunurlar.<div class="mt-20 mb-20"></div>
<p>At&ouml;lye ve tamirhane gibi imalat ve fabrikalarda takımların saklanması, iş yeri i&ccedil;erisinde kolayca yer değiştirilmesi i&ccedil;in gerekli olan <strong>takım arabası</strong> ve <strong>takım dolapları</strong> olduk&ccedil;a &ouml;nemli bir alana sahiptir. G&uuml;n&uuml;m&uuml;zde takımların maliyetleri olduk&ccedil;a ciddi boyutlara ulaşmıştır. Bu ortamda takımların kaybolmasını &ouml;nlemek elzemdir. Bunun i&ccedil;in de takım arabaları modelleri kullanılır. &Ccedil;ekmeceli ve frenli takım dolapları ile at&ouml;lyenizdeki karmaşıklığı &ouml;nleyebilirsiniz.
<p>End&uuml;striyel mobilyaların en &ouml;nemlilerinden biri olan <u><em><a href="https://www.engincelikdolap.com/calisma-tezgahi/" target="_blank"><span style="color:#000066;"><strong>&ccedil;alışma tezgahı</strong></span></a></em></u> yani takım tezgahları bir işletmedeki t&uuml;m takımların saklandığı, &uuml;zerinde iş yapma imkanı sunan , metal kutu profil ve sac kasalı olarak &uuml;retilen olduk&ccedil;a uzun &ouml;m&uuml;rl&uuml; bir &uuml;r&uuml;nd&uuml;r. &Ccedil;ekmeceli ve raflı end&uuml;striyel <strong>malzeme dolabı</strong> modelleri de bu konuda olduk&ccedil;a iyi bir alternatiftir. At&ouml;lye tezgahı alırken profil &ouml;l&ccedil;&uuml;leri ve kalınlığı, sac kalınlığı, iş&ccedil;ilik gibi &ouml;zelliklere dikkat etmek gerekir. <strong>End&uuml;striyel &ccedil;alışma tezgahı</strong> otomotiv &uuml;retim fabrikaları ve imalathanelerde yoğun olarak tercih edilir. 2.el at&ouml;lye tezgahı fiyatları, sıfırlara kıyasla ucuz olsa da , sıfır &uuml;r&uuml;n kondisyonunda olmadığı i&ccedil;in genellikle tercih edilmez. Profilden &ccedil;alışma tezgahları yapımı uzun bir s&uuml;re&ccedil;tir ve basit bir imalat kesinlikle değildir. İstanbul Tuzla&rsquo;daki &uuml;retim tesisinde imalat hayatına devam eden <strong>Engin Metal Dolap</strong> firması firmaların isteklerine uygun <u><a href="https://www.engincelikdolap.com/" target="_blank"><span style="color:#000066;"><em><strong>&ccedil;elik dolap</strong></em></span></a></u> ve metal mobilya &uuml;r&uuml;nlerine profesyonel &ccedil;&ouml;z&uuml;m sağlamaktadır. End&uuml;striyel metal dolap &uuml;retimi konusunda yılların tecr&uuml;besi firmalarla &ccedil;alışmak olduk&ccedil;a makuldur. 2.el &ccedil;elik dolap fiyatları, sıfırına g&ouml;re ucuz olsa da &ccedil;ok &ccedil;abuk deforme oldukları i&ccedil;in yeni a&ccedil;ılan işletmeler kesinlikle tercih etmemektedir. Bu y&uuml;zden b&uuml;y&uuml;k firmalar ve yeni işletmeler genellikle 2.el metal dolap satın almamaktadır.
<p>Yalnızca ticari kurumlar veya fabrikalar değil, eğitim kurumlarında da &ccedil;elik dolap olduk&ccedil;a yoğun olarak kullanılır. &Ouml;zellikle okulların spor salonlarında soyunma dolapları kullanılır. Koridor ve sınıflarda ise metal okul dolabı yani &ouml;ğretmen dolabı modelleri kullanılır. Cep telefonlarının saklanması i&ccedil;in de <strong>cep telefonu dolabı</strong> modelleri kullanılır. 1973 yılından beri &ccedil;elik dolap imalatı yapan Engin Metal &Ccedil;elik Eşya firması ile iletişime ge&ccedil;erek işletmeniz i&ccedil;in en uygun ve en kaliteli &ccedil;elik dolaplara sahip olabilirsiniz.
<div class="mt-20 mb-20"></div></div>
<div class="nws-info item-shadow-1">
<div class="row">
<div class="col-md-6 col-6">
</div>
<div class="col-md-6 col-6">
<a href="/editor-haberleri/mete-kurtcebe/" title="Mete KURTCEBE Haberleri" class="mt-0 mb-0 pull-right nws-info-txt"><i class="fa fa-user nws-icon" aria-hidden="true"></i> <strong>Mete KURTCEBE</strong></a>
</div>
</div>
</div>
<a class="img-opacity-hover" href="/nevsehir-son-dakika-gelismeler-en-yeni-bilgiler/1968808/" id="next" title="Nevşehir Son Dakika Gelişmeler En Yeni Bilgiler"></a>
<div class="post-share-area mb-20 item-shadow-1">
<div class="row">
<div class="col-md-6 col-12"><div class="nws-share-txt">HABERİ PAYLAŞ:</div></div>
<div class="col-md-6 col-12">
<div class="si-share noborder clearfix">
<div class="ssk-group ssk-round nws-share-group pb-20">
<a href="javascript:;" title="Facebook'ta Paylaş" class="ssk ssk-facebook"></a>
<a href="javascript:;" title="Twitter'da Paylaş" class="ssk ssk-twitter"></a>
<a target="_blank" href="https://api.whatsapp.com/send?text=Merhaba, 'Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri!' başlıklı haberi https://www.malatyagercek.com/ofislerin-en-onemli-guvenlik-onlemlerinden-celik-dosya-dolabi-modelleri/1968809/ linkine tıklayarak okumanı tavsiye ediyorum." data-action="share/whatsapp/share" class="ssk ssk-whatsapp" title="WhatsApp ile Gönder" rel="noopener noreferrer nofollow"></a>
<a href="javascript:;" title="Linkedin'de Paylaş" class="ssk ssk-linkedin"></a>
<a href="javascript:;" title="Pinterest'ta Paylaş" class="ssk ssk-pinterest"></a>
<a href="javascript:;" title="Eposta ile Gönder" class="ssk ssk-email"></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-mcomment-area mb-20 pb-0 item-shadow-1">
<div id="yorum-islem" class="leave-comments mt-0 mb-0">
<a data-fancybox="" data-type="iframe" href="/yorum/haber/1968809/" class="n-commet-btn btn-ftg-ptp-40 disabled">
<i class="fa fa-comments"></i> İlk Yorum Yazan Sen Ol!
</a>
</div>
</div>
</div>
<div class="mb-20"></div><div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">BUNLARA DA BAKIN</div>
</div>
<div class="row">
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-karla-mucadeleye-hazir_1668779830_WF6Euy.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-karla-mucadeleye-hazir_1668779830_WF6Euy.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/malatya-karla-mucadeleye-hazir_1668779830_WF6Euy.jpg/jpg-90-395-222" width="350" height="197" alt="Büyükşehir Belediyesi AYKOME Karla Mücadele Toplantısı yapıldı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/buyuksehir-belediyesi-aykome-karla-mucadele-toplantisi-yapildi/1968797/" title="Büyükşehir Belediyesi AYKOME Karla Mücadele Toplantısı yapıldı haberi">Büyükşehir Belediyesi AYKOME Karla Mücadele Toplantısı yapıldı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/jandarmadan-dron-destekli-uyus_1668779746_fNx1bG.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/jandarmadan-dron-destekli-uyus_1668779746_fNx1bG.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/jandarmadan-dron-destekli-uyus_1668779746_fNx1bG.jpg/jpg-90-395-222" width="350" height="197" alt="Malatya İl Jandarmadan Dron Destekli Uyuşturucu Operasyonu" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/malatya-il-jandarmadan-dron-destekli-uyusturucu-operasyonu/1968795/" title="Malatya İl Jandarmadan Dron Destekli Uyuşturucu Operasyonu haberi">Malatya İl Jandarmadan Dron Destekli Uyuşturucu Operasyonu</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-guder-genclere-tecrubel_1668779725_V0PwaD.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-guder-genclere-tecrubel_1668779725_V0PwaD.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/baskan-guder-genclere-tecrubel_1668779725_V0PwaD.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Güder, Genç İHH Üyelerine Tecrübelerini Aktardı" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-guder-genc-ihh-uyelerine-tecrubelerini-aktardi/1968794/" title="Başkan Güder, Genç İHH Üyelerine Tecrübelerini Aktardı haberi">Başkan Güder, Genç İHH Üyelerine Tecrübelerini Aktardı</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/lise-ogrencilerine-cevre--egit_1668779705_JLcEN0.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/lise-ogrencilerine-cevre--egit_1668779705_JLcEN0.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/lise-ogrencilerine-cevre--egit_1668779705_JLcEN0.jpg/jpg-90-395-222" width="350" height="197" alt="Sıfır Atık, Temiz ve Güzel Bir Dünyanın Anahtarıdır" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/sifir-atik-temiz-ve-guzel-bir-dunyanin-anahtaridir/1968793/" title="Sıfır Atık, Temiz ve Güzel Bir Dünyanın Anahtarıdır haberi">Sıfır Atık, Temiz ve Güzel Bir Dünyanın Anahtarıdır</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-yesilyurt-minibu_1668705921_fZAG8N.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-yesilyurt-minibu_1668705921_fZAG8N.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-yesilyurt-minibu_1668705921_fZAG8N.jpg/jpg-90-395-222" width="350" height="197" alt="Başkan Gürkan, Yeşilyurt Minibüsçüler Odasını Ziyaret Etti" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/baskan-gurkan-yesilyurt-minibusculer-odasini-ziyaret-etti/1968790/" title="Başkan Gürkan, Yeşilyurt Minibüsçüler Odasını Ziyaret Etti haberi">Başkan Gürkan, Yeşilyurt Minibüsçüler Odasını Ziyaret Etti</a>
</h3>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/iu-ve-buyuksehir-belediyesi-vi_1668705208_uP9liX.jpeg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/iu-ve-buyuksehir-belediyesi-vi_1668705208_uP9liX.jpeg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/iu-ve-buyuksehir-belediyesi-vi_1668705208_uP9liX.jpeg/jpg-90-395-222" width="350" height="197" alt="İÜ ve Büyükşehir Belediyesi Vizyon Buluşması" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/iu-ve-buyuksehir-belediyesi-vizyon-bulusmasi/1968789/" title="İÜ ve Büyükşehir Belediyesi Vizyon Buluşması haberi">İÜ ve Büyükşehir Belediyesi Vizyon Buluşması</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="mi-sidebar sidebar-break-md col-lg-4 col-md-12 mb-0">
<div class="sidebar-box mb-0">
<div class="topic-border color-cinnabar mb-30">
<div class="topic-box-lg color-cinnabar">Çok Okunanlar</div>
</div>
<div class="row">
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">1</div>
</div>
<a href="/baskan-ozcan--tarim-ve-hayvancilikta-onemli-isler-gerceklestiriyoruz-/1968707/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-ozcan--tarim-ve-hayvanc_1666883545_E846Qw.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-ozcan--tarim-ve-hayvanc_1666883545_E846Qw.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/baskan-ozcan--tarim-ve-hayvanc_1666883545_E846Qw.jpg/jpg-90-395-222" width="160" height="90" alt="Başkan Özcan: 'Tarım ve hayvancılıkta önemli işler gerçekleştiriyoruz'" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/baskan-ozcan--tarim-ve-hayvancilikta-onemli-isler-gerceklestiriyoruz-/1968707/">Başkan Özcan: “Tarım ve hayvancılıkta önemli işler gerçekleştiriyoruz”</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">2</div>
</div>
<a href="/rektor-prof-dr-ahmet-kizilay-hatice-akbas-i-makaminda-agirladi/1968729/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/dunya-boks-sampiyonu-hatice-ak_1667480201_PIcCpO.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/dunya-boks-sampiyonu-hatice-ak_1667480201_PIcCpO.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/dunya-boks-sampiyonu-hatice-ak_1667480201_PIcCpO.jpg/jpg-90-395-222" width="160" height="90" alt="Rektör Prof. Dr. Ahmet Kızılay, Hatice Akbaş'ı Makamında Ağırladı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/rektor-prof-dr-ahmet-kizilay-hatice-akbas-i-makaminda-agirladi/1968729/">Rektör Prof. Dr. Ahmet Kızılay, Hatice Akbaş’ı Makamında Ağırladı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">3</div>
</div>
<a href="/malatya-da-okul-sporlari-mercek-altina-alindi/1968724/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-da-okul-sporlari-merce_1667315208_QhDGjI.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-da-okul-sporlari-merce_1667315208_QhDGjI.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/malatya-da-okul-sporlari-merce_1667315208_QhDGjI.jpg/jpg-90-395-222" width="160" height="90" alt="Malatya'da okul sporları mercek altına alındı" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/malatya-da-okul-sporlari-mercek-altina-alindi/1968724/">Malatya’da okul sporları mercek altına alındı</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">4</div>
</div>
<a href="/sadikoglu-kurumsallasmada-en-buyuk-sorunu-aile-sirketleri-yasiyor/1968708/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/sadikiglu-kurumsallasmada-en-b_1666884430_mA3Pbu.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/sadikiglu-kurumsallasmada-en-b_1666884430_mA3Pbu.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/sadikiglu-kurumsallasmada-en-b_1666884430_mA3Pbu.jpg/jpg-90-395-222" width="160" height="90" alt="Sadıkoğlu, 'Kurumsallaşmada En Büyük Sorunu Aile Şirketleri Yaşıyor'" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/sadikoglu-kurumsallasmada-en-buyuk-sorunu-aile-sirketleri-yasiyor/1968708/">Sadıkoğlu, 'Kurumsallaşmada En Büyük Sorunu Aile Şirketleri Yaşıyor'</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">5</div>
</div>
<a href="/baskan-gurkan-mhp-li-baskanlarla-bulustu/1968733/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-mhp-li-baskanlar_1667501603_UOuqQI.jpg/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-mhp-li-baskanlar_1667501603_UOuqQI.jpg/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/baskan-gurkan-mhp-li-baskanlar_1667501603_UOuqQI.jpg/jpg-90-395-222" width="160" height="90" alt="Başkan Gürkan MHP'li başkanlarla buluştu" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/baskan-gurkan-mhp-li-baskanlarla-bulustu/1968733/">Başkan Gürkan MHP’li başkanlarla buluştu</a>
</h3>
</div>
</div>
<div class="col-xl-6 col-lg-4 col-md-4 col-sm-6 col-6 mb-25">
<div class="position-relative">
<div class="topic-box-top-xs mi-box-number">
<div class="topic-box-sm color-cinnabar mb-20">6</div>
</div>
<a href="/tufenkci-hicbir-zaman-yolumuzdan-donmedik/1968743/" class="img-opacity-hover mi-border-top">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/tufenkci-hicbir-zaman-yolumuzd_1667743964_u58Y94.webp/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/tufenkci-hicbir-zaman-yolumuzd_1667743964_u58Y94.webp/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/tufenkci-hicbir-zaman-yolumuzd_1667743964_u58Y94.webp/jpg-90-395-222" width="160" height="90" alt="Tüfenkci, 'Hiçbir zaman yolumuzdan dönmedik'" class="img-fluid width-100 lazyload">
</picture>
</a>
<h3 class="title-medium-dark size-sm mb-none">
<a href="/tufenkci-hicbir-zaman-yolumuzdan-donmedik/1968743/">Tüfenkci, 'Hiçbir zaman yolumuzdan dönmedik'</a>
</h3>
</div>
</div>
</div>
</div>
<div class="sidebar-box mb-none">
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">İLGİNİZİ ÇEKEBİLİR</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-235-nci-p_1669207229_G5xrBf.webp/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-235-nci-p_1669207229_G5xrBf.webp/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/yesilyurt-belediyesi-235-nci-p_1669207229_G5xrBf.webp/jpg-90-395-222" width="350" height="197" alt="Yeşilyurt Belediyesi 235'nci Parkı TOKİ Yavuz Selim Mahallesinde İnşa Ediyor" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/yesilyurt-belediyesi-235-nci-parki-toki-yavuz-selim-mahallesinde-insa-ediyor/1968807/" title="Yeşilyurt Belediyesi 235'nci Parkı TOKİ Yavuz Selim Mahallesinde İnşa Ediyor haberi">Yeşilyurt Belediyesi 235’nci Parkı TOKİ Yavuz Selim Mahallesinde İnşa Ediyor</a>
</h3>
</div>
</div>
</div>
<div class="col-md-12 col-sm-12 mb-30">
<div class="home-mibox">
<div class="img-scale-animate home-miimg">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/17-sehit-17-sinif-binlerce-gon_1669204524_91s0x3.JPG/webp-90-395-222" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/17-sehit-17-sinif-binlerce-gon_1669204524_91s0x3.JPG/jpg-90-395-222" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-370-208" data-src="https://www.malatyagercek.com/i/dosya/haber/17-sehit-17-sinif-binlerce-gon_1669204524_91s0x3.JPG/jpg-90-395-222" width="350" height="197" alt="'17 Şehit 17 Sınıf Binlerce Gönül' Projesi" class="img-fluid width-100 lazyload">
</picture>
</div>
<div class="home-mitext">
<h3 class="title-medium-dark h-mifsz height-43">
<a href="/17-sehit-17-sinif-binlerce-gonul-projesi/1968806/" title="'17 Şehit 17 Sınıf Binlerce Gönül' Projesi haberi">“17 Şehit 17 Sınıf Binlerce Gönül" Projesi</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="topic-border color-cinnabar mb-20">
<div class="topic-box-lg color-cinnabar">DAHA FAZLA</div>
</div>
<div class="bg-accent  pr-10 pb-10 pl-10 mb-20" style="padding-top:1px">
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/malatya-emniyetinden-kacakcilik-operasyonu/1968805/" title="Malatya Emniyetinden Kaçakçılık Operasyonu" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-emniyetinden-kacakcili_1669206079_joa2nS.webp/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-emniyetinden-kacakcili_1669206079_joa2nS.webp/jpg-90-110-95" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://www.malatyagercek.com/i/dosya/haber/malatya-emniyetinden-kacakcili_1669206079_joa2nS.webp/jpg-90-110-95" width="110" height="95" alt="Malatya Emniyetinden Kaçakçılık Operasyonu" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/malatya-emniyetinden-kacakcilik-operasyonu/1968805/" title="Malatya Emniyetinden Kaçakçılık Operasyonu" target="_blank">Malatya Emniyetinden Kaçakçılık Operasyonu</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/yesilyurt-belediyesi-nden-tarimsal-yatirimlara-bir-destek-daha/1968803/" title="Yeşilyurt Belediyesi'nden Tarımsal Yatırımlara Bir Destek Daha!" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ornek-koye-arpa-ve-bugday-tohu_1669119768_Zew5yG.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/ornek-koye-arpa-ve-bugday-tohu_1669119768_Zew5yG.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://www.malatyagercek.com/i/dosya/haber/ornek-koye-arpa-ve-bugday-tohu_1669119768_Zew5yG.jpg/jpg-90-110-95" width="110" height="95" alt="Yeşilyurt Belediyesi'nden Tarımsal Yatırımlara Bir Destek Daha!" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/yesilyurt-belediyesi-nden-tarimsal-yatirimlara-bir-destek-daha/1968803/" title="Yeşilyurt Belediyesi'nden Tarımsal Yatırımlara Bir Destek Daha!" target="_blank">Yeşilyurt Belediyesi’nden Tarımsal Yatırımlara Bir Destek Daha!</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/rektor-unuvar-malatya-yi-her-geldigimde-gelismis-kalkinmis-ve-ilerlemis-goruyorum/1968801/" title="Rektör Ünüvar, 'Malatya'yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum'" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/rektor-unuvar-malatya-yi-her-g_1668867260_PgmaCF.jpeg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/rektor-unuvar-malatya-yi-her-g_1668867260_PgmaCF.jpeg/jpg-90-110-95" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://www.malatyagercek.com/i/dosya/haber/rektor-unuvar-malatya-yi-her-g_1668867260_PgmaCF.jpeg/jpg-90-110-95" width="110" height="95" alt="Rektör Ünüvar, 'Malatya'yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum'" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/rektor-unuvar-malatya-yi-her-geldigimde-gelismis-kalkinmis-ve-ilerlemis-goruyorum/1968801/" title="Rektör Ünüvar, 'Malatya'yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum'" target="_blank">Rektör Ünüvar, "Malatya’yı Her Geldiğimde Gelişmiş, Kalkınmış Ve İlerlemiş Görüyorum"</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/malatya-emniyeti-zehir-tacirlerine-bir-darbe-daha-vurdu/1968800/" title="Malatya Emniyeti Zehir Tacirlerine Bir Darbe Daha Vurdu" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-da-zehir-tacirlerine-d_1668864527_JfIaUo.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/malatya-da-zehir-tacirlerine-d_1668864527_JfIaUo.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://www.malatyagercek.com/i/dosya/haber/malatya-da-zehir-tacirlerine-d_1668864527_JfIaUo.jpg/jpg-90-110-95" width="110" height="95" alt="Malatya Emniyeti Zehir Tacirlerine Bir Darbe Daha Vurdu" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/malatya-emniyeti-zehir-tacirlerine-bir-darbe-daha-vurdu/1968800/" title="Malatya Emniyeti Zehir Tacirlerine Bir Darbe Daha Vurdu" target="_blank">Malatya Emniyeti Zehir Tacirlerine Bir Darbe Daha Vurdu</a>
</h3>
</div>
</div>
<div class="media bg-body item-shadow-gray mt-10">
<a class="img-opacity-hover" href="/yasam-merkezi-silver-seviyesinde-yesil-bina-belgesi-aldi/1968799/" title="Yaşam Merkezi SİLVER Seviyesinde Yeşil Bina Belgesi Aldı" target="_blank">
<picture>
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/yasam-merkezi-ne-yesil-bina-be_1668864432_9YUfZN.jpg/webp-90-110-95" type="image/webp">
<source class="lazyload" data-srcset="https://www.malatyagercek.com/i/dosya/haber/yasam-merkezi-ne-yesil-bina-be_1668864432_9YUfZN.jpg/jpg-90-110-95" type="image/jpeg">
<img src="https://www.malatyagercek.com/i/kulga/img/yukleniyor.jpg/jpg-30-110-95" data-src="https://www.malatyagercek.com/i/dosya/haber/yasam-merkezi-ne-yesil-bina-be_1668864432_9YUfZN.jpg/jpg-90-110-95" width="110" height="95" alt="Yaşam Merkezi SİLVER Seviyesinde Yeşil Bina Belgesi Aldı" class="img-fluid lazyload">
</picture>
</a>
<div class="media-body media-padding10">
<h3 class="title-medium-dark size-tab18 media-68 mb-none">
<a href="/yasam-merkezi-silver-seviyesinde-yesil-bina-belgesi-aldi/1968799/" title="Yaşam Merkezi SİLVER Seviyesinde Yeşil Bina Belgesi Aldı" target="_blank">Yaşam Merkezi SİLVER Seviyesinde Yeşil Bina Belgesi Aldı</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</div>
</div><footer>
<div class="footer-area-top">
<div class="container">
<div class="row">
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> MALATYA HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/haberler/guncel/" title="Güncel"> Güncel</a></li>
<li><a href="https://malatyagercek.com/haberler/asayis/" title="Asayiş"> Asayiş</a></li>
<li><a href="https://malatyagercek.com/haberler/politika/" title="Politika"> Politika</a></li>
<li><a href="https://malatyagercek.com/haberler/ekonomi/" title="Ekonomi"> Ekonomi</a></li>
<li><a href="https://malatyagercek.com/haberler/spor/" title="Spor"> Spor</a></li>
<li><a href="https://malatyagercek.com/haberler/egitim/" title="Eğitim"> Eğitim</a></li>
<li><a href="https://malatyagercek.com/haberler/kultur-sanat/" title="Kültür Sanat"> Kültür Sanat</a></li>
<li><a href="https://malatyagercek.com/haberler/saglik/" title="Sağlık"> Sağlık</a></li>
<li><a href="https://malatyagercek.com/haberler/bilim-teknoloji/" title="Bilim Teknoloji"> Bilim Teknoloji</a></li>
<li><a href="https://malatyagercek.com/haberler/genel/" title="Genel"> Genel</a></li>
<li><a href="https://malatyagercek.com/foto-galeri" title="Foto Galeri"> Foto Galeri</a></li>
<li><a href="https://malatyagercek.com/video-galeri" title="Video Galeri"> Video Galeri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_google_news.xml" title="Malatya Google Haberler"> Malatya Google Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> İLÇE HABERLERİ</h4>
<ul class="popular-categories">
<li><a href="https://malatyagercek.com/etiket/akcadag/66/" title="Akçadağ haberleri"> Akçadağ haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arapgir/67/" title="Arapgir Haberleri"> Arapgir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/arguvan/68/" title="Arguvan Haberleri"> Arguvan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/battalgazi/69/" title="Battalgazi Haberleri"> Battalgazi Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/darende/70/" title="Darende Haberleri"> Darende Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/dogansehir/71/" title="Doğanşehir Haberleri"> Doğanşehir Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/doganyol/72/" title="Doğanyol Haberleri"> Doğanyol Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/hekimhan/73/" title="Hekimhan Haberleri"> Hekimhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kale/74/" title="Kale Haberleri"> Kale Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/kuluncak/75/" title="Kuluncak Haberleri"> Kuluncak Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/puturge/76/" title="Pütürge Haberleri"> Pütürge Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yazihan/77/" title="Yazıhan Haberleri"> Yazıhan Haberleri</a></li>
<li><a href="https://malatyagercek.com/etiket/yesilyurt/78/" title="Yeşilyurt Haberleri"> Yeşilyurt Haberleri</a></li>
<li><a href="https://www.google.com/webmasters/tools/ping?sitemap=https://malatyagercek.com/sitemap_posts.xml" title="Malatya Yerel Haberler"> Malatya Yerel Haberler</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> SİTELERİMİZ</h4>
<ul class="popular-categories">
<li><a href="https://www.hasanyagmur.com.tr/" title="Hasan Yağmur"> Hasan Yağmur</a></li>
<li><a href="https://www.tiktok.com/@hasanyagmurtr" title="Hasan Yağmur ">TikTok Hasan Yağmur </a></li>
<li><a href="https://www.ajansmalatya.com/" title="Ajans Malatya"> Ajans Malatya</a></li>
<li><a href="https://www.analistadam.com.tr" title="Analist Adam"> Analist Adam</a></li>
<li><a href="https://www.ayrinti.tv.tr" title="Ayrıntı TV "> Ayrıntı TV </a></li>
<li><a href="https://www.bizyazariz.com" title="Biz yazarız"> Biz yazarız</a></li>
<li><a href="https://haberufku.com" title="Haber Ufku"> Haber Ufku</a></li>
<li><a href="https://Malatyagercek.com.tr" title="Malatyagercek.com.tr"> Malatyagercek.com.tr</a></li>
<li><a href="https://Malatyagercekhaber.com" title="Malatyagercekhaber.com"> Malatyagercekhaber.com</a></li>
<li><a href="https://Malatyagercekhaber.com.tr" title="Malatyagercekhaber.com.tr"> Malatyagercekhaber.com.tr</a></li>
</ul>
</div>
</div>
<div class="col-xl-3 col-lg-3 col-md-6 col-sm-12">
<div class="footer-box">
<h4 class="title-bold-light title-bar-left text-uppercase"> Linkler</h4>
<ul class="popular-categories">
<li><a href="https://www.nakliyatyapanlar.com/" title="Evden eve nakliyat  "> Evden eve nakliyat </a></li>
<li><a href="https://www.ofistasimaciligi.com.tr/ofis-tasima/" title="ofis taşıma "> ofis taşıma </a></li>
<li><a href="https://www.colakogullari.com.tr/sehirlerarasi-evden-eve-nakliyat.html" title="şehirlerarası evden eve nakliyat"> şehirlerarası evden eve nakliyat</a></li>
<li><a href="http://www.matrixbit.net/" title="1xbit"> 1xbit</a></li>
<li><a href="http://www.superbetgiris.com/" title="superbahis"> superbahis</a></li>
<li><a href="http://www.betbahissite.com/" title="youwin"> youwin</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-area-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 col-12 pull-left">
<a href="/" class="footer-logo img-fluid">
<img src="https://www.malatyagercek.com/dosya/logo/svg/logo-alt.svg" width="200" height="51" alt="Malatya Haber - Malatya Haberleri - Malatya Gerçek" /></a>
<p class="mb-20">
<a href="/" title="Ana Sayfa">Ana Sayfa</a> |
<a href="/sayfa/kunye/" title="Künye">Künye</a> |
<a href="/sayfa/reklam/" title="Reklam">Reklam</a> |
<a href="/sayfa/gizlilik-politikasi/" title="Gizlilik Politikası">Gizlilik Politikası</a> |
<a href="/sayfa/kullanim-kosullari/" title="Kullanım Koşulları">Kullanım Koşulları</a> |
<a href="/iletisim/" title="İletişim">İletişim</a></p>
<p><a href="https://medyainternet.com" target="_blank" title="Medya İnternet - Kulga Haber Yazılımı">Haber Yazılımı: <strong>Medya İnternet </strong> - v10.0.2</a></p>
</div>
<div class="col-md-6 col-12 pull-right">
<ul class="footer-social text-right mt-20">
<li>
<a href="https://www.facebook.com/MalatyaGercekTR" target="_blank" rel="noreferrer" title="Facebook sayfamızdan takip edin">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://twitter.com/MltyGercekHaber/" target="_blank" rel="noreferrer" title="Twitter sayfamızdan takip edin">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/malatyagercek/" target="_blank" rel="noreferrer" title="Instagram sayfamızdan takip edin">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="https://youtube.com/@malatyagercek" target="_blank" rel="noreferrer" title="Youtube kanalımıza abone olun">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/rss/anasayfa/" title="rss">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<div class="app-bl pull-right">
</div>
</div>
<div class="col-md-12">
<style>
.foot-bottom-title{display: flex}
.justify-foot {justify-content: flex-start;}
.foot-bottom-title span{font-family: 'Roboto', sans-serif;font-size: 15px;line-height:28px;color:#f5f5f5;text-align:left;margin: 2px 0 0 0!important;}
</style>
<div class="foot-bottom-title row">
<div class="col-md-12 d-flex justify-foot">
<span>Ofislerin en önemli güvenlik önlemlerinden çelik dosya dolabı modelleri! - Genel</span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<style>
#offcanvas-body-wrapper::-webkit-scrollbar-track {-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);background-color: #F5F5F5;}
#offcanvas-body-wrapper::-webkit-scrollbar {width: 6px;background-color: #F5F5F5;}
#offcanvas-body-wrapper::-webkit-scrollbar-thumb {background-color: #848484;}
</style>
<div id="offcanvas-body-wrapper" class="offcanvas-body-wrapper">
<div id="offcanvas-nav-close" class="offcanvas-nav-close offcanvas-menu-btn">
<a href="javascript:;" title="Site Menüsünü Kapat" class="menu-times re-point">
<span></span>
<span></span>
</a>
</div>
<div class="offcanvas-main-body">
<ul id="accordion" class="offcanvas-nav panel-group">
<li><a href="/" title="Malatya Haber - Malatya Haberleri - Malatya Gerçek"><i class="fa fa-home" aria-hidden="true"></i>ANA SAYFA</a></li>
<li><a href="/haberler/guncel/" title="Güncel"><i class="fa fa-angle-right" aria-hidden="true"></i> Güncel</a></li>
<li><a href="/haberler/asayis/" title="Asayiş"><i class="fa fa-angle-right" aria-hidden="true"></i> Asayiş</a></li>
<li><a href="/haberler/politika/" title="Politika"><i class="fa fa-angle-right" aria-hidden="true"></i> Politika</a></li>
<li><a href="/haberler/ekonomi/" title="Ekonomi"><i class="fa fa-angle-right" aria-hidden="true"></i> Ekonomi</a></li>
<li><a href="/haberler/spor/" title="Spor"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor</a></li>
<li><a href="/haberler/egitim/" title="Eğitim"><i class="fa fa-angle-right" aria-hidden="true"></i> Eğitim</a></li>
<li><a href="/haberler/kultur-sanat/" title="Kültür-Sanat"><i class="fa fa-angle-right" aria-hidden="true"></i> Kültür-Sanat</a></li>
<li><a href="/haberler/saglik/" title="Sağlık"><i class="fa fa-angle-right" aria-hidden="true"></i> Sağlık</a></li>
<li><a href="/haberler/genel/" title="Genel"><i class="fa fa-angle-right" aria-hidden="true"></i> Genel</a></li>
<li><a href="/haberler/bilim-teknoloji/" title="Bilim ve Teknoloji"><i class="fa fa-angle-right" aria-hidden="true"></i> Bilim ve Teknoloji</a></li>
<li><a href="/haberler/adiyaman/" title="Adıyaman"><i class="fa fa-angle-right" aria-hidden="true"></i> Adıyaman</a></li>
<li><a href="/haberler/elazig/" title="Elazığ"><i class="fa fa-angle-right" aria-hidden="true"></i> Elazığ</a></li>
<li><a href="/haberler/sivas/" title="Sivas"><i class="fa fa-angle-right" aria-hidden="true"></i> Sivas</a></li>
<li><a href="/yazarlar/" title="Yazarlar"><i class="fa fa-users" aria-hidden="true"></i>YAZARLAR</a></li>
<li><a href="/foto-galeri/" title="GALERİ"><i class="fa fa-camera" aria-hidden="true"></i>GALERİ</a></li>
<li><a href="/video-galeri/" title="VİDEO"><i class="fa fa-youtube-play" aria-hidden="true"></i>VİDEO</a></li>
<li><a href="/sayfa/kunye/" title="Künye"><i class="fa fa-th-list" aria-hidden="true"></i>KÜNYE</a></li>
<li><a href="/sayfa/reklam/" title="Reklam"><i class="fa fa-cube" aria-hidden="true"></i>REKLAM</a></li>
<li><a href="/iletisim/" title="İletişim"><i class="fa fa-paper-plane" aria-hidden="true"></i>İLETİŞİM</a></li>
</ul>
</div>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-ESLWHDDNME"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-ESLWHDDNME');
</script>
</div>
<link rel="stylesheet" href="https://www.malatyagercek.com/kulga/css/select2.min.css">
<link rel="stylesheet" href="https://www.malatyagercek.com/kulga/css/magnific-popup.css">
<link rel="stylesheet" href="https://www.malatyagercek.com/kulga/css/hover-min.css">
<script src="https://www.malatyagercek.com/kulga/js/jquery-2.2.4.min.js?v=10.0.2" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/plugins.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/modernizr-2.8.3.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/popper.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/wow.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/jquery.meanmenu.min.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/jquery.scrollUp.min.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/jquery.counterup.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/waypoints.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/select2.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="https://www.malatyagercek.com/kulga/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/jquery.fancybox.min.js"></script>
<script src="https://www.malatyagercek.com/kulga/js/social-share-kit.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script>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</script>
<script async src="https://www.malatyagercek.com/kulga/js/ticker.js" type="text/javascript"></script>
<script>
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
</script>
<script type="text/javascript">
SocialShareKit.init();
</script>
<script>
jQuery(document).ready(function ($) {
$(".fixed_adv").stick_in_parent();
});
(function(){var t,i;t=this.jQuery||window.jQuery,i=t(window),t.fn.stick_in_parent=function(o){var e,s,r,n,l,a,c,p,d,u,f,h,g;for(null==o&&(o={}),u=o.sticky_class,n=o.inner_scrolling,d=o.recalc_every,p=o.parent,a=o.offset_top,l=o.spacer,r=o.bottoming,null==a&&(a=0),null==p&&(p=void 0),null==n&&(n=!0),null==u&&(u="is_stuck"),e=t(document),null==r&&(r=!0),c=function(t){var i,o;return window.getComputedStyle?(t[0],i=window.getComputedStyle(t[0]),o=parseFloat(i.getPropertyValue("width"))+parseFloat(i.getPropertyValue("margin-left"))+parseFloat(i.getPropertyValue("margin-right")),"border-box"!==i.getPropertyValue("box-sizing")&&(o+=parseFloat(i.getPropertyValue("border-left-width"))+parseFloat(i.getPropertyValue("border-right-width"))+parseFloat(i.getPropertyValue("padding-left"))+parseFloat(i.getPropertyValue("padding-right"))),o):t.outerWidth(!0)},f=function(o,s,f,h,g,y,k,m){var v,b,w,_,x,P,V,F,C,z,I,A;if(!o.data("sticky_kit")){if(o.data("sticky_kit",!0),x=e.height(),V=o.parent(),null!=p&&(V=V.closest(p)),!V.length)throw"failed to find stick parent";if(w=!1,v=!1,(I=null!=l?l&&o.closest(l):t("<div />"))&&I.css("position",o.css("position")),(F=function(){var t,i,r;if(!m)return x=e.height(),t=parseInt(V.css("border-top-width"),10),i=parseInt(V.css("padding-top"),10),s=parseInt(V.css("padding-bottom"),10),f=V.offset().top+t+i,h=V.height(),w&&(w=!1,v=!1,null==l&&(o.insertAfter(I),I.detach()),o.css({position:"",top:"",width:"",bottom:""}).removeClass(u),r=!0),g=o.offset().top-(parseInt(o.css("margin-top"),10)||0)-a,y=o.outerHeight(!0),k=o.css("float"),I&&I.css({width:c(o),height:y,display:o.css("display"),"vertical-align":o.css("vertical-align"),float:k}),r?A():void 0})(),y!==h)return _=void 0,P=a,z=d,A=function(){var t,c,p,b,C,A;if(!m)return p=!1,null!=z&&(z-=1)<=0&&(z=d,F(),p=!0),p||e.height()===x||(F(),p=!0),b=i.scrollTop(),null!=_&&(c=b-_),_=b,w?(r&&(C=b+y+P>h+f,v&&!C&&(v=!1,o.css({position:"fixed",bottom:"",top:P}).trigger("sticky_kit:unbottom"))),b<g&&(w=!1,P=a,null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.detach()),t={position:"",width:"",top:""},o.css(t).removeClass(u).trigger("sticky_kit:unstick")),n&&(A=i.height(),y+a>A&&(v||(P-=c,P=Math.max(A-y,P),P=Math.min(a,P),w&&o.css({top:P+"px"}))))):b>g&&(w=!0,(t={position:"fixed",top:P}).width="border-box"===o.css("box-sizing")?o.outerWidth()+"px":o.width()+"px",o.css(t).addClass(u),null==l&&(o.after(I),"left"!==k&&"right"!==k||I.append(o)),o.trigger("sticky_kit:stick")),w&&r&&(null==C&&(C=b+y+P>h+f),!v&&C)?(v=!0,"static"===V.css("position")&&V.css({position:"relative"}),o.css({position:"absolute",bottom:s,top:"auto"}).trigger("sticky_kit:bottom")):void 0},C=function(){return F(),A()},b=function(){if(m=!0,i.off("touchmove",A),i.off("scroll",A),i.off("resize",C),t(document.body).off("sticky_kit:recalc",C),o.off("sticky_kit:detach",b),o.removeData("sticky_kit"),o.css({position:"",bottom:"",top:"",width:""}),V.position("position",""),w)return null==l&&("left"!==k&&"right"!==k||o.insertAfter(I),I.remove()),o.removeClass(u)},i.on("touchmove",A),i.on("scroll",A),i.on("resize",C),t(document.body).on("sticky_kit:recalc",C),o.on("sticky_kit:detach",b),setTimeout(A,0)}},h=0,g=this.length;h<g;h++)s=this[h],f(t(s));return this}}).call(this);
</script><script>
(function(root, factory) {
"use strict";
if (typeof define === "function" && define.amd) {
define(["jquery"], factory);
} else if (typeof exports === "object") {
factory(require("jquery"));
} else {
factory(root.jQuery);
}
})(this, function($) {
"use strict";
$.fn.cleverInfiniteScroll = function(options) {
var windowHeight = (typeof window.outerHeight !== "undefined") ? Math.max(window.outerHeight, $(window).height()) : $(window).height(),
defaults = {
contentsWrapperSelector: "#contentsWrapper",
contentSelector: ".content",
nextSelector: "#next",
loadImage: "",
offset: windowHeight,
},
settings = $.extend(defaults, options);
var generateHiddenSpans = function(_title, _path) {
return "<span class='hidden-title' style='display:none'>" + _title + "</span><span class='hidden-url' style='display:none'>" + _path + "</span>";
},
setTitleAndHistory = function(_title, _path) {
history.pushState(null, _title, _path);
history.replaceState(null, _title, _path);
$("title").html(_title);
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o), m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'G-ESLWHDDNME', 'auto');
ga("set", "page", location.pathname);
ga('send', 'pageview');
},
changeTitleAndURL = function(_value) {
var title = $(_value).children(".hidden-title:first").text(),
path = $(_value).children(".hidden-url:first").text();
if ($("title").text() !== title) {
$(settings.contentSelector).removeClass("active");
$(_value).addClass("active");
setTitleAndHistory(title, path);
$(document).trigger('clever-infinite-scroll-url-change', [title, path]);
}
};
var title = $("title").text(),
path = $(location).attr("href"),
documentHeight = $(document).height(),
threshold = settings.offset,
$contents = $(settings.contentSelector);
$(settings.contentSelector + ":last").append(generateHiddenSpans(title, path));
$(settings.contentSelector).addClass("active");
setTitleAndHistory(title, path);

var lastScroll = 0,
currentScroll;
$(window).scroll(function() {
window.clearTimeout($.data("this", "scrollTimer"));
$.data(this, "scrollTimer", window.setTimeout(function() {
currentScroll = $(window).scrollTop();

if (currentScroll > lastScroll) {
var lazyLoadInstance = new LazyLoad({
elements_selector: ".lazyload"
});
SocialShareKit.init();
!(function (e) {
"use strict";
var a, t;
var n = e(".popup-youtube");
n.length && n.magnificPopup({ disableOn: 700, type: "iframe", mainClass: "mfp-fade", removalDelay: 160, preloader: !1, fixedContentPos: !1 }),
e(".zoom-gallery").length &&
e(".zoom-gallery").each(function () {
e(this).magnificPopup({ delegate: "a.mi-zoom", type: "image", gallery: { enabled: !0 } });
})
})(jQuery);
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else if (currentScroll < lastScroll) {
$contents.each(function(key, value) {
if ($(value).offset().top + $(value).height() - windowHeight / 2 > currentScroll) {
changeTitleAndURL(value);
return false;
}
});
} else {
}
lastScroll = currentScroll;
}, 200));

if ($(window).scrollTop() + windowHeight + threshold >= (documentHeight - $('.footer-area-top').height())) {
var $url = [$(settings.nextSelector).attr("href")];
$(settings.nextSelector).remove();
if ($url[0] !== undefined) {
if (settings.loadImage !== "") {
$(settings.contentsWrapperSelector).append("<img src='" + settings.loadImage + "' id='cis-load-img'>");
}
$.ajax({
url: $url[0],
dataType: "html",
success: function(res) {
title = $(res).filter("title").text();
path = $url[0];
$(settings.contentsWrapperSelector).append($(res).find(settings.contentSelector).append(generateHiddenSpans(title, path)));
if ($(res).find(settings.contentSelector).find(settings.nextSelector).length === 0) {
$(settings.contentsWrapperSelector).append($(res).find(settings.nextSelector));
}
documentHeight = $(document).height();
$contents = $(settings.contentSelector);
$("#cis-load-img").remove();
$(document).trigger('clever-infinite-scroll-content-loaded');
}
});
}
}
});
return (this);
};
});
$('#contentsWrapper').cleverInfiniteScroll({
contentsWrapperSelector: '#contentsWrapper',
contentSelector: '.content',
nextSelector: '#next',
loadImage: '/kulga/img/yukleniyor.svg'
});
</script>
</body>



</html>